<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Festnahme nach Überfall auf Berliner Geldtransporter im Februar</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Berlin, Deutschland, Justiz, Kriminalit&auml;t, Blaulicht, Das Neuste" />
<meta name="date" content="2021-03-24T10:27:18+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.12">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setRequestNonPersonalizedAds(1);
    });
  </script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/blaulicht\/festnahme-nach-ueberfall-auf-berliner-geldtransporter-im-februar-a3476638.html","headline":"Festnahme nach \u00dcberfall auf Berliner Geldtransporter im Februar","datePublished":"2021-03-24T07:13:21+01:00","dateModified":"2021-03-24T09:27:18+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2021\/02\/GettyImages-1231254143.jpg"}      </script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Festnahme nach Überfall auf Berliner Geldtransporter im Februar</title>

<link rel="canonical" href="https://www.epochtimes.de/blaulicht/festnahme-nach-ueberfall-auf-berliner-geldtransporter-im-februar-a3476638.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Festnahme nach Überfall auf Berliner Geldtransporter im Februar" />
<meta property="og:description" content="Rund einen Monat nach dem Überfall auf einen Geldtransporter am Berliner Kurfürstendamm ist am Montagabend ein 30-Jähriger verhaftet worden. Die Polizei vollzog einen Haftbefehl wegen schweren Raubes und gefährlicher Körperverletzung, &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/blaulicht/festnahme-nach-ueberfall-auf-berliner-geldtransporter-im-februar-a3476638.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Justiz" />
<meta property="article:tag" content="Kriminalität" />
<meta property="article:section" content="Blaulicht" />
<meta property="article:published_time" content="2021-03-24T07:13:21+00:00" />
<meta property="article:modified_time" content="2021-03-24T09:27:18+00:00" />
<meta property="og:updated_time" content="2021-03-24T09:27:18+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1231254143-640x428.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1231254143-640x428.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Festnahme nach Überfall auf Berliner Geldtransporter im Februar" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1231254143-640x428.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/blaulicht/festnahme-nach-ueberfall-auf-berliner-geldtransporter-im-februar-a3476638.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3476638 single-format-standard">
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo" class="d-inline-flex"></div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo" class="d-inline-flex">ABO</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="justify-content-center mt-5 mb-3 my-md-3 etd-ad" id="ad-bb-1" style="max-width: 970px; margin: 0 auto;"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="article" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/blaulicht/festnahme-nach-ueberfall-auf-berliner-geldtransporter-im-februar-a3476638.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Festnahme+nach+%C3%9Cberfall+auf+Berliner+Geldtransporter+im+Februar&url=https://www.epochtimes.de/blaulicht/festnahme-nach-ueberfall-auf-berliner-geldtransporter-im-februar-a3476638.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fblaulicht%2Ffestnahme-nach-ueberfall-auf-berliner-geldtransporter-im-februar-a3476638.html&text=Festnahme%2Bnach%2B%25C3%259Cberfall%2Bauf%2BBerliner%2BGeldtransporter%2Bim%2BFebruar">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#e5da9690878f808691d8a38096918b848d8880c0d7d58b84868dc0d7d5c0d7d3b0908889c0d6a787809783848989c0d7d5849083c0d7d5a78097898c8b8097c0d7d5a28089819197848b96958a97918097c0d7d58c88c0d7d5a3808797908497c3878a819cd8a38096918b848d8880c0d7d58b84868dc0d7d5c0d7d3b0908889c0d6a787809783848989c0d7d5849083c0d7d5a78097898c8b8097c0d7d5a28089819197848b96958a97918097c0d7d58c88c0d7d5a3808797908497c0d7d5c0d2a6c0d2a6c0d7d58d91919596c0d6a4c0d7a3c0d7a3929292cb80958a868d918c888096cb8180c0d7a387898490898c868d91c0d7a3838096918b848d8880c88b84868dc8908087809783848989c8849083c8878097898c8b8097c8828089819197848b96958a97918097c88c88c883808797908497c884d6d1d2d3d3d6ddcb8d918889c0d6a38088848c89c0d6a1d4">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/blaulicht/termin-fuer-auslieferung-drachs-weiter-unklar-a3475399.html" title="Reemtsma-Entführer: Termin für Auslieferung Drachs weiter unklar">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/03/urn-newsml-dpa-com-20090101-210321-99-907679_large_4_3_Thomas_Drach__Drahtzieher_der_Reemtsma-Entfuehrung__sitzt_im.jpg" alt="Reemtsma-Entführer: Termin für Auslieferung Drachs weiter unklar"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/03/urn-newsml-dpa-com-20090101-210321-99-907679_large_4_3_Thomas_Drach__Drahtzieher_der_Reemtsma-Entfuehrung__sitzt_im.jpg" alt="Reemtsma-Entführer: Termin für Auslieferung Drachs weiter unklar"></noscript>
<div class="card-body"><h5 class="card-title">Reemtsma-Entführer: Termin für Auslieferung Drachs weiter unklar</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/berlins-5-punkte-plan-gegen-clankriminalitaet-libanesen-kurden-palaestinenser-a3471478.html" title="Berlins 5-Punkte-Plan gegen Clankriminalität – Libanesen, Kurden, Palästinenser">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/03/GettyImages-630293256-scaled-e1615900021347.jpg" alt="Berlins 5-Punkte-Plan gegen Clankriminalität – Libanesen, Kurden, Palästinenser"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/03/GettyImages-630293256-scaled-e1615900021347.jpg" alt="Berlins 5-Punkte-Plan gegen Clankriminalität – Libanesen, Kurden, Palästinenser"></noscript>
<div class="card-body"><h5 class="card-title">Berlins 5-Punkte-Plan gegen Clankriminalität – Libanesen, Kurden, Palästinenser</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/blaulicht/zwei-verletzte-bei-ueberfall-auf-geldtransporter-in-berlin-a3452322.html" title="Zwei Verletzte bei Überfall auf Geldtransporter in Berlin">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1231254143.jpg" alt="Zwei Verletzte bei Überfall auf Geldtransporter in Berlin"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1231254143.jpg" alt="Zwei Verletzte bei Überfall auf Geldtransporter in Berlin"></noscript>
<div class="card-body"><h5 class="card-title">Zwei Verletzte bei Überfall auf Geldtransporter in Berlin</h5></div>
</a>
</div> </div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1231254143-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Menschen und Polizisten stehen nach einem Raubüberfall in der Kurfürstendamm-Allee, der führenden Handelsstraße Westberlins, am 19. Februar 2021 neben einem Geldtransporter der überfallen wurde.<span class="credits">Foto: JOHN MACDOUGALL / AFP über Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a><span class="schlagzeile pl-3">Schwerer Raub </span></div>
<h1>Festnahme nach Überfall auf Berliner Geldtransporter im Februar</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">24. März 2021</span>
<span class="last-modified">Aktualisiert: 24. März 2021 10:27</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/blaulicht/festnahme-nach-ueberfall-auf-berliner-geldtransporter-im-februar-a3476638.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Festnahme+nach+%C3%9Cberfall+auf+Berliner+Geldtransporter+im+Februar&url=https://www.epochtimes.de/blaulicht/festnahme-nach-ueberfall-auf-berliner-geldtransporter-im-februar-a3476638.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fblaulicht%2Ffestnahme-nach-ueberfall-auf-berliner-geldtransporter-im-februar-a3476638.html&text=Festnahme%2Bnach%2B%25C3%259Cberfall%2Bauf%2BBerliner%2BGeldtransporter%2Bim%2BFebruar">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#26195553444c4345521b6043555248474e4b430314164847454e03141603141073534b4a03156444435440474a4a0314164753400314166443544a4f48435403141661434a4252544748555649545243540314164f4b03141660434454534754004449425f1b6043555248474e4b430314164847454e03141603141073534b4a03156444435440474a4a0314164753400314166443544a4f48435403141661434a4252544748555649545243540314164f4b031416604344545347540314160311650311650314164e5252565503156703146003146051515108435649454e524f4b4355084243031460444a47534a4f454e520314604043555248474e4b430b4847454e0b534344435440474a4a0b4753400b4443544a4f4843540b41434a4252544748555649545243540b4f4b0b404344545347540b471512111010151e084e524b4a031560434b474f4a03156217">Email</a></span>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="news-content">
<div class="auszug"></div>
<p>Rund einen Monat nach dem Überfall auf einen Geldtransporter am Berliner Kurfürstendamm ist am Montagabend ein 30-Jähriger verhaftet worden.</p>
<div id="ad-rect-2" class="etd-ad"><ins class="hstpnetworkads" style="display: none"></ins></div>
<p>Die Polizei vollzog einen Haftbefehl wegen schweren Raubes und gefährlicher Körperverletzung, wie die Berliner Staatsanwaltschaft am Montag erklärte. Mehrere bewaffnete Täter hatten am 19. Februar einen Geldtransporter überfallen, als die Mitarbeiter des Sicherheitsdienstes gerade einen Geldautomaten befüllten. Zwei Menschen wurden bei dem Überfall verletzt.</p>
<p>Die Täter waren in orangefarbene Arbeitsanzüge gekleidet und flüchteten nach dem Überfall mit mehreren Geldkassetten in einem Auto. Kurze Zeit später hatten die Ermittler ein ausgebranntes Auto im Stadtteil Schöneberg gefunden, bei dem es sich nach Polizeiangaben um das Fluchtfahrzeug gehandelt haben könnte.</p>
<p>Die bei dem Vorfall verletzten Sicherheitsmitarbeiter waren laut Polizeiangaben mit Reizgas verletzt worden. Nach einer ambulanten Behandlung konnten beide das Krankenhaus wieder verlassen. Wieviel Beute die Täter machten, ist noch unklar. (afp)</p>
<div id='taboola-mid-article-thumbnails-1'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-ma',
    container: 'taboola-mid-article-thumbnails-1',
    placement: 'Mid Article Thumbnails 1',
    target_type: 'mix'
  });
</script>
<hr />
<h2>Unterstützen Sie unabhängigen und freien Journalismus</h2>
<p>Danke, dass Sie Epoch Times lesen. Ein Abonnement würde Sie nicht nur mit verlässlichen Nachrichten und interessanten Beiträgen versorgen, sondern auch bei der Wiederbelebung des unabhängigen Journalismus helfen und dazu beitragen, unsere Freiheiten und Demokratie zu sichern.</p>
<p>Angesichts der aktuell schwierigen Zeit, in der große Tech-Firmen und weitere Player aus dem digitalen Werbemarkt die Monetarisierung unserer Inhalte und deren Verbreitung einschränken, setzt uns das als werbefinanziertes Nachrichten-Portal unter großen Druck. Ihre Unterstützung kann helfen, die wichtige Arbeit, die wir leisten, weiterzuführen. Unterstützen Sie jetzt Epoch Times indem Sie ein Abo abschließen – es dauert nur eine Minute und ist jederzeit kündbar. Vielen Dank für Ihre Unterstützung!</p>
<p><a class="btn btn-primary" target="_blank" href="https://abo.epochtimes.de/" style="color: #FFF">Monatsabo ab 7,90 Euro</a>
<a class="btn btn-primary" target="_blank" href="https://abo.epochtimes.de/" style="color: #FFF">Jahresabo ab 79,- Euro</a>
</p>
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
<div class="themen-title mb-3" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="38575e5e515b5d785d48575b504c51555d4b165c5d">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Illegale Einwanderer mit Sozialversicherungsnummern</small><a href="https://www.epochtimes.de/politik/ausland/usa-illegale-einwanderer-erhalten-438-milliarden-dollar-an-stimulus-schecks-a3476898.html" title="USA: Illegale Einwanderer erhalten 4,38 Milliarden Dollar an Stimulus-Schecks"><h5 class="card-title">USA: Illegale Einwanderer erhalten 4,38 Milliarden Dollar an Stimulus-Schecks</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/usa-illegale-einwanderer-erhalten-438-milliarden-dollar-an-stimulus-schecks-a3476898.html" title="USA: Illegale Einwanderer erhalten 4,38 Milliarden Dollar an Stimulus-Schecks"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/Epoch-Times-0A4A1419-1200x800-1-400x225.jpg" alt="USA: Illegale Einwanderer erhalten 4,38 Milliarden Dollar an Stimulus-Schecks"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">"Unvollständiges Bild der Wirksamkeit"</small><a href="https://www.epochtimes.de/politik/ausland/expertengremium-astrazeneca-nutzte-veraltete-daten-fuer-wirksamkeits-und-thrombosestudie-a3476843.html" title="Expertengremium: AstraZeneca nutzte veraltete Daten für Wirksamkeits- und Thrombosestudie"><h5 class="card-title">Expertengremium: AstraZeneca nutzte veraltete Daten für Wirksamkeits- und Thrombosestudie</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/expertengremium-astrazeneca-nutzte-veraltete-daten-fuer-wirksamkeits-und-thrombosestudie-a3476843.html" title="Expertengremium: AstraZeneca nutzte veraltete Daten für Wirksamkeits- und Thrombosestudie"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/urn-newsml-dpa-com-20090101-210304-99-690087_large_4_3_Anders_als_Biontech_Pfizer_und_Moderna_liefert_Astrazeneca_d-400x225.jpg" alt="Expertengremium: AstraZeneca nutzte veraltete Daten für Wirksamkeits- und Thrombosestudie"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Mehr Impfungen, mehr Corona-Tote?</small><a href="https://www.epochtimes.de/meinung/analyse/mehr-coronafaelle-und-todesfaelle-seit-impfbeginn-oesterreich-wie-israel-a3476809.html" title="Mehr Coronafälle und Todesfälle seit Impfbeginn: Österreich wie Israel"><h5 class="card-title">Mehr Coronafälle und Todesfälle seit Impfbeginn: Österreich wie Israel</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/meinung/analyse/mehr-coronafaelle-und-todesfaelle-seit-impfbeginn-oesterreich-wie-israel-a3476809.html" title="Mehr Coronafälle und Todesfälle seit Impfbeginn: Österreich wie Israel"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/iStock-1259784429-400x225.jpg" alt="Mehr Coronafälle und Todesfälle seit Impfbeginn: Österreich wie Israel"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">„Es geht um die Menschheit“</small><a href="https://www.epochtimes.de/politik/ausland/dramatischer-appell-an-die-who-top-virologe-warnt-vor-massensterben-durch-corona-impfungen-a3473412.html" title="Dramatischer Appell an die WHO: Top-Virologe warnt vor Massensterben durch Corona-Impfungen"><h5 class="card-title">Dramatischer Appell an die WHO: Top-Virologe warnt vor Massensterben durch Corona-Impfungen</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/dramatischer-appell-an-die-who-top-virologe-warnt-vor-massensterben-durch-corona-impfungen-a3473412.html" title="Dramatischer Appell an die WHO: Top-Virologe warnt vor Massensterben durch Corona-Impfungen"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/iStock-1218961180-400x225.jpg" alt="Dramatischer Appell an die WHO: Top-Virologe warnt vor Massensterben durch Corona-Impfungen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Narzissmus – grandioses Gefühl der eigenen Wichtigkeit</small><a href="https://www.epochtimes.de/meinung/gastkommentar/corona-aus-psychologischer-sicht-fuehrer-als-mutter-und-vaterersatz-figuren-und-wahnsinnsprojekten-teil-2-a3472554.html" title="„Corona“ aus psychologischer Sicht: „Führer“ als Mutter- und Vaterersatz-Figuren und Wahnsinnsprojekten (Teil 2)"><h5 class="card-title">„Corona“ aus psychologischer Sicht: „Führer“ als Mutter- und Vaterersatz-Figuren und Wahnsinnsprojekten (Teil 2)</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/meinung/gastkommentar/corona-aus-psychologischer-sicht-fuehrer-als-mutter-und-vaterersatz-figuren-und-wahnsinnsprojekten-teil-2-a3472554.html" title="„Corona“ aus psychologischer Sicht: „Führer“ als Mutter- und Vaterersatz-Figuren und Wahnsinnsprojekten (Teil 2)"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/iStock-1036117192-400x225.jpg" alt="„Corona“ aus psychologischer Sicht: „Führer“ als Mutter- und Vaterersatz-Figuren und Wahnsinnsprojekten (Teil 2)"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">EU-Sanktionsliste</small><a href="https://www.epochtimes.de/china/eu-verhaengt-sanktionen-gegen-china-peking-kontert-fuenf-eu-parlamentarier-und-weitere-auf-schwarzer-liste-a3476282.html" title="EU verhängt Sanktionen gegen China – Peking kontert: Fünf EU-Parlamentarier und weitere auf schwarzer Liste"><h5 class="card-title">EU verhängt Sanktionen gegen China – Peking kontert: Fünf EU-Parlamentarier und weitere auf schwarzer Liste</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/china/eu-verhaengt-sanktionen-gegen-china-peking-kontert-fuenf-eu-parlamentarier-und-weitere-auf-schwarzer-liste-a3476282.html" title="EU verhängt Sanktionen gegen China – Peking kontert: Fünf EU-Parlamentarier und weitere auf schwarzer Liste"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-1266322624-400x225.jpeg" alt="EU verhängt Sanktionen gegen China – Peking kontert: Fünf EU-Parlamentarier und weitere auf schwarzer Liste"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Daten an sich zeigen keinen kausalen Zusammenhang</small><a href="https://www.epochtimes.de/politik/deutschland/auffaellige-haeufung-der-corona-todesfaelle-nach-impfung-big-data-spezialist-martin-adam-analysiert-rki-zahlen-a3472195.html" title="Auffällige Häufung der Corona-Todesfälle nach Impfung: Big Data-Spezialist Martin Adam analysiert RKI-Zahlen"><h5 class="card-title">Auffällige Häufung der Corona-Todesfälle nach Impfung: Big Data-Spezialist Martin Adam analysiert RKI-Zahlen</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/auffaellige-haeufung-der-corona-todesfaelle-nach-impfung-big-data-spezialist-martin-adam-analysiert-rki-zahlen-a3472195.html" title="Auffällige Häufung der Corona-Todesfälle nach Impfung: Big Data-Spezialist Martin Adam analysiert RKI-Zahlen"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/roses-in-a-cemetery-with-headstones-picture-id613250840-400x225.jpg" alt="Auffällige Häufung der Corona-Todesfälle nach Impfung: Big Data-Spezialist Martin Adam analysiert RKI-Zahlen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Rat eines führenden Medizinrechtlers</small><a href="https://www.epochtimes.de/politik/deutschland/impfrisiken-patienten-brauchen-aufklaerung-hausaerzte-haften-a3476994.html" title="Impfrisiken: Patienten brauchen Aufklärung – Hausärzte haften"><h5 class="card-title">Impfrisiken: Patienten brauchen Aufklärung – Hausärzte haften</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/impfrisiken-patienten-brauchen-aufklaerung-hausaerzte-haften-a3476994.html" title="Impfrisiken: Patienten brauchen Aufklärung – Hausärzte haften"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/GettyImages-1231807819-400x225.jpeg" alt="Impfrisiken: Patienten brauchen Aufklärung – Hausärzte haften"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Wahrheit ist unzerstörbar</small><a href="https://www.epochtimes.de/politik/ausland/kolumne-vom-freischwimmer-der-krug-geht-so-lange-zum-brunnen-bis-er-bricht-a3474962.html" title="Kolumne vom Freischwimmer: Der Krug geht so lange zum Brunnen bis er bricht"><h5 class="card-title">Kolumne vom Freischwimmer: Der Krug geht so lange zum Brunnen bis er bricht</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/kolumne-vom-freischwimmer-der-krug-geht-so-lange-zum-brunnen-bis-er-bricht-a3474962.html" title="Kolumne vom Freischwimmer: Der Krug geht so lange zum Brunnen bis er bricht"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/MÄDCHEN-PUPPE_iStock-1214361353-400x225.png" alt="Kolumne vom Freischwimmer: Der Krug geht so lange zum Brunnen bis er bricht"></a></div>
</div></div>
</div></div> <div id="ad-ws" class="etd-ad" style="margin-bottom: 20px"></div>
<div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/handelsverband-symbolpolitik-bei-corona-beschluessen-muss-aufhoeren-a3475310.html" title="Handelsverband: &#8222;Symbolpolitik bei Corona-Beschlüssen muss aufhören&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Handelsverband: &#8222;Symbolpolitik bei Corona-Beschlüssen muss aufhören&#8220;</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/04/urn-newsml-dpa-com-20090101-200426-99-839469_large_4_3_In_ganz_Deutschland_beginnt_in_der_kommenden_Woche_die_Zeit_-300x300.jpg" alt="Handelsverband: &#8222;Symbolpolitik bei Corona-Beschlüssen muss aufhören&#8220;"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/roger-koeppel-corona-politik-ein-verbrechen-der-gefaehrlichste-verhaeltnisbloedsinn-in-der-geschichte-der-menschheit-a3477164.html" title="Roger Köppel: Corona-Politik ist „ein Verbrechen, der gefährlichste Verhältnisblödsinn in der Geschichte der Menschheit“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Roger Köppel: Corona-Politik ist „ein Verbrechen, der gefährlichste Verhältnisblödsinn in der Geschichte der Menschheit“</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/03/GettyImages-1230447568-300x300.jpg" alt="Roger Köppel: Corona-Politik ist „ein Verbrechen, der gefährlichste Verhältnisblödsinn in der Geschichte der Menschheit“"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/harte-kritik-aus-der-cdu-an-kanzlerin-ihr-beschluss-ist-eine-kapitulationserklaerung-schaden-groesser-als-nutzen-a3476765.html" title="Harte Kritik aus der CDU an Kanzlerin: „Ihr Beschluss ist eine Kapitulationserklärung“ – &#8222;Schaden größer als Nutzen&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Harte Kritik aus der CDU an Kanzlerin: „Ihr Beschluss ist eine Kapitulationserklärung“ – &#8222;Schaden größer als Nutzen&#8220;</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/03/GettyImages-1231881610-300x300.jpg" alt="Harte Kritik aus der CDU an Kanzlerin: „Ihr Beschluss ist eine Kapitulationserklärung“ – &#8222;Schaden größer als Nutzen&#8220;"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/radikaler-oster-lockdown-darauf-einigte-sich-die-bund-laender-runde-a3476713.html" title="Radikaler Oster-Lockdown: Darauf einigte sich die Bund-Länder-Runde">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Radikaler Oster-Lockdown: Darauf einigte sich die Bund-Länder-Runde</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/03/GettyImages-1231881198-300x300.jpg" alt="Radikaler Oster-Lockdown: Darauf einigte sich die Bund-Länder-Runde"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/leiter-der-onkologie-abteilung-von-astrazeneca-im-alter-von-61-jahren-verstorben-a3476592.html" title="Leiter der Onkologie-Abteilung von AstraZeneca im Alter von 61 Jahren verstorben">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Leiter der Onkologie-Abteilung von AstraZeneca im Alter von 61 Jahren verstorben</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/03/GettyImages-472453058-e1616441998382-300x300.jpg" alt="Leiter der Onkologie-Abteilung von AstraZeneca im Alter von 61 Jahren verstorben"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/krankenpflegerin-im-allgaeu-stirbt-mit-verdacht-auf-blutgerinnsel-im-gehirn-a3476903.html" title="Bayern: Krankenpflegerin (55) stirbt nach AstraZeneca-Impfung mit Verdacht auf Blutgerinnsel">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Bayern: Krankenpflegerin (55) stirbt nach AstraZeneca-Impfung mit Verdacht auf Blutgerinnsel</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/03/iStock-523132981-300x300.jpg" alt="Bayern: Krankenpflegerin (55) stirbt nach AstraZeneca-Impfung mit Verdacht auf Blutgerinnsel"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/meinung/analyse/mehr-coronafaelle-und-todesfaelle-seit-impfbeginn-oesterreich-wie-israel-a3476809.html" title="Mehr Coronafälle und Todesfälle seit Impfbeginn: Österreich wie Israel">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Mehr Coronafälle und Todesfälle seit Impfbeginn: Österreich wie Israel</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/03/iStock-1259784429-300x300.jpg" alt="Mehr Coronafälle und Todesfälle seit Impfbeginn: Österreich wie Israel"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/beschlussentwurf-lockdown-bis-weit-nach-ostern-maskenpflicht-testregime-ausgangssperre-und-notbremse-a3476209.html" title="Beschlussentwurf: Lockdown bis weit nach Ostern – Maskenpflicht, „Testregime“, Ausgangssperre und Notbremse">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Beschlussentwurf: Lockdown bis weit nach Ostern – Maskenpflicht, „Testregime“, Ausgangssperre und Notbremse</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/01/urn-newsml-dpa-com-20090101-210119-99-78532_large_4_3_Auf_der_Schmiedestrasse_in_der_Schweriner_Innenstadt_sind_we-e1612169434965-300x300.jpg" alt="Beschlussentwurf: Lockdown bis weit nach Ostern – Maskenpflicht, „Testregime“, Ausgangssperre und Notbremse"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/heidelberger-amtsgericht-wartet-weiter-auf-drosten-gutachten-im-bussgeldprozess-a3476144.html" title="Heidelberger Amtsgericht wartet weiter auf Drosten-Gutachten im Bußgeldprozess">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Heidelberger Amtsgericht wartet weiter auf Drosten-Gutachten im Bußgeldprozess</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/03/urn-newsml-dpa-com-20090101-200322-99-425077_large_4_3_Christian_Drosten__Direktor_des_Instituts_fuer_Virologie_an_-e1602095596799-300x300.jpg" alt="Heidelberger Amtsgericht wartet weiter auf Drosten-Gutachten im Bußgeldprozess"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/dramatischer-appell-an-die-who-top-virologe-warnt-vor-massensterben-durch-corona-impfungen-a3473412.html" title="Dramatischer Appell an die WHO: Top-Virologe warnt vor Massensterben durch Corona-Impfungen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Dramatischer Appell an die WHO: Top-Virologe warnt vor Massensterben durch Corona-Impfungen</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/03/iStock-1218961180-300x300.jpg" alt="Dramatischer Appell an die WHO: Top-Virologe warnt vor Massensterben durch Corona-Impfungen"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/epoch-times-abo" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
 </div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3476638;
var _ETD_COMMENTS_ITEM_HASH = "4f3ed2da7f18865c6faba0a3847cb3c080c860ea978226d54fe62cc2ea74e078";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=202103123'></script>
<script type="text/javascript">
var _etd_cat_ = "blaulicht";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Blaulicht');


	ga('set', 'dimension3', '3476638');

ga('send', 'pageview');
</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/etd-ad.js?ver=1.1.78"></script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>
</body>
</html>
