<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Unbekannte zünden fünf Firmenfahrzeuge von Vonovia in Berlin an</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Berlin, Br&auml;nde, Deutschland, Immobilien, Kriminalit&auml;t, Unternehmen, Blaulicht, Top Stories" />
<meta name="date" content="2021-08-11T15:40:58+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.18">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/blaulicht\/unbekannte-zuenden-fuenf-firmenfahrzeuge-von-vonovia-in-berlin-an-a3574579.html","headline":"Unbekannte z\u00fcnden f\u00fcnf Firmenfahrzeuge von Vonovia in Berlin an","datePublished":"2021-08-11T13:40:56+02:00","dateModified":"2021-08-11T13:40:58+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2021\/07\/urn-newsml-dpa-com-20090101-210726-99-541777_large_4_3_Der_Immobilienkonzern_Vonovia_ist_mit_der_geplanten_Uebernah.jpg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1621306109917-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
      
    
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Unbekannte zünden fünf Firmenfahrzeuge von Vonovia in Berlin an</title>

<link rel="canonical" href="https://www.epochtimes.de/blaulicht/unbekannte-zuenden-fuenf-firmenfahrzeuge-von-vonovia-in-berlin-an-a3574579.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Unbekannte zünden fünf Firmenfahrzeuge von Vonovia in Berlin an" />
<meta property="og:description" content="In Berlin haben Unbekannte nach AFP-Informationen mehrere Fahrzeuge der Immobilienfirma Vonovia angezündet. Die Berliner Polizei sprach am Mittwoch von fünf in Brand gesetzten Fahrzeugen \&#8220;einer Immobilienfirma\&#8220;, ohne das betroffene Unternehmen &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/blaulicht/unbekannte-zuenden-fuenf-firmenfahrzeuge-von-vonovia-in-berlin-an-a3574579.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="Brände" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Immobilien" />
<meta property="article:tag" content="Kriminalität" />
<meta property="article:tag" content="Unternehmen" />
<meta property="article:section" content="Blaulicht" />
<meta property="article:published_time" content="2021-08-11T13:40:56+00:00" />
<meta property="article:modified_time" content="2021-08-11T13:40:58+00:00" />
<meta property="og:updated_time" content="2021-08-11T13:40:58+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2021/07/urn-newsml-dpa-com-20090101-210726-99-541777_large_4_3_Der_Immobilienkonzern_Vonovia_ist_mit_der_geplanten_Uebernah-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2021/07/urn-newsml-dpa-com-20090101-210726-99-541777_large_4_3_Der_Immobilienkonzern_Vonovia_ist_mit_der_geplanten_Uebernah-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Unbekannte zünden fünf Firmenfahrzeuge von Vonovia in Berlin an" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2021/07/urn-newsml-dpa-com-20090101-210726-99-541777_large_4_3_Der_Immobilienkonzern_Vonovia_ist_mit_der_geplanten_Uebernah-640x480.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/blaulicht/unbekannte-zuenden-fuenf-firmenfahrzeuge-von-vonovia-in-berlin-an-a3574579.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3574579 single-format-standard">
<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2021/08/banner_abo_570x143_3in1.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 1rem; font-size: 1.785rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<h3>Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</h3>
<h1 style="padding-top:0; font-size: 1.785rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
</a>
</div>
</div>
</div>
</div>
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="etd21-article" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/blaulicht/unbekannte-zuenden-fuenf-firmenfahrzeuge-von-vonovia-in-berlin-an-a3574579.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Unbekannte+z%C3%BCnden+f%C3%BCnf+Firmenfahrzeuge+von+Vonovia+in+Berlin+an&url=https://www.epochtimes.de/blaulicht/unbekannte-zuenden-fuenf-firmenfahrzeuge-von-vonovia-in-berlin-an-a3574579.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fblaulicht%2Funbekannte-zuenden-fuenf-firmenfahrzeuge-von-vonovia-in-berlin-an-a3574579.html&text=Unbekannte%2Bz%25C3%25BCnden%2Bf%25C3%25BCnf%2BFirmenfahrzeuge%2Bvon%2BVonovia%2Bin%2BBerlin%2Ban">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a533b000c0b050f00001a0b4b5c5e144b5c581b1b03024b5d2c000a0b004b5c5e084b5c581b1b03024b5d2c00084b5c5e28071c030b00080f061c140b1b090b4b5c5e1801004b5c5e3801000118070f4b5c5e07004b5c5e2c0b1c0207004b5c5e0f00480c010a17533b000c0b050f00001a0b4b5c5e144b5c581b1b03024b5d2c000a0b004b5c5e084b5c581b1b03024b5d2c00084b5c5e28071c030b00080f061c140b1b090b4b5c5e1801004b5c5e3801000118070f4b5c5e07004b5c5e2c0b1c0207004b5c5e0f004b5c5e4b592d4b592d4b5c5e061a1a1e1d4b5d2f4b5c284b5c28191919400b1e010d061a07030b1d400a0b4b5c280c020f1b02070d061a4b5c281b000c0b050f00001a0b43141b0b000a0b0043081b0b00084308071c030b00080f061c140b1b090b43180100431801000118070f430700430c0b1c020700430f00430f5d5b595a5b595740061a03024b5d280b030f07024b5d2a5f">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/immer-mehr-linksextreme-straftaten-in-berlin-a3573357.html" title="Immer mehr linksextreme Straftaten in Berlin">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/08/GettyImages-1308073791-scaled.jpg" alt="Immer mehr linksextreme Straftaten in Berlin"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/08/GettyImages-1308073791-scaled.jpg" alt="Immer mehr linksextreme Straftaten in Berlin"></noscript>
<div class="card-body"><h5 class="card-title">Immer mehr linksextreme Straftaten in Berlin</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/wirtschaft/vonovia-mit-neuem-anlauf-fuer-deutsche-wohnen-uebernahme-a3568552.html" title="Vonovia mit neuem Anlauf für Deutsche-Wohnen-Übernahme">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/08/urn-newsml-dpa-com-20090101-210802-99-662688_large_4_3_Fahnen_mit_dem_Schriftzug_Vonovia_wehen_vor_der_Konzernzentr.jpg" alt="Vonovia mit neuem Anlauf für Deutsche-Wohnen-Übernahme"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/08/urn-newsml-dpa-com-20090101-210802-99-662688_large_4_3_Fahnen_mit_dem_Schriftzug_Vonovia_wehen_vor_der_Konzernzentr.jpg" alt="Vonovia mit neuem Anlauf für Deutsche-Wohnen-Übernahme"></noscript>
<div class="card-body"><h5 class="card-title">Vonovia mit neuem Anlauf für Deutsche-Wohnen-Übernahme</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/wirtschaft/vonovia-banken-gehen-nach-gescheiterter-uebernahme-leer-aus-neuer-versuch-nicht-ausgeschlossen-a3563058.html" title="Vonovia: Banken gehen nach gescheiterter Übernahme leer aus">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/07/urn-newsml-dpa-com-20090101-210724-99-510667_large_4_3_Deal_geplatzt__Der_Wohnungskonzern_Vonovia_wollte_die_Deutsc.jpg" alt="Vonovia: Banken gehen nach gescheiterter Übernahme leer aus"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/07/urn-newsml-dpa-com-20090101-210724-99-510667_large_4_3_Deal_geplatzt__Der_Wohnungskonzern_Vonovia_wollte_die_Deutsc.jpg" alt="Vonovia: Banken gehen nach gescheiterter Übernahme leer aus"></noscript>
<div class="card-body"><h5 class="card-title">Vonovia: Banken gehen nach gescheiterter Übernahme leer aus</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/steuerfreier-immobilien-deal-neue-boersenklausel-beguenstigt-fusion-von-vonovia-und-deutsche-wohnen-a3522290.html" title="Steuerfreier Immobilien-Deal? – Neue „Börsenklausel“ begünstigt Fusion von Vonovia und Deutsche Wohnen">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/12/urn-newsml-dpa-com-20090101-171218-99-327448_large_4_3_Vonovia_ist_Deutschlands_groesster_Immobilienkonzern__Foto__.jpg" alt="Steuerfreier Immobilien-Deal? – Neue „Börsenklausel“ begünstigt Fusion von Vonovia und Deutsche Wohnen"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2017/12/urn-newsml-dpa-com-20090101-171218-99-327448_large_4_3_Vonovia_ist_Deutschlands_groesster_Immobilienkonzern__Foto__.jpg" alt="Steuerfreier Immobilien-Deal? – Neue „Börsenklausel“ begünstigt Fusion von Vonovia und Deutsche Wohnen"></noscript>
<div class="card-body"><h5 class="card-title">Steuerfreier Immobilien-Deal? – Neue „Börsenklausel“ begünstigt Fusion von Vonovia und Deutsche Wohnen</h5></div>
</a>
</div> </div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2021/07/urn-newsml-dpa-com-20090101-210726-99-541777_large_4_3_Der_Immobilienkonzern_Vonovia_ist_mit_der_geplanten_Uebernah-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Der Immobilienkonzern Vonovia ist mit der geplanten Übernahme des Konkurrenten Deutsche Wohnen gescheitert.<span class="credits">Foto: Marcel Kusch/dpa/dpa</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a><span class="schlagzeile pl-3">Polizeilicher Staatsschutz ermittelt </span></div>
<h1>Unbekannte zünden fünf Firmenfahrzeuge von Vonovia in Berlin an</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">11. August 2021</span>
<span class="last-modified">Aktualisiert: 11. August 2021 15:40</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/blaulicht/unbekannte-zuenden-fuenf-firmenfahrzeuge-von-vonovia-in-berlin-an-a3574579.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Unbekannte+z%C3%BCnden+f%C3%BCnf+Firmenfahrzeuge+von+Vonovia+in+Berlin+an&url=https://www.epochtimes.de/blaulicht/unbekannte-zuenden-fuenf-firmenfahrzeuge-von-vonovia-in-berlin-an-a3574579.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fblaulicht%2Funbekannte-zuenden-fuenf-firmenfahrzeuge-von-vonovia-in-berlin-an-a3574579.html&text=Unbekannte%2Bz%25C3%25BCnden%2Bf%25C3%25BCnf%2BFirmenfahrzeuge%2Bvon%2BVonovia%2Bin%2BBerlin%2Ban">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e088b3bfb8b6bcb3b3a9b8f8efeda7f8efeba8a8b0b1f8ee9fb3b9b8b3f8efedbbf8efeba8a8b0b1f8ee9fb3bbf8efed9bb4afb0b8b3bbbcb5afa7b8a8bab8f8efedabb2b3f8efed8bb2b3b2abb4bcf8efedb4b3f8efed9fb8afb1b4b3f8efedbcb3fbbfb2b9a4e088b3bfb8b6bcb3b3a9b8f8efeda7f8efeba8a8b0b1f8ee9fb3b9b8b3f8efedbbf8efeba8a8b0b1f8ee9fb3bbf8efed9bb4afb0b8b3bbbcb5afa7b8a8bab8f8efedabb2b3f8efed8bb2b3b2abb4bcf8efedb4b3f8efed9fb8afb1b4b3f8efedbcb3f8efedf8ea9ef8ea9ef8efedb5a9a9adaef8ee9cf8ef9bf8ef9baaaaaaf3b8adb2beb5a9b4b0b8aef3b9b8f8ef9bbfb1bca8b1b4beb5a9f8ef9ba8b3bfb8b6bcb3b3a9b8f0a7a8b8b3b9b8b3f0bba8b8b3bbf0bbb4afb0b8b3bbbcb5afa7b8a8bab8f0abb2b3f0abb2b3b2abb4bcf0b4b3f0bfb8afb1b4b3f0bcb3f0bceee8eae9e8eae4f3b5a9b0b1f8ee9bb8b0bcb4b1f8ee99ec">Email</a></span>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p>In Berlin haben Unbekannte nach AFP-Informationen mehrere Fahrzeuge der Immobilienfirma Vonovia angezündet. Die Berliner Polizei sprach am Mittwoch von fünf in Brand gesetzten Fahrzeugen &#8222;einer Immobilienfirma&#8220;, ohne das betroffene Unternehmen namentlich näher zu benennen. Demnach wurden mindestens neun weitere Autos durch die Flammen beschädigt. Verletzt wurde niemand.</p>
<p>Nach Polizeiangaben standen in der Nacht zum Mittwoch Firmenfahrzeuge in den Stadtteilen Wedding, Tempelhof, Steglitz, Friedrichsfelde und Alt-Hohenschönhausen in Flammen. Demnach brannte ein Kleintransporter vollständig aus, weitere Firmenwagen wurden stark beschädigt. In allen Fällen übernahm der polizeiliche Staatsschutz die weiteren Ermittlungen. (afp)</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2021/08/banner_abo_570x143_3in1.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
</a>
</div>
</div>
</div>
</div>
<hr />
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
<div class="themen-title mb-3" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="452a23232c26200520352a262d312c2820366b2120">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Das Problem mit dem Online-Lexikon</small><a href="https://www.epochtimes.de/politik/ausland/wikipedia-mitbegruender-das-lexikon-hat-sich-zu-einer-pr-maschine-verwandelt-a3572650.html" title="Wikipedia Mitbegründer: Das Lexikon ist zu einer PR-Maschine des „Establishments“ geworden"><h5 class="card-title">Wikipedia Mitbegründer: Das Lexikon ist zu einer PR-Maschine des „Establishments“ geworden</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/wikipedia-mitbegruender-das-lexikon-hat-sich-zu-einer-pr-maschine-verwandelt-a3572650.html" title="Wikipedia Mitbegründer: Das Lexikon ist zu einer PR-Maschine des „Establishments“ geworden"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/01/urn-newsml-dpa-com-20090101-200116-99-496041_large_4_3_Nach_zweieinhalb_Jahren_hat_das_tuerkische_Verfassungsgerich-400x225.jpg" alt="Wikipedia Mitbegründer: Das Lexikon ist zu einer PR-Maschine des „Establishments“ geworden"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Interview mit Dr. Olav Müller-Liebenau</small><a href="https://www.epochtimes.de/politik/deutschland/razzia-nach-spahn-liste-polizei-durchsucht-hamburger-arztpraxis-wegen-maskenbefreiung-a3573108.html" title="Razzia nach &#8222;Spahn-Liste&#8220;? &#8211; Polizei durchsucht Hamburger Arztpraxis wegen Maskenbefreiung"><h5 class="card-title">Razzia nach &#8222;Spahn-Liste&#8220;? &#8211; Polizei durchsucht Hamburger Arztpraxis wegen Maskenbefreiung</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/razzia-nach-spahn-liste-polizei-durchsucht-hamburger-arztpraxis-wegen-maskenbefreiung-a3573108.html" title="Razzia nach &#8222;Spahn-Liste&#8220;? &#8211; Polizei durchsucht Hamburger Arztpraxis wegen Maskenbefreiung"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/06/dr-olav-mueller-liebenau_3.1.1-400x225.jpg" alt="Razzia nach &#8222;Spahn-Liste&#8220;? &#8211; Polizei durchsucht Hamburger Arztpraxis wegen Maskenbefreiung"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">„Green Deal“ – Zwischen Panikmache und Weckruf</small><a href="https://www.epochtimes.de/politik/6-ipcc-klimabericht-umweltministerium-fordert-grundgesetzaenderung-afd-spricht-von-panikmache-a3573242.html" title="6. IPCC Klimabericht: Umweltministerium fordert Grundgesetzänderung &#8211; AfD spricht von „Panikmache“"><h5 class="card-title">6. IPCC Klimabericht: Umweltministerium fordert Grundgesetzänderung &#8211; AfD spricht von „Panikmache“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/6-ipcc-klimabericht-umweltministerium-fordert-grundgesetzaenderung-afd-spricht-von-panikmache-a3573242.html" title="6. IPCC Klimabericht: Umweltministerium fordert Grundgesetzänderung &#8211; AfD spricht von „Panikmache“"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/08/GettyImages-1160294507-400x225.jpg" alt="6. IPCC Klimabericht: Umweltministerium fordert Grundgesetzänderung &#8211; AfD spricht von „Panikmache“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Querdenken-Demo</small><a href="https://www.epochtimes.de/politik/deutschland/wenn-die-obrigkeit-was-befiehlt-sollen-wir-danach-tanzen-eine-reportage-vom-1-8-aus-berlin-a3568560.html" title="&#8222;Wenn die Obrigkeit was befiehlt, sollen wir danach tanzen!&#8220; – Eine Reportage vom 1.8. aus Berlin"><h5 class="card-title">&#8222;Wenn die Obrigkeit was befiehlt, sollen wir danach tanzen!&#8220; – Eine Reportage vom 1.8. aus Berlin</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/wenn-die-obrigkeit-was-befiehlt-sollen-wir-danach-tanzen-eine-reportage-vom-1-8-aus-berlin-a3568560.html" title="&#8222;Wenn die Obrigkeit was befiehlt, sollen wir danach tanzen!&#8220; – Eine Reportage vom 1.8. aus Berlin"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/08/HN8A5642-400x225.jpg" alt="&#8222;Wenn die Obrigkeit was befiehlt, sollen wir danach tanzen!&#8220; – Eine Reportage vom 1.8. aus Berlin"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Weltweite Infiltration</small><a href="https://www.epochtimes.de/politik/ausland/ehemaliger-us-spitzenbeamter-das-chinesische-regime-erstellt-dossiers-von-jedem-amerikaner-a3573705.html" title="Ehemaliger US-Spitzenbeamter: Das chinesische Regime erstellt Dossiers von jedem Amerikaner"><h5 class="card-title">Ehemaliger US-Spitzenbeamter: Das chinesische Regime erstellt Dossiers von jedem Amerikaner</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/ehemaliger-us-spitzenbeamter-das-chinesische-regime-erstellt-dossiers-von-jedem-amerikaner-a3573705.html" title="Ehemaliger US-Spitzenbeamter: Das chinesische Regime erstellt Dossiers von jedem Amerikaner"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/08/Chinas-internet-army-trolls-1200x799-1-e1628589220862-400x225.jpg" alt="Ehemaliger US-Spitzenbeamter: Das chinesische Regime erstellt Dossiers von jedem Amerikaner"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Wächst auch in Deutschland</small><a href="https://www.epochtimes.de/gesundheit/medizin/heilkraeuter-gegen-covid-19-studie-bestaetigt-wirksamkeit-a3564289.html" title="Heilkräuter gegen COVID-19 – Studie bestätigt Wirksamkeit"><h5 class="card-title">Heilkräuter gegen COVID-19 – Studie bestätigt Wirksamkeit</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/gesundheit/medizin/heilkraeuter-gegen-covid-19-studie-bestaetigt-wirksamkeit-a3564289.html" title="Heilkräuter gegen COVID-19 – Studie bestätigt Wirksamkeit"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/05/Artemisia_annua_detail-400x225.jpeg" alt="Heilkräuter gegen COVID-19 – Studie bestätigt Wirksamkeit"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Auswirkungen auf die Politikfähigkeit</small><a href="https://www.epochtimes.de/politik/deutschland/wahlrechtsexperte-naechster-bundestag-koennte-mehr-als-1-000-abgeordnete-haben-a3573064.html" title="Wahlrechtsexperte: Nächster Bundestag könnte mehr als 1.000 Abgeordnete haben"><h5 class="card-title">Wahlrechtsexperte: Nächster Bundestag könnte mehr als 1.000 Abgeordnete haben</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/wahlrechtsexperte-naechster-bundestag-koennte-mehr-als-1-000-abgeordnete-haben-a3573064.html" title="Wahlrechtsexperte: Nächster Bundestag könnte mehr als 1.000 Abgeordnete haben"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/08/GettyImages-1208201382-400x225.jpg" alt="Wahlrechtsexperte: Nächster Bundestag könnte mehr als 1.000 Abgeordnete haben"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Deutsche Bank-Studie</small><a href="https://www.epochtimes.de/wirtschaft/deutsche-bank-studie-vorfahrt-der-e-mobilitaet-vom-staat-teuer-erkauft-a3573528.html" title="Kostspieliger Klima-Effekt: Vorfahrt der E-Mobilität vom Staat teuer erkauft"><h5 class="card-title">Kostspieliger Klima-Effekt: Vorfahrt der E-Mobilität vom Staat teuer erkauft</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/deutsche-bank-studie-vorfahrt-der-e-mobilitaet-vom-staat-teuer-erkauft-a3573528.html" title="Kostspieliger Klima-Effekt: Vorfahrt der E-Mobilität vom Staat teuer erkauft"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/07/urn-newsml-dpa-com-20090101-210708-99-307799_large_4_3_Ein_Mann_entfernt_an_einem_Auto_mit_Plug-in-Hybrid-Antrieb_i-e1628588638714-400x225.jpg" alt="Kostspieliger Klima-Effekt: Vorfahrt der E-Mobilität vom Staat teuer erkauft"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Es war einmal eine freie Stadt</small><a href="https://www.epochtimes.de/china/kanada-warnt-vor-ausreiseverboten-in-hongkong-a3572256.html" title="Kanada warnt vor Ausreiseverboten in Hongkong"><h5 class="card-title">Kanada warnt vor Ausreiseverboten in Hongkong</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/china/kanada-warnt-vor-ausreiseverboten-in-hongkong-a3572256.html" title="Kanada warnt vor Ausreiseverboten in Hongkong"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/08/20210806_LeasEinblick-1920-400x225.jpg" alt="Kanada warnt vor Ausreiseverboten in Hongkong"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-34567674" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/baden-wuerttemberg-will-corona-inzidenz-ignorieren-3-g-nachweis-soll-ausreichen-a3572767.html" title="Baden-Württemberg will Corona-Inzidenz ignorieren &#8211; 3-G-Nachweis soll ausreichen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Baden-Württemberg will Corona-Inzidenz ignorieren &#8211; 3-G-Nachweis soll ausreichen</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/08/iStock-615284934-300x300.jpg" alt="Baden-Württemberg will Corona-Inzidenz ignorieren &#8211; 3-G-Nachweis soll ausreichen"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/cdu-politiker-rueddel-deutschland-wird-auch-in-fuenf-jahren-noch-maske-tragen-a3573305.html" title="CDU-Politiker Rüddel: Deutschland wird auch in fünf Jahren noch Maske tragen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">CDU-Politiker Rüddel: Deutschland wird auch in fünf Jahren noch Maske tragen</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/urn-newsml-dpa-com-20090101-210601-99-817536_large_4_3___Wenn_die_Inzidenzen_so_niedrig_bleiben__greift_die_Notbrem-300x300.jpg" alt="CDU-Politiker Rüddel: Deutschland wird auch in fünf Jahren noch Maske tragen"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/corona-tests-ab-11-oktober-kostenpflichtig-testpflicht-fuer-ungeimpfte-ab-dem-23-august-a3573991.html" title="Corona-Tests ab 11. Oktober kostenpflichtig &#8211; Testpflicht für Ungeimpfte ab dem 23. August">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Corona-Tests ab 11. Oktober kostenpflichtig &#8211; Testpflicht für Ungeimpfte ab dem 23. August</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/08/GettyImages-1234605595-300x300.jpg" alt="Corona-Tests ab 11. Oktober kostenpflichtig &#8211; Testpflicht für Ungeimpfte ab dem 23. August"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/frau-ersetzte-womoeglich-8-500-corona-impfspritzen-durch-kochsalz-a3573936.html" title="Frau ersetzte womöglich 8.500 Corona-Impfspritzen durch Kochsalz">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Frau ersetzte womöglich 8.500 Corona-Impfspritzen durch Kochsalz</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/urn-newsml-dpa-com-20090101-210722-99-470687_large_4_3_Die_Nachfrage_nach_Corona-Impfungen_in_Deutschland_sinkt__Fo-300x300.jpg" alt="Frau ersetzte womöglich 8.500 Corona-Impfspritzen durch Kochsalz"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/regierungskritik-ist-nicht-erlaubt-michael-ballweg-im-interview-teil-i-a3570059.html" title="„Regierungskritik ist nicht erlaubt“ – Michael Ballweg im Interview (Teil I)">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">„Regierungskritik ist nicht erlaubt“ – Michael Ballweg im Interview (Teil I)</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/08/Ballweg_demo-300x300.jpg" alt="„Regierungskritik ist nicht erlaubt“ – Michael Ballweg im Interview (Teil I)"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/razzia-nach-spahn-liste-polizei-durchsucht-hamburger-arztpraxis-wegen-maskenbefreiung-a3573108.html" title="Razzia nach &#8222;Spahn-Liste&#8220;? &#8211; Polizei durchsucht Hamburger Arztpraxis wegen Maskenbefreiung">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Razzia nach &#8222;Spahn-Liste&#8220;? &#8211; Polizei durchsucht Hamburger Arztpraxis wegen Maskenbefreiung</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/dr-olav-mueller-liebenau_3.1.1-300x300.jpg" alt="Razzia nach &#8222;Spahn-Liste&#8220;? &#8211; Polizei durchsucht Hamburger Arztpraxis wegen Maskenbefreiung"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/daenemark-buerger-erhalten-ab-oktober-ihre-freiheiten-zurueck-a3572658.html" title="Dänemark: Bürger erhalten ab Oktober ihre Freiheiten zurück">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Dänemark: Bürger erhalten ab Oktober ihre Freiheiten zurück</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/08/iStock-1168768014-300x300.jpg" alt="Dänemark: Bürger erhalten ab Oktober ihre Freiheiten zurück"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/bericht-zutritt-zu-lebensmittelgeschaeften-ab-herbst-nur-noch-auf-basis-der-3g-regel-moeglich-a3572515.html" title="Bericht: Zutritt zu Lebensmittelgeschäften ab Herbst nur noch auf Basis der 3G-Regel möglich">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Bericht: Zutritt zu Lebensmittelgeschäften ab Herbst nur noch auf Basis der 3G-Regel möglich</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-1229548114-300x300.jpeg" alt="Bericht: Zutritt zu Lebensmittelgeschäften ab Herbst nur noch auf Basis der 3G-Regel möglich"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/medizin/heilkraeuter-gegen-covid-19-studie-bestaetigt-wirksamkeit-a3564289.html" title="Heilkräuter gegen COVID-19 – Studie bestätigt Wirksamkeit">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Heilkräuter gegen COVID-19 – Studie bestätigt Wirksamkeit</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2020/05/Artemisia_annua_detail-300x300.jpeg" alt="Heilkräuter gegen COVID-19 – Studie bestätigt Wirksamkeit"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/mrna-technologie-erfinder-robert-malone-wir-steuern-auf-das-worst-case-szenario-zu-a3570000.html" title="mRNA-Technologie-Erfinder Robert Malone: „Wir steuern auf das Worst-Case-Szenario zu“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">mRNA-Technologie-Erfinder Robert Malone: „Wir steuern auf das Worst-Case-Szenario zu“</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/08/GettyImages-1232019348-300x300.jpg" alt="mRNA-Technologie-Erfinder Robert Malone: „Wir steuern auf das Worst-Case-Szenario zu“"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
 <a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3574579;
var _ETD_COMMENTS_ITEM_HASH = "e36357ee4c3ff22ed1b87f20e124f9ba7d78850a0e1f6a173ea07f275acc45e0";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "blaulicht";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Blaulicht');


	ga('set', 'dimension3', '3574579');

ga('send', 'pageview');
</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>
</body>
</html>
