<!doctype html>
<html lang="de-DE">
<head>
<title>Weiteres Museum von Attacken betroffen</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<meta name="keywords" content="Berlin, Brandenburg, Deutschland, Kriminalit&auml;t, Museen, Nordrhein-Westfalen, Feuilleton, Das Neuste, Top Stories" />
<meta name="date" content="2020-11-20T16:11:42+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
  <link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
  <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/5.11.2/css/all.min.css">

<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif|Roboto+Condensed:300,400|Roboto:300,500,700&display=swap" rel="stylesheet">

<script type="text/javascript" async=true>
(function() {
  var host = 'epochtimes.de';
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', '8tJ8t5ECnWc5k', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            event.source.postMessage(returnMsg, '*');
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>

<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/feuilleton\/weiteres-museum-von-attacken-betroffen-a3385438.html","headline":"Weiteres Museum von Attacken betroffen","datePublished":"2020-11-20T15:11:38+01:00","dateModified":"2020-11-20T15:11:42+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/11\/urn-newsml-dpa-com-20090101-201120-99-405691_large_4_3_Friederike_Seyfried__Direktorin_des_Aegyptischen_Museums_in_.jpg","description":"Das Schema scheint sich zu gleichen: Unbekannte bespritzen Kunstobjekte in Museen mit einer \u00f6ligen Fl\u00fcssigkeit und entkommen noch bevor die Attacke entdeckt ist. Nun gibt es einen neuen Fall."}      </script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article: 'auto'
      });
      ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
        'tb_loader_script');
      if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
      }
    </script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Weiteres Museum von Attacken betroffen</title>

<meta name="description" content="Das Schema scheint sich zu gleichen: Unbekannte bespritzen Kunstobjekte in Museen mit einer öligen Flüssigkeit und entkommen noch bevor die Attacke entdeckt ist. Nun gibt es einen neuen Fall." />
<link rel="canonical" href="https://www.epochtimes.de/feuilleton/weiteres-museum-von-attacken-betroffen-a3385438.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Weiteres Museum von Attacken betroffen" />
<meta property="og:description" content="Das Schema scheint sich zu gleichen: Unbekannte bespritzen Kunstobjekte in Museen mit einer öligen Flüssigkeit und entkommen noch bevor die Attacke entdeckt ist. Nun gibt es einen neuen Fall." />
<meta property="og:url" content="https://www.epochtimes.de/feuilleton/weiteres-museum-von-attacken-betroffen-a3385438.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="Brandenburg" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Kriminalität" />
<meta property="article:tag" content="Museen" />
<meta property="article:tag" content="Nordrhein-Westfalen" />
<meta property="article:section" content="Feuilleton" />
<meta property="article:published_time" content="2020-11-20T15:11:38+00:00" />
<meta property="article:modified_time" content="2020-11-20T15:11:42+00:00" />
<meta property="og:updated_time" content="2020-11-20T15:11:42+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/11/urn-newsml-dpa-com-20090101-201120-99-405691_large_4_3_Friederike_Seyfried__Direktorin_des_Aegyptischen_Museums_in_-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/11/urn-newsml-dpa-com-20090101-201120-99-405691_large_4_3_Friederike_Seyfried__Direktorin_des_Aegyptischen_Museums_in_-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das Schema scheint sich zu gleichen: Unbekannte bespritzen Kunstobjekte in Museen mit einer öligen Flüssigkeit und entkommen noch bevor die Attacke entdeckt ist. Nun gibt es einen neuen Fall." />
<meta name="twitter:title" content="Weiteres Museum von Attacken betroffen" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/11/urn-newsml-dpa-com-20090101-201120-99-405691_large_4_3_Friederike_Seyfried__Direktorin_des_Aegyptischen_Museums_in_-640x480.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.3' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/feuilleton/weiteres-museum-von-attacken-betroffen-a3385438.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/css/etd.css?ver=2.10">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
    googletag.pubads().disableInitialLoad();
    });
  </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3385438 single-format-standard">
<div class="mu-top1-container">
<div class="mu-container">
<div class="mu-left">
<a class="mu-dropdown mu-drupdown1-top" onClick="dropdown1Function();" href="javascript:void(0)">SPRACHEN</a>
<div id="mu-dropdown1" class="mu-dropdown-list hidden">
<a class="us" href="https://www.theepochtimes.com/">UNITED STATES</a>
<a class="ca" href="https://www.theepochtimes.com/canada">CANADA</a>
<a class="au" href="https://www.theepochtimes.com/australia">AUSTRALIA</a>
<a class="us" href="https://www.epochtimes.com/">Chinese</a>
<a href="http://www.velkaepocha.cz/">Czech</a>
<a href="https://www.epochtimes.nl/">Dutch</a>
<a href="http://www.theepochtimes.com/">English</a>
<a href="https://www.epochtimes.fr/">French</a>
<a href="https://www.epochtimes.de/">German</a>
<a href="http://www.epochtimes.co.il/">Hebrew</a>
<a href="http://www.erabaru.net/">Indonesian</a>
<a href="https://www.epochtimes.it/">Italian</a>
<a href="https://www.epochtimes.jp/">Japanese</a>
<a href="http://www.epochtimes.co.kr/">Korean</a>
<a href="http://persian.epochtimes.com/">Persian</a>
<a href="https://epochtimes.pl">Polish</a>
<a href="https://www.epochtimes.com.br/">Portuguese</a>
<a href="https://www.epochtimes-romania.com/">Romanian</a>
<a href="https://www.epochtimes.ru/">Russian</a>
<a href="http://www.epochtimes.cz/">Slovak</a>
<a href="https://www.lagranepoca.com/">Spanish</a>
<a href="https://www.epochtimes.se/">Swedish</a>
<a href="http://epochtimestr.com/">Turkish</a>
<a href="https://www.epochtimes.com.ua/">Ukrainian</a>
</div>
<a class="mu-links" tabindex="0" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
<a class="mu-links" tabindex="0" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
<div id="mu_middle" class="mu-middle">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_small.svg" alt="The Epoch Times" class="mu-header-logo-s"></a>
</div>
<div class="mu-right">
<a class="mu-login mu-right-but" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9mZXVpbGxldG9uXC93ZWl0ZXJlcy1tdXNldW0tdm9uLWF0dGFja2VuLWJldHJvZmZlbi1hMzM4NTQzOC5odG1sP2Fibz04ZGE1NzVhZTMxMjhkMjk4ZjE3YjE1ZTI3ODM2ZGE2NSIsImlkcyI6WzMzODU0MzgsInN1Yl82Iiwic3ViXzUiLCJzdWJfNCIsInN1Yl8zIiwic3ViXzIiLCJzdWJfMSJdfQ.I4SxkRLfs6x4vK4rIZzOsb3u8Vyj8d-q8s3V1g1i0BA">ANMELDEN</a>
<a class="mu-signup mu-right-but" href="/abo">ABONNEMENT</a>
<a class="mu-top1-search"><span id="mu-top1-search-label"><i class="fa fa-search" onclick="top1Search();"></i></span></a>
<div id="search_pannel" class="hidden">
<form id="mu-top1-form" action="https://www.epochtimes.de/suche" class="search-top1-form" method="get">
<meta itemprop="target" content="https://www.epochtimes.de/suche/?q={q}">
<input id="mu-top1-searchtext" itemprop="query-input" type="text" name="q" required="">
<a class="search_icon"><i class="fa fa-search" onclick="top1Formsubmit();"></i></a>
</form>
</div>
</div>
</div>
</div>
<div id="page" class="site mu-container">
<header class="mu-header">
<div class="custom-wrapper pure-g" id="header">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="main_logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="mu-mobile-right">
<a class="mu-login mu-right-but" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9mZXVpbGxldG9uXC93ZWl0ZXJlcy1tdXNldW0tdm9uLWF0dGFja2VuLWJldHJvZmZlbi1hMzM4NTQzOC5odG1sP2Fibz04ZGE1NzVhZTMxMjhkMjk4ZjE3YjE1ZTI3ODM2ZGE2NSIsImlkcyI6WzMzODU0MzgsInN1Yl82Iiwic3ViXzUiLCJzdWJfNCIsInN1Yl8zIiwic3ViXzIiLCJzdWJfMSJdfQ.I4SxkRLfs6x4vK4rIZzOsb3u8Vyj8d-q8s3V1g1i0BA"><img src="/assets/themes/epochtimesde/img/abo_login.png"></a>
<a class="mu-signup mu-right-but" href="/abo">A</a>
</div>
<div id="main-menu" class="mu-main-menu clear">
<ul class="pure-menu-list1">
<li><a href="/newsticker">Ticker</a></li>
<li><a href="/">HOME</a></li>
<li><a href="/deutschland">Deutschland</a></li>
<li><a href="/politik/ausland">Ausland</a></li>
<li><a href="/politik/politik-analyse">Analyse</a></li>
<li><a href="/china">China</a></li>
<li><a href="/wirtschaft">Wirtschaft</a></li>
<li><a href="/meinung">Meinung</a></li>
<li><a href="/feuilleton">Feuilleton</a></li>
<li><a href="/panorama">Panorama</a></li>
</ul>
<ul class="pure-menu-list2">
<li><a href="/premium">Premium</a></li>
<li class="mu-more"><a>MEHR<i class="arrow mu-arrow-down "></i></a></li>
<li><a href="https://buch.epochtimes.de">| Shop</a></li>
</ul>
</div>
<div id="menu" class="hidden">
<div class="">
<div class="topnav">
<div class="mu-menu-close"><a href="javascript:void(0);">SCHLIESSEN</a></div>
<div id="search_pannel">
<form id="mu-top1-form" action="https://www.epochtimes.de/suche" class="search-top1-form" method="get">
<meta itemprop="target" content="https://www.epochtimes.de/suche/?q={q}">
<input id="mu-top1-searchtext" itemprop="query-input" type="text" name="q" required="">
<a class="search_icon"><i class="fa fa-search" onclick="top1Formsubmit();"></i></a>
</form>
</div>
<div class="mu-full-menu">
<div class="mu-lev2-col1 mu-full-menu-subcol">
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-china mu-level1-dropdown"><a href="/china" class="mu-level1-a">CHINA</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/china/china-politik">Politik</a></li>
<li><a href="/china/china-wirtschaft">Wirtschaft</a></li>
<li><a href="/china/china-kultur">Kultur</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-meinung mu-level1-dropdown"><a href="/meinung">MEINUNG</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/meinung/gastkommentar">Gastkommentar</a></li>
<li><a href="/meinung/kommentar">Kommentar</a></li>
<li><a href="/meinung/satire">Satire</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-politiek mu-level1-dropdown"><a href="/politik">POLITIK</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/">Analyse</a></li>
<li><a href="/politik/deutschland">Deutschland</a></li>
<li><a href="/">Ausland</a></li>
</ul>
</li>
</ul>
</div>
<div class="u-lev2-col2 mu-full-menu-subcol">
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-wirtschaft mu-level1-dropdown"><a href="/wirtschaft">WIRTSCHAFT</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/wirtschaft/wirtschaft-analyse">Analyse</a></li>
<li><a href="/wirtschaft/unternehmen">Unternehmen</a></li>
<li><a href="/wirtschaft/finanz">Finanz</a></li>
<li><a href="/wirtschaft/boerse">Börse</a></li>
<li><a href="/wirtschaft/verbraucher">Verbraucher</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-gesundheit mu-level1-dropdown"><a href="/gesundheit">GESUNDHEIT</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/gesundheit/medizin">Medizin</a></li>
<li><a href="/gesundheit/fitness">Fitness</a></li>
<li><a href="/gesundheit/ratgeber">Ratgeber</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-feuillieton mu-level1-dropdown"><a href="/feuilleton">FEUILLETON</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/feuilleton/kultu">Kultur</a></li>
<li><a href="/feuilleton/poesie">Poesie & Musik </a></li>
<li><a href="/feuilleton/buecher">Bücher</a></li>
<li><a href="/feuilleton/menschen">Menschen</a></li>
</ul>
</li>
</ul>
</div> 
<div class="u-lev2-col3 mu-full-menu-subcol">
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-lifestyle mu-level1-dropdown"><a href="/lifestyle">LIFESTYLE</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/lifestyle/unterhaltung">Unterhaltung</a></li>
<li><a href="/lifestyle/kulinaria">Kulinaria</a></li>
<li><a href="/lifestyle/wohnen">Wohnen</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-wissen mu-level1-dropdown"><a href="/gesundheit">WISSEN</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/gesundheit/gesellschaft">Gesellschaft</a></li>
<li><a href="/gesundheit/forschung">Forschung</a></li>
<li><a href="/lifestyle/universum">Universum</a></li>
<li><a href="/gesundheit/geschichte">Geschichte</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-technik mu-level1-dropdown"><a href="/technik">TECHNIK</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/technik/innovation">Innovation</a></li>
<li><a href="/technik/digital">Digital</a></li>
</ul>
</li>
</ul>
</div>
<div class="u-lev2-col4 mu-full-menu-subcol">
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-panorama mu-level1-dropdown"><a href="/panorama">PANORAMA</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/panorama/geschichten">Geniale Geschichte</a></li>
<li><a href="/panorama/wissen-genial">Geniale Wissen</a></li>
<li><a href="/panorama/humor">Humor</a></li>
<li><a href="/panorama/kunst">Kunst</a></li>
<li><a href="/panorama/natur">Natur</a></li>
<li><a href="/panorama/diy">Selbstgemacht</a></li>
<li><a href="/panorama/sportlich">Sport</a></li>
<li><a href="/panorama/tech">Technik</a></li>
<li><a href="/panorama/tiere">Tiere</a></li>
<li><a href="/panorama/videos">Videos</a></li>
<li><a href="/panorama/viral">Viral</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 ">
<li class="mu-technik mu-level1-dropdown"><a href="/blaulicht">BLAULICHT</a>
</ul>
</div>
</div>
<div class="icon_wrapper">
<div class="mu-one-icon">
<a class="mu-one-menu1 mu-abonnement" href="/abo">
<img class="mu-icon-image" src="https://www.epochtimes.de/assets/themes/epochtimesde/img/subscrib.png">
<span>Abonnement</span>
</a>
</div>
<div class="mu-one-icon">
<a class="mu-one-menu1 mu-abonnement" href="/spenden-und-unterstuetzen">
<img class="mu-icon-image" src="https://www.epochtimes.de/assets/themes/epochtimesde/img/spenden.png">
<span>Spenden</span>
</a>
</div>
<div class="mu-one-icon">
<a class="mu-one-menu1 mu-newsletter" href="/epoch-times-abo">
<img class="mu-icon-image" src="https://www.epochtimes.de/assets/themes/epochtimesde/img/newsletter.png">
<span>Newsletter</span>
</a>
</div>
<div class="mu-one-icon">
<a class="mu-one-menu1 mu-epochshop" href="https://shop.epochtimes.de/">
<img class="mu-icon-image" src="https://www.epochtimes.de/assets/themes/epochtimesde/img/shoppingcart.png">
<span>Epoch Shop</span>
</a>
</div>
</div>
</div>
</div>
</div>
</header>
<div class="pure-g">
<div class="pure-u-1 mu-ad etd-ad" id="ad-bb-1"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">

.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

</style>
<div class="mu-col-left">
<article id="article">
<div class="mu-col-left-1">
<div class="mu-content-more">
<div class="mu-social-share">
<div class="mu-share-icon">
<span class="mu-facebook"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/feuilleton/weiteres-museum-von-attacken-betroffen-a3385438.html?fb=1">Facebook</a></span>
<span class="mu-twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Weiteres+Museum+von+Attacken+betroffen&url=https://www.epochtimes.de/feuilleton/weiteres-museum-von-attacken-betroffen-a3385438.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="mu-parler"><a rel="noreferrer" target="_blank" href="https://parler.com/new-post?message=https://www.epochtimes.de/feuilleton/weiteres-museum-von-attacken-betroffen-a3385438.html">Parler</a></span>
<span class="mu-email"><a target="_blank" href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d147e4c405d4c5b4c5a0c1b19645c5a4c5c440c1b195f46470c1b19685d5d484a424c470c1b194b4c5d5b464f4f4c470f4b464d50147e4c405d4c5b4c5a0c1b19645c5a4c5c440c1b195f46470c1b19685d5d484a424c470c1b194b4c5d5b464f4f4c470c1b190c1e6a0c1e6a0c1b19415d5d595a0c1a680c1b6f0c1b6f5e5e5e074c59464a415d40444c5a074d4c0c1b6f4f4c5c4045454c5d46470c1b6f5e4c405d4c5b4c5a04445c5a4c5c44045f464704485d5d484a424c47044b4c5d5b464f4f4c4704481a1a111c1d1a1107415d44450c1a6f4c444840450c1a6d18">Email</a></span>
</div>
</div>
<div id="log"></div>
</div>
</div>
<div class="mu-col-left-2">
<div class="mu-thumbnail">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/11/urn-newsml-dpa-com-20090101-201120-99-405691_large_4_3_Friederike_Seyfried__Direktorin_des_Aegyptischen_Museums_in_-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Friederike Seyfried, Direktorin des Ägyptischen Museums in Berlin, zeigte am 21. Oktober Medienvertretern Spuren der Sachbeschädigungen im Neuen Museum.<span class="credits">Foto: Bernd von Jutrczenka/dpa/dpa</span></p>
</div>
<div class="">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/feuilleton" target="_blank">Feuilleton</a></div>
<h1>Weiteres Museum von Attacken betroffen</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">20. November 2020</span>
<span class="last-modified">Aktualisiert: 20. November 2020 16:11</span>
</div>
</div>
<div class="mu-content-more-middle">
<div class="mu-content-more">
<div class="mu-social-share">
<div class="mu-share-icon">
<span class="mu-facebook"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/feuilleton/weiteres-museum-von-attacken-betroffen-a3385438.html?fb=1">Facebook</a></span>
<span class="mu-twitter"><a rel=mu-"noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Weiteres+Museum+von+Attacken+betroffen&url=https://www.epochtimes.de/feuilleton/weiteres-museum-von-attacken-betroffen-a3385438.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="mu-parler"><a rel="noreferrer" target="_blank" href="https://parler.com/new-post?message=https://www.epochtimes.de/feuilleton/weiteres-museum-von-attacken-betroffen-a3385438.html">Parler</a></span>
<span class="mu-email"><a target="_blank" href="/cdn-cgi/l/email-protection#95aae6e0f7fff0f6e1a8c2f0fce1f0e7f0e6b0a7a5d8e0e6f0e0f8b0a7a5e3fafbb0a7a5d4e1e1f4f6fef0fbb0a7a5f7f0e1e7faf3f3f0fbb3f7faf1eca8c2f0fce1f0e7f0e6b0a7a5d8e0e6f0e0f8b0a7a5e3fafbb0a7a5d4e1e1f4f6fef0fbb0a7a5f7f0e1e7faf3f3f0fbb0a7a5b0a2d6b0a2d6b0a7a5fde1e1e5e6b0a6d4b0a7d3b0a7d3e2e2e2bbf0e5faf6fde1fcf8f0e6bbf1f0b0a7d3f3f0e0fcf9f9f0e1fafbb0a7d3e2f0fce1f0e7f0e6b8f8e0e6f0e0f8b8e3fafbb8f4e1e1f4f6fef0fbb8f7f0e1e7faf3f3f0fbb8f4a6a6ada0a1a6adbbfde1f8f9b0a6d3f0f8f4fcf9b0a6d1a4">Email</a></span>
</div>
</div>
</div>
</div>
</div>
<div class="mu-single-content" id="news-content">
<div class="">
<div class="auszug">Das Schema scheint sich zu gleichen: Unbekannte bespritzen Kunstobjekte in Museen mit einer öligen Flüssigkeit und entkommen noch bevor die Attacke entdeckt ist. Nun gibt es einen neuen Fall.</div>
<p>Die spektakulären Attacken auf Kunstobjekte in Museen weiten sich zu einer Serie aus. Nach den Anschlägen auf Museen der berühmten Berliner Museumsinsel und im Kreismuseum Wewelsburg in Nordrhein-Westfalen wurde nun auch eine Attacke im Potsdamer Schloss Cecilienhof bestätigt.</p>
<div id="ad-rect-1" class="etd-ad"><ins class="hstpnetworkads" style="display: none"></ins></div>
<p>Die Verschmutzung sei bei einem regulären Kontrollgang am 18. September entdeckt worden, sagte ein Sprecher der Stiftung Preußische Schlösser und Gärten Berlin-Brandenburg am Freitag der dpa. An der von Unbekannten beschmierten Statue wird es wohl keine bleibenden Schäden geben. „Aus konservatorischer und restauratorischer Sicht wurden keine Probleme gesehen“, hieß es. Der Fleck sei von der Bronze abgewischt worden. Bei weiterem Inventar oder in anderen Räumen des Schlosses seien keine ähnlichen Verschmutzungen entdeckt worden.</p>
<p>Zunächst sei keine Anzeige bei der Polizei wegen des Vorfalls erstattet worden, sagte der Sprecher. Erst zwei Wochen später sei an einen möglichen Zusammenhang mit den Angriffen in Berlin gedacht worden. Nach Bekanntwerden der Attacke kündigte die Stiftung am Freitag eine Anzeige an.</p>
<h2>Ölige Flüssigkeit konnte restlos beseitigt werden</h2>
<p>Bei dem Kunstwerk im Schloss Cecilienhof, wo 1945 das Potsdamer Abkommen zur Nachkriegsordnung im besiegten Deutschland unterzeichnet wurde, handelt es sich um die Skulptur einer Amazone des Bildhauers Louis Tuaillon (1862-1919). Sie steht auf dem Schreibtisch des Arbeitszimmers, das der US-amerikanische Präsident Harry S. Truman (1884-1972) während der Verhandlungen nutzte.</p>
<p>Nach den Anschlägen in Berlin ist der überwiegende Teil der betroffenen Objekte wieder hergestellt. Auf den meisten der gut 60 Kunstwerke konnten die Spuren der öligen Flüssigkeit restlos beseitigt werden, wie ein Sprecher der Staatlichen Museen am Freitag in Berlin sagte. Einige der Objekte seien bereits wieder als Leihgaben auf dem Weg nach Japan.</p>

<div class="pepsia_player" data-token="00zS" data-mute="1" data-logo="1" data-controls="1" data-corner="bottom-right" data-popup="bottom-right" data-volume="1" data-autoplay="1" data-vid="0" data-cid="0"></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function(){var e=document.createElement("script"),f=document.getElementsByTagName("script")[0];e.src="//player.pepsia.com/sdk.js?d="+(new Date).getTime().toString(16);e.type="text/javascript";e.async=!0;f.parentNode.insertBefore(e,f);})();</script>
<p>Mehr Probleme haben die Restauratoren nach den Angaben mit einigen Kunstwerken im Neuen Museum. Hier wird getestet, wie die Flüssigkeit restlos entfernt werden kann. Unter den Objekten im Neuen Museum waren etwa die Sarkophagwanne des Nehi (18. Dynastie, um 1390-1330 v. Chr) und der Sarkophag des Propheten Ahmose (332-330 v. Chr.), auf denen deutlich Spritzer der Flüssigkeit zu erkennen waren.</p>
<h2>Hintergründe unklar</h2>
<p>Zu den Ermittlungen von Landeskriminalamt und Staatsanwaltschaft gab es keinen neuen Stand. Am 3. Oktober hatten Unbekannte in vier Häusern von drei Berliner Museen mehr als 60 Objekte mit einer Flüssigkeit beschädigt. Betroffen waren das Neue Museum, das Pergamonmuseum und die Alte Nationalgalerie. Die Hintergründe sind unklar. Ende Oktober war eine große Granitschale im Lustgarten vor dem Alten Museum beschmiert worden.</p>
<p>Im Kreismuseum Wewelsburg gab es bereits im Sommer einen Vandalismus-Fall. Mitte Juli hatten Mitarbeiter entdeckt, dass etwa 50 Objekte mit einer ölhaltigen Flüssigkeit beschädigt worden waren. (dpa)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
</div>
</div>
</div>
</article>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-article-thumbnails-2nd',
            placement: 'Below Article Thumbnails 2nd',
            target_type: 'mix'
          });
        </script>
<div class="mu-left-content2">
<div class="mu-content1 ">
<div class="mu-block-title mu-block-title-style2">Redaktionsempfehlung</div>
<div class="mu-one-style2 mu-block-3 mu-recommend clear">
<div class="article" data="3376536"> <div class="mu-image thumbnail"><a href="https://www.epochtimes.de/meinungen-2/eine-allgemeine-wahl-a3376536.html"><img src="https://www.epochtimes.de/assets/uploads/2020/11/Eine-allgemein-Wahl-Gedicht-Li-Hogzhi-400x225.jpg"></a></div> <div class="mu-first-term"><a href="https://www.epochtimes.de/meinungen-2" target="_blank">MEINUNGEN</a></div> <div class="mu-title ">
<h1><a href="https://www.epochtimes.de/meinungen-2/eine-allgemeine-wahl-a3376536.html" title="Die große Wahl – von Li Hongzhi">Die große Wahl – von Li Hongzhi</a></h1>
</div></div> </div>
<div class="mu-one-style2 mu-block-3 mu-recommend clear">
<div class="article" data="3380754"> <div class="mu-image video-thumbnail"><a href="https://www.epochtimes.de/epoch-times/editorial-us-wahl-folgen-zeigen-den-kampf-zwischen-freiheit-und-kommunismus-a3380754.html"><img src="https://www.epochtimes.de/assets/uploads/2020/07/iStock-1150598668-400x225.jpg"></a></div> <div class="mu-first-term"><a href="https://www.epochtimes.de/epoch-times" target="_blank">Epoch Times</a></div> <div class="mu-title ">
<h1><a href="https://www.epochtimes.de/epoch-times/editorial-us-wahl-folgen-zeigen-den-kampf-zwischen-freiheit-und-kommunismus-a3380754.html" title="Editorial: US-Wahl-Folgen zeigen den Kampf zwischen Freiheit und Kommunismus">Editorial: US-Wahl-Folgen zeigen den Kampf zwischen Freiheit und Kommunismus</a></h1>
</div></div> </div>
<div class="mu-one-style2 mu-block-3 mu-recommend clear">
<div class="article" data="3384418"> <div class="mu-image thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/furchtbare-schreiben-quarantaene-eltern-wird-mit-kindesentzug-gedroht-a3384418.html"><img src="https://www.epochtimes.de/assets/uploads/2020/11/iStock-1214760863-e1605778514220-400x225.jpg"></a></div> <div class="mu-first-term"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div> <div class="mu-title ">
<h1><a href="https://www.epochtimes.de/politik/deutschland/furchtbare-schreiben-quarantaene-eltern-wird-mit-kindesentzug-gedroht-a3384418.html" title="„Furchtbare Schreiben“: Quarantäne-Eltern wird mit Kindesentzug gedroht">„Furchtbare Schreiben“: Quarantäne-Eltern wird mit Kindesentzug gedroht</a></h1>
</div></div> </div>
<div class="mu-one-style2 mu-block-3 mu-recommend clear">
<div class="article" data="3384533"> <div class="mu-image video-thumbnail"><a href="https://www.epochtimes.de/politik/ausland/skeptische-wahlhelferin-in-georgia-98-prozent-der-makellosen-stimmzettel-gingen-an-joe-biden-a3384533.html"><img src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-1229465734-e1604658475266-400x225.jpg"></a></div> <div class="mu-first-term"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a></div> <div class="mu-title ">
<h1><a href="https://www.epochtimes.de/politik/ausland/skeptische-wahlhelferin-in-georgia-98-prozent-der-makellosen-stimmzettel-gingen-an-joe-biden-a3384533.html" title="Skeptische Wahlhelferin in Georgia: 98 Prozent der &#8222;makellosen&#8220; Stimmzettel gingen an Joe Biden">Skeptische Wahlhelferin in Georgia: 98 Prozent der &#8222;makellosen&#8220; Stimmzettel gingen an Joe Biden</a></h1>
</div></div> </div>
<div class="mu-one-style2 mu-block-3 mu-recommend clear">
<div class="article" data="3384225"> <div class="mu-image video-thumbnail"><a href="https://www.epochtimes.de/politik/ausland/brooks-der-kongress-hat-das-volle-recht-das-wahlergebnis-eines-bundesstaates-abzulehnen-a3384225.html"><img src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-173492444-700x420-1-400x225.jpg"></a></div> <div class="mu-first-term"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a></div> <div class="mu-title ">
<h1><a href="https://www.epochtimes.de/politik/ausland/brooks-der-kongress-hat-das-volle-recht-das-wahlergebnis-eines-bundesstaates-abzulehnen-a3384225.html" title="Brooks: Der Kongress hat das volle Recht, das Wahlergebnis eines Bundesstaates abzulehnen">Brooks: Der Kongress hat das volle Recht, das Wahlergebnis eines Bundesstaates abzulehnen</a></h1>
</div></div> </div>
<div class="mu-one-style2 mu-block-3 mu-recommend clear">
<div class="article" data="3384208"> <div class="mu-image video-thumbnail"><a href="https://www.epochtimes.de/politik/ausland/georgia-ein-kontrolleur-entdeckt-9-626-stimmfehler-bei-der-handnachzaehlung-a3384208.html"><img src="https://www.epochtimes.de/assets/uploads/2020/11/georgia-recount-700x420-1-400x225.jpg"></a></div> <div class="mu-first-term"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a></div> <div class="mu-title ">
<h1><a href="https://www.epochtimes.de/politik/ausland/georgia-ein-kontrolleur-entdeckt-9-626-stimmfehler-bei-der-handnachzaehlung-a3384208.html" title="Handnachzählung in Georgia: Kontrolleur entdeckt 9.626 imaginäre Stimmen für Biden">Handnachzählung in Georgia: Kontrolleur entdeckt 9.626 imaginäre Stimmen für Biden</a></h1>
</div></div> </div>
<div class="mu-one-style2 mu-block-3 mu-recommend clear">
<div class="article" data="3382048"> <div class="mu-image video-thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/bin-kein-corona-leugner-massnahmen-kritiker-prof-bhakdi-wehrt-sich-gegen-vorwuerfe-a3382048.html"><img src="https://www.epochtimes.de/assets/uploads/2020/10/Bildschirmfoto-von-2020-10-05-16-34-42-400x225.png"></a></div> <div class="mu-first-term"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div> <div class="mu-title ">
<h1><a href="https://www.epochtimes.de/politik/deutschland/bin-kein-corona-leugner-massnahmen-kritiker-prof-bhakdi-wehrt-sich-gegen-vorwuerfe-a3382048.html" title="Bin kein Corona-Leugner: Maßnahmen-Kritiker Prof. Bhakdi wehrt sich gegen Vorwürfe">Bin kein Corona-Leugner: Maßnahmen-Kritiker Prof. Bhakdi wehrt sich gegen Vorwürfe</a></h1>
</div></div> </div>
<div class="mu-one-style2 mu-block-3 mu-recommend clear">
<div class="article" data="3373155"> <div class="mu-image video-thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/aenderungen-im-infektionsschutzgesetz-entwurf-der-neue-%c2%a7-28a-und-die-einschraenkung-der-grundrechte-a3373155.html"><img src="https://www.epochtimes.de/assets/uploads/2018/09/iStock-484578661-e1537632751497-400x225.jpg"></a></div> <div class="mu-first-term"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div> <div class="mu-title ">
<h1><a href="https://www.epochtimes.de/politik/deutschland/aenderungen-im-infektionsschutzgesetz-entwurf-der-neue-%c2%a7-28a-und-die-einschraenkung-der-grundrechte-a3373155.html" title="Änderungen im Infektionsschutzgesetz (Entwurf): Der neue § 28a und die Einschränkung der Grundrechte">Änderungen im Infektionsschutzgesetz (Entwurf): Der neue § 28a und die Einschränkung der Grundrechte</a></h1>
</div></div> </div>
<div class="mu-one-style2 mu-block-3 mu-recommend clear">
<div class="article" data="3380018"> <div class="mu-image video-thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/interview-mit-anwalt-dr-fuellmich-pcr-tests-und-diebasis-klage-gegen-drosten-wieler-co-geplant-a3380018.html"><img src="https://www.epochtimes.de/assets/uploads/2020/11/Rechtsanwalt-Dr.-Fuellmich_2-400x225.jpg"></a></div> <div class="mu-first-term"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div> <div class="mu-title ">
<h1><a href="https://www.epochtimes.de/politik/deutschland/interview-mit-anwalt-dr-fuellmich-pcr-tests-und-diebasis-klage-gegen-drosten-wieler-co-geplant-a3380018.html" title="Interview mit Anwalt Dr. Fuellmich: PCR-Tests und &#8222;dieBasis&#8220; – Klage gegen Drosten, Wieler &#038; Co. geplant">Interview mit Anwalt Dr. Fuellmich: PCR-Tests und &#8222;dieBasis&#8220; – Klage gegen Drosten, Wieler &#038; Co. geplant</a></h1>
</div></div> </div>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-b',
            container: 'taboola-organic-below-article-thumbnails',
            placement: 'Organic Below Article Thumbnails',
            target_type: 'mix'
          });
        </script>

</div>

<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3385438">Kommentieren</div>
<div style="">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="mu-button" target="_blank" href="/kommentare/3385438">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
<div class="mu-col-right">
<div id="ad-ws" class="etd-ad" style="margin-bottom: 20px"></div>
<div class="mu-term mu-most-read ">
<div class="mu-block-title mu-block-title-style2">MEISTGELESEN</div>
</div>
<div class="mu-one-style2">
<div class="mu-title">
<a href="https://www.epochtimes.de/politik/ausland/republikanische-senatoren-hunter-biden-hatte-noch-mehr-verbindungen-zur-kp-chinas-a3384548.html?meistgelesen=2" title="Republikanische Senatoren: Hunter Biden hatte noch mehr Verbindungen zur KP Chinas">Republikanische Senatoren: Hunter Biden hatte noch mehr Verbindungen zur KP Chinas</a>
</div>
<div class="mu-image">
<a href="https://www.epochtimes.de/politik/ausland/republikanische-senatoren-hunter-biden-hatte-noch-mehr-verbindungen-zur-kp-chinas-a3384548.html?meistgelesen=2" title="Republikanische Senatoren: Hunter Biden hatte noch mehr Verbindungen zur KP Chinas"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/10/Joe-and-Hunter-biden-1200x675-1-800x450.jpg"></a>
<span class="mu-number">1</span>
</div>
</div>
<div class="mu-one-style2">
<div class="mu-title">
<a href="https://www.epochtimes.de/politik/deutschland/furchtbare-schreiben-quarantaene-eltern-wird-mit-kindesentzug-gedroht-a3384418.html?meistgelesen=2" title="„Furchtbare Schreiben“: Quarantäne-Eltern wird mit Kindesentzug gedroht">„Furchtbare Schreiben“: Quarantäne-Eltern wird mit Kindesentzug gedroht</a>
</div>
<div class="mu-image">
<a href="https://www.epochtimes.de/politik/deutschland/furchtbare-schreiben-quarantaene-eltern-wird-mit-kindesentzug-gedroht-a3384418.html?meistgelesen=2" title="„Furchtbare Schreiben“: Quarantäne-Eltern wird mit Kindesentzug gedroht"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/11/iStock-1214760863-e1605778514220-800x450.jpg"></a>
<span class="mu-number">2</span>
</div>
</div>
<div class="mu-one-style2">
<div class="mu-title">
<a href="https://www.epochtimes.de/politik/ausland/michigan-republikaner-in-wahlbehoerde-nehmen-bestaetigung-von-wahlergebnis-zurueck-a3384682.html?meistgelesen=2" title="Michigan: Republikaner nehmen Bestätigung von Wahlergebnis zurück">Michigan: Republikaner nehmen Bestätigung von Wahlergebnis zurück</a>
</div>
<div class="mu-image">
<a href="https://www.epochtimes.de/politik/ausland/michigan-republikaner-in-wahlbehoerde-nehmen-bestaetigung-von-wahlergebnis-zurueck-a3384682.html?meistgelesen=2" title="Michigan: Republikaner nehmen Bestätigung von Wahlergebnis zurück"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-1229619628-800x450.jpg"></a>
<span class="mu-number">3</span>
</div>
</div>
<div class="mu-one-style2">
<div class="mu-title">
<a href="https://www.epochtimes.de/politik/deutschland/demo-in-berlin-polizei-greift-hart-durch-wasserwerfer-pfefferspray-und-schlagstoecke-im-einsatz-video-a3384073.html?meistgelesen=2" title="Demo in Berlin: Polizei greift hart durch – Wasserwerfer, Pfefferspray und Schlagstöcke im Einsatz + Video">Demo in Berlin: Polizei greift hart durch – Wasserwerfer, Pfefferspray und Schlagstöcke im Einsatz + Video</a>
</div>
<div class="mu-image">
<a href="https://www.epochtimes.de/politik/deutschland/demo-in-berlin-polizei-greift-hart-durch-wasserwerfer-pfefferspray-und-schlagstoecke-im-einsatz-video-a3384073.html?meistgelesen=2" title="Demo in Berlin: Polizei greift hart durch – Wasserwerfer, Pfefferspray und Schlagstöcke im Einsatz + Video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-1286326265-800x450-1-800x450.jpg"></a>
<span class="mu-number">4</span>
</div>
</div>
<div class="mu-one-style2">
<div class="mu-title">
<a href="https://www.epochtimes.de/politik/ausland/skeptische-wahlhelferin-in-georgia-98-prozent-der-makellosen-stimmzettel-gingen-an-joe-biden-a3384533.html?meistgelesen=2" title="Skeptische Wahlhelferin in Georgia: 98 Prozent der &#8222;makellosen&#8220; Stimmzettel gingen an Joe Biden">Skeptische Wahlhelferin in Georgia: 98 Prozent der &#8222;makellosen&#8220; Stimmzettel gingen an Joe Biden</a>
</div>
<div class="mu-image">
<a href="https://www.epochtimes.de/politik/ausland/skeptische-wahlhelferin-in-georgia-98-prozent-der-makellosen-stimmzettel-gingen-an-joe-biden-a3384533.html?meistgelesen=2" title="Skeptische Wahlhelferin in Georgia: 98 Prozent der &#8222;makellosen&#8220; Stimmzettel gingen an Joe Biden"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-1229465734-e1604658475266-800x450.jpg"></a>
<span class="mu-number">5</span>
</div>
</div>
<div class="mu-one-style2">
<div class="mu-title">
<a href="https://www.epochtimes.de/politik/ausland/brooks-der-kongress-hat-das-volle-recht-das-wahlergebnis-eines-bundesstaates-abzulehnen-a3384225.html?meistgelesen=2" title="Brooks: Der Kongress hat das volle Recht, das Wahlergebnis eines Bundesstaates abzulehnen">Brooks: Der Kongress hat das volle Recht, das Wahlergebnis eines Bundesstaates abzulehnen</a>
</div>
<div class="mu-image">
<a href="https://www.epochtimes.de/politik/ausland/brooks-der-kongress-hat-das-volle-recht-das-wahlergebnis-eines-bundesstaates-abzulehnen-a3384225.html?meistgelesen=2" title="Brooks: Der Kongress hat das volle Recht, das Wahlergebnis eines Bundesstaates abzulehnen"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-173492444-700x420-1-800x450.jpg"></a>
<span class="mu-number">6</span>
</div>
</div>
<div class="mu-one-style2">
<div class="mu-title">
<a href="https://www.epochtimes.de/politik/ausland/gran-canaria-europas-neuer-hotspot-der-massenmigration-200-kilometer-von-afrika-nach-spanien-a3384351.html?meistgelesen=2" title="&#8222;Gran Canaria&#8220; &#8211; Europas neuer Hotspot der Massenmigration – 200 Kilometer von Afrika nach Spanien">&#8222;Gran Canaria&#8220; &#8211; Europas neuer Hotspot der Massenmigration – 200 Kilometer von Afrika nach Spanien</a>
</div>
<div class="mu-image">
<a href="https://www.epochtimes.de/politik/ausland/gran-canaria-europas-neuer-hotspot-der-massenmigration-200-kilometer-von-afrika-nach-spanien-a3384351.html?meistgelesen=2" title="&#8222;Gran Canaria&#8220; &#8211; Europas neuer Hotspot der Massenmigration – 200 Kilometer von Afrika nach Spanien"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-1228401175-800x450.jpg"></a>
<span class="mu-number">7</span>
</div>
</div>
<div class="mu-one-style2">
<div class="mu-title">
<a href="https://www.epochtimes.de/politik/deutschland/neues-infektionsschutzgesetz-kann-in-kraft-treten-wer-stimmte-wie-ab-a3382872.html?meistgelesen=2" title="Neues Infektionsschutzgesetz kann in Kraft treten – Wer stimmte wie ab?">Neues Infektionsschutzgesetz kann in Kraft treten – Wer stimmte wie ab?</a>
</div>
<div class="mu-image">
<a href="https://www.epochtimes.de/politik/deutschland/neues-infektionsschutzgesetz-kann-in-kraft-treten-wer-stimmte-wie-ab-a3382872.html?meistgelesen=2" title="Neues Infektionsschutzgesetz kann in Kraft treten – Wer stimmte wie ab?"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-1229666118-800x450.jpg"></a>
<span class="mu-number">8</span>
</div>
</div>
<div class="mu-one-style2">
<div class="mu-title">
<a href="https://www.epochtimes.de/technik/digital/zensierter-planet-extrem-aggressive-zensur-breitet-sich-weltweit-aus-a3383618.html?meistgelesen=2" title="Zensierter Planet: „Extrem aggressive“ Zensur breitet sich weltweit aus">Zensierter Planet: „Extrem aggressive“ Zensur breitet sich weltweit aus</a>
</div>
<div class="mu-image">
<a href="https://www.epochtimes.de/technik/digital/zensierter-planet-extrem-aggressive-zensur-breitet-sich-weltweit-aus-a3383618.html?meistgelesen=2" title="Zensierter Planet: „Extrem aggressive“ Zensur breitet sich weltweit aus"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2018/08/iStock-667756162-800x450.jpg"></a>
<span class="mu-number">9</span>
</div>
</div>
<div class="mu-one-style2">
<div class="mu-title">
<a href="https://www.epochtimes.de/politik/ausland/proteste-in-paris-gegen-globales-sicherheitsgesetz-kritiker-befuerchten-willkuer-a3383914.html?meistgelesen=2" title="Proteste in Paris gegen „globales Sicherheitsgesetz“ – Kritiker befürchten Willkür">Proteste in Paris gegen „globales Sicherheitsgesetz“ – Kritiker befürchten Willkür</a>
</div>
<div class="mu-image">
<a href="https://www.epochtimes.de/politik/ausland/proteste-in-paris-gegen-globales-sicherheitsgesetz-kritiker-befuerchten-willkuer-a3383914.html?meistgelesen=2" title="Proteste in Paris gegen „globales Sicherheitsgesetz“ – Kritiker befürchten Willkür"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/11/parisdemolaw-800x450.jpg"></a>
<span class="mu-number">10</span>
</div>
</div>
</div>
</main>
</div>
</div> </div> <footer id="footer">
<div class="mu-container">
<div class="mu-footer-menu1">
<div class="logo">
<a href="/">
<img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times" class="mu-footer-logo">
<img src="/assets/themes/epochtimesde/img/footer_white.png" alt="The Epoch Times" class="mu-footer-logo-mobile">
</a>
</div>
<div class="icon_wrapper">
<div class="mu-one-icon">
<a class="mu-one-menu1 mu-abonnement" href="/abo">
<img class="mu-icon-image" src="https://www.epochtimes.de/assets/themes/epochtimesde/img/subscrib.png">
<span>Abonnement</span>
</a>
</div>
<div class="mu-one-icon">
<a class="mu-one-menu1 mu-abonnement" href="/spenden-und-unterstuetzen">
<img class="mu-icon-image" src="https://www.epochtimes.de/assets/themes/epochtimesde/img/spenden.png">
<span>Spenden</span>
</a>
</div>
<div class="mu-one-icon">
<a class="mu-one-menu1 mu-newsletter" href="/epoch-times-abo">
<img class="mu-icon-image" src="https://www.epochtimes.de/assets/themes/epochtimesde/img/newsletter.png">
<span>Newsletter</span>
</a>
</div>
<div class="mu-one-icon">
<a class="mu-one-menu1 mu-epochshop" href="https://shop.epochtimes.de/">
<img class="mu-icon-image" src="https://www.epochtimes.de/assets/themes/epochtimesde/img/shoppingcart.png">
<span>Epoch Shop</span>
</a>
</div>
</div>
</div>
<div class="mu-footer-menu2"><ul class="mu-menu2">
<li><a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3">Epoch Bücher</a></li>
<li><a href="/themen/shen-yun-europa-tournee">Sonderberichte</a></li>
<li><a href="/newsticker">Ticker</a></li>
</ul>
</div>
<div class="mu-footer-menu3">
<div class="mu-footer-col1">
<ul class="mu-col1-1 mu-ul-level2 clear">
<li><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></li>
<li><a href="/epoch-times/impressum-a4718.html">Impressum</a></li>
<li><a href="/epoch-times/impressum-a4718.html">Kontakt</a></li>
<li><a href="http://www.epochtimes.co.il/">RSS Feeds</a></li>
<li><a href="/abo">Abonnement</a></li>
<li><a href="/datenschutzerklaerung">Datenschutzerklärung</a></li>
</ul>
<div class="mu-block-title">36 LÄNDER, 22 SPRACHEN</div>
<ul class="mu-languages mu-ul-level2 clear">
<li><a href="https://www.theepochtimes.com/">Englisch</a></li>
<li><a href="https://www.epochtimes.com/">Chinesisch</a></li>
<li><a href="https://www.lagranepoca.com/">Spanisch</a></li>
<li><a href="http://www.epochtimes.co.il/">Hebräisch</a></li>
<li><a href="https://www.epochtimes.jp/">Japanisch</a></li>
<li><a href="http://www.epochtimes.co.kr/">Koreanisch</a></li>
<li><a href="http://www.erabaru.net/">Indonesisch</a></li>
<li><a href="https://www.epochtimes.fr/">Französisch</a></li>
<li><a href="https://www.epochtimes.de/">Deutsch</a></li>
<li><a href="https://www.epochtimes.it/">Italienisch</a></li>
<li><a href="https://www.epochtimes.com.br/">Portugiesisch</a></li>
<li><a href="https://www.epochtimes.se/">Schwedisch</a></li>
<li><a href="https://www.epochtimes.nl/">Niederländisch</a></li>
<li><a href="https://www.epochtimes.ru/">Russisch</a></li>
<li><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></li>
<li><a href="https://www.epochtimes-romania.com/">Rumänisch</a></li>
<li><a href="http://www.velkaepocha.cz/">Tschechisch</a></li>
<li><a href="http://www.epochtimes.cz/">Slowakisch</a></li>
<li><a href="https://epochtimes.pl/">Polnisch</a></li>
<li><a href="http://epochtimestr.com/">Türkisch</a></li>
<li><a href="http://persian.epochtimes.com/">Persisch</a></li>
<li><a href="https://etviet.com/">Vietnamesisch</a></li>
</ul>
</div>
<div class="mu-footer-col2">
<div class="mu-lev2-col1 mu-full-menu-subcol">
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-china mu-level1-dropdown"><a href="/china" class="mu-level1-a">CHINA</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/china/china-politik">Politik</a></li>
<li><a href="/china/china-wirtschaft">Wirtschaft</a></li>
<li><a href="/china/china-kultur">Kultur</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-meinung mu-level1-dropdown"><a href="/meinung">MEINUNG</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/meinung/gastkommentar">Gastkommentar</a></li>
<li><a href="/meinung/kommentar">Kommentar</a></li>
<li><a href="/meinung/satire">Satire</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-politiek mu-level1-dropdown"><a href="/politik">POLITIK</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/">Analyse</a></li>
<li><a href="/politik/deutschland">Deutschland</a></li>
<li><a href="/">Ausland</a></li>
</ul>
</li>
</ul>
</div>
<div class="u-lev2-col2 mu-full-menu-subcol">
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-wirtschaft mu-level1-dropdown"><a href="/wirtschaft">WIRTSCHAFT</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/wirtschaft/wirtschaft-analyse">Analyse</a></li>
<li><a href="/wirtschaft/unternehmen">Unternehmen</a></li>
<li><a href="/wirtschaft/finanz">Finanz</a></li>
<li><a href="/wirtschaft/boerse">Börse</a></li>
<li><a href="/wirtschaft/verbraucher">Verbraucher</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-gesundheit mu-level1-dropdown"><a href="/gesundheit">GESUNDHEIT</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/gesundheit/medizin">Medizin</a></li>
<li><a href="/gesundheit/fitness">Fitness</a></li>
<li><a href="/gesundheit/ratgeber">Ratgeber</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-feuillieton mu-level1-dropdown"><a href="/feuilleton">FEUILLETON</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/feuilleton/kultu">Kultur</a></li>
<li><a href="/feuilleton/poesie">Poesie & Musik </a></li>
<li><a href="/feuilleton/buecher">Bücher</a></li>
<li><a href="/feuilleton/menschen">Menschen</a></li>
</ul>
</li>
</ul>
</div> 
<div class="u-lev2-col3 mu-full-menu-subcol">
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-lifestyle mu-level1-dropdown"><a href="/lifestyle">LIFESTYLE</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/lifestyle/unterhaltung">Unterhaltung</a></li>
<li><a href="/lifestyle/kulinaria">Kulinaria</a></li>
<li><a href="/lifestyle/wohnen">Wohnen</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-wissen mu-level1-dropdown"><a href="/gesundheit">WISSEN</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/gesundheit/gesellschaft">Gesellschaft</a></li>
<li><a href="/gesundheit/forschung">Forschung</a></li>
<li><a href="/lifestyle/universum">Universum</a></li>
<li><a href="/gesundheit/geschichte">Geschichte</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-technik mu-level1-dropdown"><a href="/technik">TECHNIK</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/technik/innovation">Innovation</a></li>
<li><a href="/technik/digital">Digital</a></li>
</ul>
</li>
</ul>
</div>
<div class="u-lev2-col4 mu-full-menu-subcol">
<ul class="mu-ul-level1 mu-has-sub-menu">
<li class="mu-panorama mu-level1-dropdown"><a href="/panorama">PANORAMA</a>
<span class="mu-arrow mu-arrow-down"></span>
<ul class="mu-ul-level2">
<li><a href="/panorama/geschichten">Geniale Geschichte</a></li>
<li><a href="/panorama/wissen-genial">Geniale Wissen</a></li>
<li><a href="/panorama/humor">Humor</a></li>
<li><a href="/panorama/kunst">Kunst</a></li>
<li><a href="/panorama/natur">Natur</a></li>
<li><a href="/panorama/diy">Selbstgemacht</a></li>
<li><a href="/panorama/sportlich">Sport</a></li>
<li><a href="/panorama/tech">Technik</a></li>
<li><a href="/panorama/tiere">Tiere</a></li>
<li><a href="/panorama/videos">Videos</a></li>
<li><a href="/panorama/viral">Viral</a></li>
</ul>
</li>
</ul>
<ul class="mu-ul-level1 ">
<li class="mu-technik mu-level1-dropdown"><a href="/blaulicht">BLAULICHT</a>
</ul>
</div>
</div> </div>
<div class="copyright clear">Copyright © 2000 - 2020 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Weiteres Museum von Attacken betroffen","postPermalink":"https:\/\/www.epochtimes.de\/feuilleton\/weiteres-museum-von-attacken-betroffen-a3385438.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3385438","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Weiteres Museum von Attacken betroffen","postPermalink":"https:\/\/www.epochtimes.de\/feuilleton\/weiteres-museum-von-attacken-betroffen-a3385438.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.3'></script>
<script type="text/javascript">
var _etd_cat_ = "feuilleton";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Feuilleton');


	ga('set', 'dimension3', '3385438');

ga('send', 'pageview');
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/etd-ad.js?ver=1.1.76"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/mu-script.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o3dn3');
twq('track','PageView');
</script>

</body>
</html>
