<!doctype html>
<html lang="de-DE">
<head>
<title>Das Goldklo ist weg: Diebe stehlen goldene Toilette aus Kunstausstellung in Churchills Geburtshaus</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<meta name="keywords" content="Bunt, Goldklo, Gro&szlig;britannien, Italien, Kriminalit&auml;t, Kunst, Panorama, Politik, Welt, Das Neuste, Top Stories" />
<meta name="date" content="2019-09-14T20:06:34+02:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/genial\/das-goldklo-ist-weg-diebe-stehlen-goldene-toilette-aus-geburtshaus-von-winston-churchill-a3001894.html","headline":"Das Goldklo ist weg: Diebe stehlen goldene Toilette aus Kunstausstellung in Churchills Geburtshaus","datePublished":"2019-09-14T17:32:54+02:00","dateModified":"2019-09-14T18:06:34+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2019\/09\/GettyImages-1174134230.jpg","width":1024,"height":683},"description":"Diebe haben ein Goldklo aus einer Kunstausstellung in Gro\u00dfbritannien gestohlen \u2013 und dabei eine \u00dcberschwemmung ausgel\u00f6st. Das Werk \"America\" des italienischen K\u00fcnstlers Maurizio Cattelan, eine voll funktionsf\u00e4hige 18-Karat-Goldtoilette, soll einen Wert von \u00fcber f\u00fcnf Millionen Dollar haben."}</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<title>Das Goldklo ist weg: Diebe stehlen goldene Toilette aus Kunstausstellung in Churchills Geburtshaus</title>

<meta name="description" content="Diebe haben ein Goldklo aus einer Kunstausstellung in Großbritannien gestohlen – und dabei eine Überschwemmung ausgelöst. Das Werk &quot;America&quot; des italienischen Künstlers Maurizio Cattelan, eine voll funktionsfähige 18-Karat-Goldtoilette, soll einen Wert von über fünf Millionen Dollar haben." />
<meta name="Googlebot-News" content="noindex" />
<link rel="canonical" href="https://www.epochtimes.de/genial/das-goldklo-ist-weg-diebe-stehlen-goldene-toilette-aus-geburtshaus-von-winston-churchill-a3001894.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das Goldklo ist weg: Diebe stehlen goldene Toilette aus Kunstausstellung in Churchills Geburtshaus" />
<meta property="og:description" content="Diebe haben ein Goldklo aus einer Kunstausstellung in Großbritannien gestohlen – und dabei eine Überschwemmung ausgelöst. Das Werk &quot;America&quot; des italienischen Künstlers Maurizio Cattelan, eine voll funktionsfähige 18-Karat-Goldtoilette, soll einen Wert von über fünf Millionen Dollar haben." />
<meta property="og:url" content="https://www.epochtimes.de/genial/das-goldklo-ist-weg-diebe-stehlen-goldene-toilette-aus-geburtshaus-von-winston-churchill-a3001894.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Bunt" />
<meta property="article:tag" content="Goldklo" />
<meta property="article:tag" content="Großbritannien" />
<meta property="article:tag" content="Italien" />
<meta property="article:tag" content="Kriminalität" />
<meta property="article:tag" content="Kunst" />
<meta property="article:section" content="Panorama" />
<meta property="article:published_time" content="2019-09-14T17:32:54+02:00" />
<meta property="article:modified_time" content="2019-09-14T18:06:34+02:00" />
<meta property="og:updated_time" content="2019-09-14T18:06:34+02:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2019/09/GettyImages-1174134230-640x427.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2019/09/GettyImages-1174134230-640x427.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Diebe haben ein Goldklo aus einer Kunstausstellung in Großbritannien gestohlen – und dabei eine Überschwemmung ausgelöst. Das Werk &quot;America&quot; des italienischen Künstlers Maurizio Cattelan, eine voll funktionsfähige 18-Karat-Goldtoilette, soll einen Wert von über fünf Millionen Dollar haben." />
<meta name="twitter:title" content="Das Goldklo ist weg: Diebe stehlen goldene Toilette aus Kunstausstellung in Churchills Geburtshaus" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2019/09/GettyImages-1174134230-640x427.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.2.1' type='text/css' media='all' />
<meta property="ia:markup_url" content="https://www.epochtimes.de/genial/das-goldklo-ist-weg-diebe-stehlen-goldene-toilette-aus-geburtshaus-von-winston-churchill-a3001894.html?ia_markup=1" />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<meta property="fb:pages" content="1585261178394358" />
 <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://www.epochtimes.de/genial/das-goldklo-ist-weg-diebe-stehlen-goldene-toilette-aus-geburtshaus-von-winston-churchill-a3001894.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.29">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

var windows_focused = true;

jQuery(window).on("blur focus scroll click", function(e) {
	windows_focused = !(e.type == 'blur');
});

var this_device = 'd';
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
  this_device = 'm';
}

</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">
  
// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
apstag.init({
  pubID: '3791',
  adServer: 'googletag',
  videoAdServer: 'DFP',
  bidTimeout: 2e3
});

</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
    googletag.pubads().disableInitialLoad();
  });
</script>
</head>
<body class="post-template-default single single-post postid-3001894 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-6-24">
<div class="menu-item" style="text-align: left;padding-top: 0.8rem"><a href="/"><i style="font-size: 2rem;" class="fa fa-home" aria-hidden="true"></i></a></div>
</div>
<div class="pure-u-12-24 pure-u-sm-1-3 pure-u-md-1-3">
<div class="logo"><a href="https://www.epochtimes.de"><img src="https://www.epochtimes.de/assets/themes/eptde16/images/logo-2.png"></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-5-24">
<div class="menu-item" style="text-align: right;"></div>
</div>
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-3-24">
<div class="menu-item" style="text-align: center;"><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>

</div>
</div>
<div id="menu">
<div class="switch-to-visible">
<div class="pure-menu">
<li class="pure-menu-item"><a class="pure-menu-link" href="/" class="list-group-item">Home</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/genial">Panorama</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/politik">Politik</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/china">China</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/china-essen">Essen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-politik">Politik</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wissen">Wissen</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/forschung">Forschung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/geschichte">Geschichte</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesellschaft">Gesellschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mystery">Mystery</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/universum">Universum</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/fitness">Fitness</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/ratgeber">Ratgeber</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/buecher">Bücher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinungen">Meinungen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/menschen">Menschen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/panorama">Panorama</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/poesie">Poesie</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/lifestyle">Lifestyle</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/essen-trinken">Essen &amp; Trinken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mode">Mode</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wohnen">Wohnen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/live-stream">Live-Stream</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/reise">Reise</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/aktivurlaub">Aktivurlaub</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/die-welt-entdecken">Die Welt entdecken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/reiseinformationen">Reiseinformationen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/sport">Sport</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/basketball">Basketball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/eishockey">Eishockey</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/formel1">Formel1</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="fussball">Fußball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tennis">Tennis</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/technik">Technik</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/digital">Digital</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/innovation">Innovation</a></li></ul></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tipps-rat">Tipps &amp; Rat</a></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/umwelt">Umwelt</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/erneuerbare-energie">Erneuerbare Energie</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/klima">Klima</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/verbraucher">Verbraucher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/finanz">Finanz</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/boerse">Börse</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unternehmen">Unternehmen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft-news">News</a></li></ul></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kurz-gemeldet">Kurz gemeldet</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html" class="list-group-item">Wir über uns</a></li>
</ul>
</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wissen">Wissen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
</ul>
</div>
<script>
(function (window, document) {
	var menu = document.getElementById('menu'),
		WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange':'resize';
      
    function toggleMenuPanel() {
      [].forEach.call(
          document.getElementById('menu').querySelectorAll('.switch-to-visible'),
          function(el){
              el.classList.toggle('visible-menu-panel');
          }
      );
    };
    
    function toggleMenu() {

      // set timeout so that the panel has a chance to roll up
      // before the menu switches states
      if (menu.classList.contains('open')) {
          setTimeout(toggleMenuPanel, 50);
      }
      else {
    	  toggleMenuPanel();
      }
      menu.classList.toggle('open');
      document.getElementById('menu-toggle').classList.toggle('x');
    };
    
    function closeMenu() {
      if (menu.classList.contains('open')) {
          toggleMenu();
      }
    }
    
    document.getElementById('menu-toggle').addEventListener('click', function (e) {
      toggleMenu();
      e.preventDefault();
    });
    
    window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);
    
  })(this, this.document);


      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/genial/das-goldklo-ist-weg-diebe-stehlen-goldene-toilette-aus-geburtshaus-von-winston-churchill-a3001894.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Das+Goldklo+ist+weg%3A+Diebe+stehlen+goldene+Toilette+aus+Kunstausstellung+in+Churchills+Geburtshaus&url=https://www.epochtimes.de/genial/das-goldklo-ist-weg-diebe-stehlen-goldene-toilette-aus-geburtshaus-von-winston-churchill-a3001894.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=Das+Goldklo+ist+weg%3A+Diebe+stehlen+goldene+Toilette+aus+Kunstausstellung+in+Churchills+Geburtshaus%20https://www.epochtimes.de/genial/das-goldklo-ist-weg-diebe-stehlen-goldene-toilette-aus-geburtshaus-von-winston-churchill-a3001894.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=Das+Goldklo+ist+weg%3A+Diebe+stehlen+goldene+Toilette+aus+Kunstausstellung+in+Churchills+Geburtshaus&url=https://www.epochtimes.de/genial/das-goldklo-ist-weg-diebe-stehlen-goldene-toilette-aus-geburtshaus-von-winston-churchill-a3001894.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2dbfeecbaadafd8f0f3fbf4f3f0baadaff6ecebbaadafe8faf8baacdebaadafdbf6fafdfabaadafecebfaf7f3faf1baadaff8f0f3fbfaf1fabaadafcbf0f6f3faebebfabaadaffeeaecbaadafd4eaf1ecebfeeaececebfaf3f3eaf1f8baadaff6f1baadafdcf7eaedfcf7f6f3f3ecbaadafd8fafdeaedebecf7feeaecb9fdf0fbe6a2dbfeecbaadafd8f0f3fbf4f3f0baadaff6ecebbaadafe8faf8baacdebaadafdbf6fafdfabaadafecebfaf7f3faf1baadaff8f0f3fbfaf1fabaadafcbf0f6f3faebebfabaadaffeeaecbaadafd4eaf1ecebfeeaececebfaf3f3eaf1f8baadaff6f1baadafdcf7eaedfcf7f6f3f3ecbaadafd8fafdeaedebecf7feeaecbaadafbaa8dcbaa8dcbaadaff7ebebefecbaacdebaadd9baadd9e8e8e8b1faeff0fcf7ebf6f2faecb1fbfabaadd9f8faf1f6fef3baadd9fbfeecb2f8f0f3fbf4f3f0b2f6ecebb2e8faf8b2fbf6fafdfab2ecebfaf7f3faf1b2f8f0f3fbfaf1fab2ebf0f6f3faebebfab2feeaecb2f8fafdeaedebecf7feeaecb2e9f0f1b2e8f6f1ecebf0f1b2fcf7eaedfcf7f6f3f3b2feacafafaea7a6abb1f7ebf2f3baacd9faf2fef6f3baacdbae"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/genial/das-goldklo-ist-weg-diebe-stehlen-goldene-toilette-aus-geburtshaus-von-winston-churchill-a3001894.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/genial" rel="category tag">Panorama</a> &raquo; <a href="https://www.epochtimes.de/politik">Politik</a> &raquo; <a href="https://www.epochtimes.de/politik/welt" rel="category tag">Welt</a></div>
<h1>Das Goldklo ist weg: Diebe stehlen goldene Toilette aus Kunstausstellung in Churchills Geburtshaus</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">14. September 2019</span>
<span class="last-modified">Aktualisiert: 14. September 2019 20:06</span>
</div>
</div>
<div class="auszug">Diebe haben ein Goldklo aus einer Kunstausstellung in Großbritannien gestohlen – und dabei eine Überschwemmung ausgelöst. Das Werk "America" des italienischen Künstlers Maurizio Cattelan, eine voll funktionsfähige 18-Karat-Goldtoilette, soll einen Wert von über fünf Millionen Dollar haben.</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2019/09/GettyImages-1174134230-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">"America", eine voll funktionsfähige, massive Goldtoilette des Künstlers Maurizio Cattelan, war am 12. September 2019 im Blenheimer Palastoch in Woodstock, England zu sehen. Der italienische Künstler gilt als der Witzbold der Kunstwelt. Nun wurde es gestohlen.<span class="credits">Foto: Leon Neal/Getty Images</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Diebe haben eine goldene Toilette aus einer Kunstausstellung in Großbritannien gestohlen. Das Werk &#8222;America&#8220; des italienischen Künstlers Maurizio Cattelan, eine voll funktionsfähige 18-Karat-Goldtoilette, wurde nach Polizeiangaben in der Nacht zum Samstag aus dem Schloss Blenheim Palace in der englischen Grafschaft Oxfordshire gestohlen. In dem Schloss, das zum Weltkulturerbe der Unesco gehört, gab es eine Überschwemmung.</p>
<div id="ad-rect-1" class="etd-ad"></div>
<p>Das Klo war zuvor im New Yorker Guggenheim Museum ausgestellt gewesen und hatte im vergangenen Jahr eine gewisse Berühmtheit erlangt, weil das Museum es US-Präsident Donald Trump als Leihgabe angeboten hatte. In Blenheim Palace war am Donnerstag eine Cattelan-Ausstellung eröffnet worden.</p>
<p>In der Nacht zum Samstag stiegen dann aber Diebe in das Schloss ein. &#8222;Das Kunstwerk, das gestohlen wurde, ist eine hochwertige Toilette aus Gold, die im Schloss ausgestellt war&#8220;, erklärte der Polizeiinspektor Jess Milne. Es soll einen Wert von über fünf Millionen Dollar haben.</p>
<p>Da die Toilette angeschlossen gewesen sei, hätten die Diebe im Geburtshaus des früheren Premierministers Winston Churchill zudem eine Überschwemmung und &#8222;erheblichen Schaden&#8220; verursacht.</p>
<p>Die Polizei nahm nach eigenen Angaben am Samstag einen 66-jährigen Verdächtigen fest. Die Ermittler gehen aber davon aus, dass mehrere Täter an dem Diebstahl beteiligt waren und mindestens zwei Fahrzeuge nutzten.</p>
<p>Das Kunstwerk wurde zunächst nicht wiedergefunden. Die Polizei arbeitete nach eigenen Angaben aber mit Hochdruck daran, das Goldklo zu finden &#8222;und die Verantwortlichen zur Rechenschaft zu ziehen&#8220;.</p>
<p>Blenheim Palace war am Samstagvormittag wegen eines &#8222;Zwischenfalls&#8220; für Besucher geschossen. (afp)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 0 auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<div id="sw-intext-slot"></div><script type="text/javascript" async="true" src="//tags.smilewanted.com/formats/infeed/epochtimes.de"></script> </div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/bunt" rel="tag">Bunt</a>, <a href="https://www.epochtimes.de/tag/goldklo" rel="tag">Goldklo</a>, <a href="https://www.epochtimes.de/tag/grossbritannien" rel="tag">Großbritannien</a>, <a href="https://www.epochtimes.de/tag/italien" rel="tag">Italien</a>, <a href="https://www.epochtimes.de/tag/kriminalitaet" rel="tag">Kriminalität</a>, <a href="https://www.epochtimes.de/tag/kunst" rel="tag">Kunst</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/umwelt/wetter/neuer-tropensturm-humberto-sucht-bahamas-mit-heftigen-wind-und-regen-heim-a3001993.html" rel="prev">Neuer Tropensturm &#8222;Humberto&#8220; sucht Bahamas mit heftigen Wind und Regen heim</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/feuilleton/kultur/musik-am-abend-das-fagott-konzert-von-mozart-a3001862.html" rel="next">Musik am Abend: Ein Fagott-Konzert von Mozart</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">

<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div></a>
</div>
<div style="width: 100%; "><button class="pure-button" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Virale Clips</button></div>
<div class="rmp-playlist-container">
<div class="rmp-playlist-player-wrapper">
<div id="vvPlaylist"></div>
</div>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/berlin-signalisiert-zustimmung-jeder-vierte-asylsuchende-soll-nach-deutschland-a3000938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Berlin bietet an: Jeder vierte Asylsuchende soll nach Deutschland">
<h2>Berlin bietet an: Jeder vierte Asylsuchende soll nach Deutschland</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/berlin-signalisiert-zustimmung-jeder-vierte-asylsuchende-soll-nach-deutschland-a3000938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Berlin bietet an: Jeder vierte Asylsuchende soll nach Deutschland"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/09/GettyImages-1034922314-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/09/GettyImages-1034922314-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/berlin-signalisiert-zustimmung-jeder-vierte-asylsuchende-soll-nach-deutschland-a3000938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Am 23. September wollen die Innenminister der EU einen festen Schlüssel zur Aufnahme von Asylsuchenden zu etablieren. Mehr als 90 deutsche Kommunen des Netzwerks „Sichere Häfen“ würden die Migranten am liebsten gleich selbst direkt nach Deutschland holen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/wir-werden-niemanden-ertrinken-lassen-deutschland-will-jeden-vierten-migranten-aus-italien-aufnehmen-a3000905.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Wir werden niemanden ertrinken lassen“: Deutschland will jeden vierten Migranten aus Italien aufnehmen">
<h2>„Wir werden niemanden ertrinken lassen“: Deutschland will jeden vierten Migranten aus Italien aufnehmen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/wir-werden-niemanden-ertrinken-lassen-deutschland-will-jeden-vierten-migranten-aus-italien-aufnehmen-a3000905.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Wir werden niemanden ertrinken lassen“: Deutschland will jeden vierten Migranten aus Italien aufnehmen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2015/11/GettyImages-493896788-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2015/11/GettyImages-493896788-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/wir-werden-niemanden-ertrinken-lassen-deutschland-will-jeden-vierten-migranten-aus-italien-aufnehmen-a3000905.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Um die neue italienische Regierung zu entlasten und die Verteilung von Migranten in Europa voranzubringen, will die Bundesregierung jeden vierten Migrant einreisen lassen, der nach einer Bergung in Italien gelandet ist.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/bundespraesident-nennt-afd-antibuergerlich-gauland-steinmeier-verlaesst-den-boden-der-neutralitaet-a3000408.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bundespräsident nennt AfD &#8222;antibürgerlich&#8220; &#8211; Gauland: Steinmeier verlässt den Boden der Neutralität">
<h2>Bundespräsident nennt AfD &#8222;antibürgerlich&#8220; &#8211; Gauland: Steinmeier verlässt den Boden der Neutralität</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/bundespraesident-nennt-afd-antibuergerlich-gauland-steinmeier-verlaesst-den-boden-der-neutralitaet-a3000408.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bundespräsident nennt AfD &#8222;antibürgerlich&#8220; &#8211; Gauland: Steinmeier verlässt den Boden der Neutralität"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/05/GettyImages-1147590022-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/05/GettyImages-1147590022-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/bundespraesident-nennt-afd-antibuergerlich-gauland-steinmeier-verlaesst-den-boden-der-neutralitaet-a3000408.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Bundespräsident Steinmeier spricht der AfD ab, bürgerlich zu sein. "Man reibt sich doch ein wenig die Augen", sagte Steinmeier mit Blick auf Äußerungen von AfD-Chef Gauland, die AfD vertrete das Bürgertum.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/patzelt-weist-dolchstosslegende-zurueck-cdu-verluste-in-sachsen-lagen-nicht-an-werteunion-a3000444.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Patzelt weist Dolchstoßlegende zurück: &#8222;CDU-Verluste in Sachsen lagen nicht an WerteUnion&#8220;">
<h2>Patzelt weist Dolchstoßlegende zurück: &#8222;CDU-Verluste in Sachsen lagen nicht an WerteUnion&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/patzelt-weist-dolchstosslegende-zurueck-cdu-verluste-in-sachsen-lagen-nicht-an-werteunion-a3000444.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Patzelt weist Dolchstoßlegende zurück: &#8222;CDU-Verluste in Sachsen lagen nicht an WerteUnion&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/01/Bildschirmfoto-Werner-J.-Patzelt-Facebook-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/01/Bildschirmfoto-Werner-J.-Patzelt-Facebook-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/patzelt-weist-dolchstosslegende-zurueck-cdu-verluste-in-sachsen-lagen-nicht-an-werteunion-a3000444.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">In sechs sächsischen Landtagswahlkreisen forderten die Direktkandidaten der CDU Ex-Verfassungsschutzchef Hans-Georg Maaßen als Verstärkung im Wahlkampf an – und verloren ihre Erststimmenmandate an die AfD. Die „Frankfurter Allgemeine Sonntagszeitung“ leitet daraus ab, Maaßen habe der CDU geschadet. So einfach sei die Rechnung aber nicht, kontert Werner Patzelt.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/gesundheit" target="_blank">Gesundheit</a></div>
<a href="https://www.epochtimes.de/gesundheit/gelsenkirchen-innerhalb-von-zwei-monaten-werden-drei-kinder-mit-nur-einer-hand-geboren-a2999882.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Gelsenkirchen: Innerhalb von zwei Monaten werden drei Kinder mit nur einer Hand geboren">
<h2>Gelsenkirchen: Innerhalb von zwei Monaten werden drei Kinder mit nur einer Hand geboren</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/gesundheit/gelsenkirchen-innerhalb-von-zwei-monaten-werden-drei-kinder-mit-nur-einer-hand-geboren-a2999882.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Gelsenkirchen: Innerhalb von zwei Monaten werden drei Kinder mit nur einer Hand geboren"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/09/iStock-1074289716-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/09/iStock-1074289716-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/gesundheit/gelsenkirchen-innerhalb-von-zwei-monaten-werden-drei-kinder-mit-nur-einer-hand-geboren-a2999882.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Neugeborene ohne Hände zu sehen, gehört nicht zur Tagesordnung im Gelsenkirchner Klinikum - seit vielen Jahren sei dies nicht mehr vorgekommen. Doch nun sind es drei Babys mit gleichen Missbildungen. Sie erinnern an den Skandal 2018 in Frankreich und an den Contergan-Skandal. Was ist in Frankreich und Deutschland los? Warum nimmt die Zahl der missgebildeten Kinder zu?<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/genial/geschichten" target="_blank">Geniale Geschichte(n)</a></div>
<a href="https://www.epochtimes.de/genial/geschichten/zweijaehriger-stausee-terrier-alarmierte-familie-a2264640.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Zweijähriger trieb im Stausee &#8211; Aufgebrachter Terrier alarmierte die Familie">
<h2>Zweijähriger trieb im Stausee &#8211; Aufgebrachter Terrier alarmierte die Familie</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/genial/geschichten/zweijaehriger-stausee-terrier-alarmierte-familie-a2264640.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Zweijähriger trieb im Stausee &#8211; Aufgebrachter Terrier alarmierte die Familie"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/11/iStock-1157395907-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2017/11/iStock-1157395907-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/genial/geschichten/zweijaehriger-stausee-terrier-alarmierte-familie-a2264640.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Wenn es nicht für dieses erstaunliche Familienhaustier wäre, dann hätte die Situation wahrscheinlich viel schlimmer ausgehen können. Zweijähriger Sohn des Paares trieb im Wasser vom nahegelegenen Stausee.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/video" target="_blank">Video</a></div>
<a href="https://www.epochtimes.de/politik/welt/sturm-auf-tuerkische-grenze-schickt-erdogan-bald-millionen-syrer-nach-europa-a2999924.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Sturm auf türkische Grenze: Schickt Erdoğan bald Millionen Syrer nach Europa?">
<h2>Sturm auf türkische Grenze: Schickt Erdoğan bald Millionen Syrer nach Europa?</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/sturm-auf-tuerkische-grenze-schickt-erdogan-bald-millionen-syrer-nach-europa-a2999924.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Sturm auf türkische Grenze: Schickt Erdoğan bald Millionen Syrer nach Europa?"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/06/urn-newsml-dpa-com-20090101-170627-99-08623_large_4_3_Fluechtlinge_in_einem_Fluechtlingslager_in_Gaziantep__Tuerke-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2017/06/urn-newsml-dpa-com-20090101-170627-99-08623_large_4_3_Fluechtlinge_in_einem_Fluechtlingslager_in_Gaziantep__Tuerke-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/sturm-auf-tuerkische-grenze-schickt-erdogan-bald-millionen-syrer-nach-europa-a2999924.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Über Jahre hinweg hatte die Türkei syrische Flüchtlinge mit offenen Armen empfangen. Mittlerweile sind deutlich mehr als drei Millionen im Land, die Bevölkerung klagt über Kriminalität und Konkurrenz am Arbeitsmarkt. Aus Idlib drängen weitere Flüchtlinge an die Grenze. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/umwelt/klima" target="_blank">Klima</a></div>
<a href="https://www.epochtimes.de/umwelt/klima/leiter-der-wichtigsten-meteorologischen-organisation-weist-ueberraschend-klimaextremisten-zurecht-a2999214.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Leiter der wichtigsten meteorologischen Organisation weist überraschend Klimaextremisten zurecht">
<h2>Leiter der wichtigsten meteorologischen Organisation weist überraschend Klimaextremisten zurecht</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/umwelt/klima/leiter-der-wichtigsten-meteorologischen-organisation-weist-ueberraschend-klimaextremisten-zurecht-a2999214.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Leiter der wichtigsten meteorologischen Organisation weist überraschend Klimaextremisten zurecht"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/09/GettyImages-1047462056-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/09/GettyImages-1047462056-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/umwelt/klima/leiter-der-wichtigsten-meteorologischen-organisation-weist-ueberraschend-klimaextremisten-zurecht-a2999214.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Überraschend direkt kritisierte der Generalsekretär der Weltorganisation für Meteorologie (WMO), Petteri Taalas, Klimaanalysten und "Weltuntergangspropheten". <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/genial/geschichten" target="_blank">Geniale Geschichte(n)</a></div>
<a href="https://www.epochtimes.de/genial/tiere/schaeferhund-rocco-von-besitzern-fuer-baby-verstossen-a2995678.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Nicht mehr Teil der Familie: Schäferhund Rocco von Besitzern für Baby verstoßen">
<h2>Nicht mehr Teil der Familie: Schäferhund Rocco von Besitzern für Baby verstoßen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/genial/tiere/schaeferhund-rocco-von-besitzern-fuer-baby-verstossen-a2995678.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Nicht mehr Teil der Familie: Schäferhund Rocco von Besitzern für Baby verstoßen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/09/Deutscher-Schäferhund-Welpe_iStock-1077470274-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/09/Deutscher-Schäferhund-Welpe_iStock-1077470274-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/genial/tiere/schaeferhund-rocco-von-besitzern-fuer-baby-verstossen-a2995678.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Es heißt, ein Schäferhund sei nicht gut im Umgang mit Kindern. Rocco konnte dank viel Geduld und Liebe diesen Mythos widerlegen - und bewacht als echter Hütehund mit seiner weißen Hundedame den Nachwuchs seiner neuen Familie.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/kleine-anfrage-der-afd-ergab-728-straftaten-taeglich-vermeidbar-importierte-kriminalitaet-durch-auslaender-ohne-aufenthaltstitel-a2997770.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kleine Anfrage der AfD: 728 Straftaten täglich vermeidbar &#8211; importierte Kriminalität durch Ausländer ohne Aufenthaltstitel">
<h2>Kleine Anfrage der AfD: 728 Straftaten täglich vermeidbar &#8211; importierte Kriminalität durch Ausländer ohne Aufenthaltstitel</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/kleine-anfrage-der-afd-ergab-728-straftaten-taeglich-vermeidbar-importierte-kriminalitaet-durch-auslaender-ohne-aufenthaltstitel-a2997770.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kleine Anfrage der AfD: 728 Straftaten täglich vermeidbar &#8211; importierte Kriminalität durch Ausländer ohne Aufenthaltstitel"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2016/01/494326182-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2016/01/494326182-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/kleine-anfrage-der-afd-ergab-728-straftaten-taeglich-vermeidbar-importierte-kriminalitaet-durch-auslaender-ohne-aufenthaltstitel-a2997770.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Eine Kleine Anfrage der AfD an die Bundesregierung zur Kriminalität bestimmter Migrantengruppen brachte erschreckende Daten für das Jahr 2018 zutage, die nicht mehr schönzureden sind.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="pure-g">
<div class="pure-u-1 etd-ad" id="ad_intext" style="margin: 0 auto;"></div>
</div>
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/welt/brasilianiens-aussenminister-amazonas-braende-durchschnitlich-keine-klimakrise-nach-ipcc-bericht-a3000899.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Brasilianiens Außenminister: Amazonas-Brände durchschnitlich &#8211; keine Klimakrise nach IPCC-Bericht"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/09/B-Außenminister-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/video/welt/brasilianiens-aussenminister-amazonas-braende-durchschnitlich-keine-klimakrise-nach-ipcc-bericht-a3000899.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Brasilianiens Außenminister: Amazonas-Brände durchschnitlich &#8211; keine Klimakrise nach IPCC-Bericht">
<h2>Brasilianiens Außenminister: Amazonas-Brände durchschnitlich &#8211; keine Klimakrise nach IPCC-Bericht</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/europa/schatten-auf-einem-zug-gen-westen-blinde-passagiere-auf-dem-weg-nach-mitteleuropa-a3000006.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Schatten auf einem Zug gen Westen &#8211; Blinde Passagiere auf dem Weg nach Mitteleuropa"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/09/Blinde-4-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/video/europa/schatten-auf-einem-zug-gen-westen-blinde-passagiere-auf-dem-weg-nach-mitteleuropa-a3000006.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Schatten auf einem Zug gen Westen &#8211; Blinde Passagiere auf dem Weg nach Mitteleuropa">
<h2>Schatten auf einem Zug gen Westen &#8211; Blinde Passagiere auf dem Weg nach Mitteleuropa</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/blaulicht/ehefrau-von-is-kaempfer-wegen-kriegsverbrechen-in-syrien-angeklagt-a2997520.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ehefrau von IS-Kämpfer wegen Kriegsverbrechen in Syrien angeklagt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/09/isehefrau-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/video/blaulicht/ehefrau-von-is-kaempfer-wegen-kriegsverbrechen-in-syrien-angeklagt-a2997520.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ehefrau von IS-Kämpfer wegen Kriegsverbrechen in Syrien angeklagt">
<h2>Ehefrau von IS-Kämpfer wegen Kriegsverbrechen in Syrien angeklagt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/china-aeusserst-unzufrieden-und-entsetzt-hongkong-aktivist-joshua-wong-trifft-aussenminister-heiko-maas-in-berlin-a2997116.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China &#8222;äußerst unzufrieden und entsetzt&#8220;: Hongkong-Aktivist Joshua Wong trifft Außenminister Heiko Maas in Berlin"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/09/Wong-Maas-VA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/china-aeusserst-unzufrieden-und-entsetzt-hongkong-aktivist-joshua-wong-trifft-aussenminister-heiko-maas-in-berlin-a2997116.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China &#8222;äußerst unzufrieden und entsetzt&#8220;: Hongkong-Aktivist Joshua Wong trifft Außenminister Heiko Maas in Berlin">
<h2>China &#8222;äußerst unzufrieden und entsetzt&#8220;: Hongkong-Aktivist Joshua Wong trifft Außenminister Heiko Maas in Berlin</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/schwesig-macht-brustkrebs-erkrankung-oeffentlich-und-zieht-sich-politisch-aus-bundesebene-zurueck-a2997466.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Schwesig macht Brustkrebs-Erkrankung öffentlich &#8211; und zieht sich politisch aus Bundesebene zurück"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/09/GettyImages-1167225295-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/schwesig-macht-brustkrebs-erkrankung-oeffentlich-und-zieht-sich-politisch-aus-bundesebene-zurueck-a2997466.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Schwesig macht Brustkrebs-Erkrankung öffentlich &#8211; und zieht sich politisch aus Bundesebene zurück">
<h2>Schwesig macht Brustkrebs-Erkrankung öffentlich &#8211; und zieht sich politisch aus Bundesebene zurück</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/fdp-wirft-bundesfinanzminister-trickserei-vor-14-milliarden-euro-nicht-unwesentlich-aus-krediten-refinanziert-a2996194.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="FDP wirft Bundesfinanzminister Trickserei vor: 14 Milliarden Euro &#8222;nicht unwesentlich aus Krediten refinanziert&#8220;"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/09/Klaffendes-Haushaltsloch-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/fdp-wirft-bundesfinanzminister-trickserei-vor-14-milliarden-euro-nicht-unwesentlich-aus-krediten-refinanziert-a2996194.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="FDP wirft Bundesfinanzminister Trickserei vor: 14 Milliarden Euro &#8222;nicht unwesentlich aus Krediten refinanziert&#8220;">
<h2>FDP wirft Bundesfinanzminister Trickserei vor: 14 Milliarden Euro &#8222;nicht unwesentlich aus Krediten refinanziert&#8220;</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/welt/hongkong-aktivist-auf-dem-weg-nach-berlin-aussenminister-maas-gerne-bereit-ihn-zu-sehen-a2996130.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hongkong-Aktivist auf dem Weg nach Berlin: Außenminister Maas &#8222;gerne bereit ihn zu sehen&#8220;"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/09/Maas-zu-Wong-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/video/welt/hongkong-aktivist-auf-dem-weg-nach-berlin-aussenminister-maas-gerne-bereit-ihn-zu-sehen-a2996130.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hongkong-Aktivist auf dem Weg nach Berlin: Außenminister Maas &#8222;gerne bereit ihn zu sehen&#8220;">
<h2>Hongkong-Aktivist auf dem Weg nach Berlin: Außenminister Maas &#8222;gerne bereit ihn zu sehen&#8220;</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/blaulicht/porsche-rast-auf-gehweg-trauer-ueber-opfer-des-verheerenden-verkehrsunfalls-in-berlin-a2994862.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Porsche rast auf Gehweg: Trauer über Opfer des verheerenden Verkehrsunfalls in Berlin"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/09/Trauer-in-Berlin-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/video/blaulicht/porsche-rast-auf-gehweg-trauer-ueber-opfer-des-verheerenden-verkehrsunfalls-in-berlin-a2994862.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Porsche rast auf Gehweg: Trauer über Opfer des verheerenden Verkehrsunfalls in Berlin">
<h2>Porsche rast auf Gehweg: Trauer über Opfer des verheerenden Verkehrsunfalls in Berlin</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  
$('.homepage-themen-block .owl-carousel').owlCarousel({
    loop:true,
    margin:16,
    nav:true,
    lazyLoad:true,
    lazyLoadEager:1,
    navText : ['<i class="fa fa-angle-left" aria-hidden="true"></i>','<i class="fa fa-angle-right" aria-hidden="true"></i>'],
    responsive:{
        0:{
            items:1
        },
        480:{
            items:2
        }
    }
    
});


</script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3001894">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; "><a class="pure-button" target="_blank" href="/kommentare/3001894" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a></div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">

function shareIconMenuLeftPos(){
  var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
  jQuery('#social-share-top').css('left', posLeft + 'px');
}
jQuery(window).resize(shareIconMenuLeftPos);
jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2019<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
var _etd_cat_ = "genial";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Panorama');


ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.66"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript" src="https://cdn.radiantmediatechs.com/rmp/5.3.1/js/rmp.min.js"></script>
<style type="text/css">
.rmp-playlist-header {
	display: none;
}

.rmp-playlist-container {
    width: 100%;
    height: auto;
    margin: 0 0 2rem;
}

.rmp-playlist-side-menu {
  overflow: auto;
  overflow-x: hidden;
  position: relative;
  float: none;
  height: auto;
  max-height: 250px;
  width: 100%;
}
  .rmp-playlist-item-text-area {
	width: 70%;
  }


@media (min-width: 768px) {
  .rmp-playlist-item-text-area {
	width: 70%;
  }

  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

@media (min-width: 992px) {
  .rmp-playlist-item-text-area {
	width: 70%;
  }
  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

@media (min-width: 1200px) {
  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

</style>
<script type="text/javascript">

jQuery(document).ready(function ($){
	if( jQuery('#vvPlaylist').length > 0 )  {

		var _just_initialized_ = true;

		var playlistData = [{"src":{"hls":"https:\/\/vs.youmaker.com\/assets\/a2590278-09f4-4621-77a5-981186344aa4\/playlist.m3u8"},"poster":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/a2590278-09f4-4621-77a5-981186344aa4.jpg","thumbnail":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/a2590278-09f4-4621-77a5-981186344aa4.jpg","contentTitle":"Der Rat einer alten Dame: Weniger \u201etun\u201c, mehr \u201esein\u201c","contentDescription":" "},{"src":{"hls":"https:\/\/vs.youmaker.com\/assets\/9b629c96-cf25-4142-52d0-f3b007fcbf22\/playlist.m3u8"},"poster":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/9b629c96-cf25-4142-52d0-f3b007fcbf22.jpg","thumbnail":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/9b629c96-cf25-4142-52d0-f3b007fcbf22.jpg","contentTitle":"Erste Hilfe f\u00fcr einen Lachenden Hans im Pool","contentDescription":" "}];

		var elementID = 'vvPlaylist';
		var vvPlaylist = new RadiantMP(elementID);

		var settings = {
			licenseKey: 'Kl8ldmdleWI3c2l2MDJ6dj9yb201ZGFzaXMzMGRiMEElXyo=',
			ads: true,
			autoplay: false,
			detectAutoplayCapabilities: false,
			playlistUpNextAutoplay: true,
			playlistEndedLoop: false,
			playlistData: playlistData,

		};

		vvPlaylist.init(settings);


		var _ad1 = 'https://pubads.g.doubleclick.net/gampad/ads?iu=/5965368/GET_video_ad&description_url=https%3A%2F%2Fwww.epochtimes.de&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|480x300|640x360|640x480&unviewed_position_start=1';
    	var _ad2 = 'https://ad.yieldlab.net/d/2447877/5257/640x360?ts=__random-number__';
    	var _ad3 = 'http://www8.smartadserver.com/ac?siteid=293873&pgid=1079713&fmtid=45612&ab=2&tgt=&oc=1&out=vast4&ps=1&pb=0&visit=S&vcn=s&tmstp=__random-number__&pgDomain=__referrer__&vph=__player-height__&vpw=__player-width__&shadt=1';
		var _ad4 = 'https://search.spotxchange.com/vast/2.0/225136?VPAID=JS&content_page_url=__referrer__&cb=__random-number__&player_width=__player-width__&player_height=__player-height__';
		var _ad_idx = 0;


		function apstag_bid () {
			apstag.fetchBids({
		        slots: [{
		            slotID: 'videoSlot', 
		            mediaType: 'video'
		        }]
		    }, function(bids) {		    	
		        handleVideoBids(bids); 
		    });
		}

	    function handleVideoBids(bids) {
	    	var adTagUrl = _ad1;
	        if(bids.length > 0) { 
	        	adTagUrl += '&scp=';
		    	adTagUrl += encodeURIComponent( bids[0].qsParams ); 
	        }
	        setTimeout( function(){ vvPlaylist.loadAds( adTagUrl ); }, 200 );	    	
	    }

	    var container = document.getElementById( elementID );
	    container.addEventListener( 'srcchanged', function() {
			_ad_idx = 0;
			apstag_bid()
	    });

		container.addEventListener('adloaderror', function() {
			if( _ad_idx == 0 ) {
				vvPlaylist.loadAds( _ad2 );
			} else if( _ad_idx == 1 ) {
				vvPlaylist.loadAds( _ad3 );
			} else if( _ad_idx == 2 ) {
				vvPlaylist.loadAds( _ad4 );
			}

			_ad_idx ++;
		});

		container.addEventListener('play', function() {
		if( ! _just_initialized_ ) return;
			vvPlaylist.pause ();
			apstag_bid();
			_just_initialized_ = false;
		});
	}
});

</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2304377919624737');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2304377919624737&ev=PageView&noscript=1" /></noscript>

</body>
</html>
