
<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Das unterschätzte Ohr und die Grundlage menschlicher Kommunikation</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="H&ouml;ren, Kommunikation, Menschen, Reden, Schweigen, Zuh&ouml;ren, Epoch Times Plus, Meinung, Gastkommentar, Top Stories" />
<meta name="date" content="2022-09-21T16:26:01+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<link rel="apple-touch-icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/etd-logo.png">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.203">

<style>
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Light.ttf');
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Regular.ttf');
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Medium.ttf');
      font-weight: medium;
      font-weight: 500
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Bold.ttf');
      font-weight: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Light.ttf');
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Regular.ttf');
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Bold.ttf');
      font-weight: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'PT Serif';
      src: url('https://static.epochtimes.de/fonts/PTSerif-Regular.ttf');
      font-style: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'PT Serif';
      src: url('https://static.epochtimes.de/fonts/PTSerif-Bold.ttf');
      font-style: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'Pinyon Script';
      src: url('https://static.epochtimes.de/fonts/PinyonScript-Regular.ttf');
      font-style: normal;
      font-weight: 400
    }
  </style>

<link rel='stylesheet' id='genericons-css' href='https://static.epochtimes.de/css/genericons.css?ver=20171027' type='text/css' media='all' />

</script>



<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="35e8fc2e-209f-44f1-9300-babdf011d9d3" data-blockingmode="auto" type="text/javascript"></script>

<style>
    #CookiebotWidget{display: none;}
  </style>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript">
  function waitForElm(selector) {
    return new Promise(resolve => {
        if (document.querySelector(selector)) {
            return resolve(document.querySelector(selector));
        }

        const observer = new MutationObserver(mutations => {
            if (document.querySelector(selector)) {
                resolve(document.querySelector(selector));
                observer.disconnect();
            }
        });

        observer.observe(document.body, {
            childList: true,
            subtree: true
        });
    });
  }

  waitForElm('#CybotCookiebotDialogFooter').then((elm) => {
      console.log('in waiting');
      $('#CybotCookiebotDialogFooter').append('<div class="row justify-content-center mt-2"> <div class="col-auto mr-1"> <a href="https://www.epochtimes.de/datenschutzerklaerung" style="text-decoration: underline;">Datenschutzerklärung</a> </div> | <div class="col-auto ml-1"> <a href="https://www.epochtimes.de/impressum" style="text-decoration: underline;">Impressum</a> </div> </div>');
  });
</script>


<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/meinung\/gastkommentar\/das-unterschaetzte-ohr-a3964337.html","headline":"Das untersch\u00e4tzte Ohr","datePublished":"2022-09-21T14:25:59+02:00","dateModified":"2022-09-21T14:26:01+02:00","author":{"@type":"Person","name":"Carlos A. Gebauer"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2022\/09\/iStock-1348876709.jpg","description":"Die goldene Regel menschlicher Kommunikation lautet: Reden ist Silber, Zuh\u00f6ren ist unbezahlbar. V\u00f6llig untersch\u00e4tzt wird dabei oft unser Ohr."}      </script>
<script type="text/javascript">
      if (Cookiebot.consent.marketing) {
        $("head").append($("<script>", {  src : "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",  type : "text/javascript" }));
        $("head").append($("<script>", {  src : "https://securepubads.g.doubleclick.net/tag/js/gpt.js",  type : "text/javascript" }));
      }
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      // dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Das unterschätzte Ohr und die Grundlage menschlicher Kommunikation</title>

<meta name="description" content="Die goldene Regel menschlicher Kommunikation lautet: Reden ist Silber, Zuhören ist unbezahlbar. Völlig unterschätzt wird dabei oft unser Ohr." />
<link rel="canonical" href="https://www.epochtimes.de/meinung/gastkommentar/das-unterschaetzte-ohr-a3964337.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das unterschätzte Ohr und die Grundlage menschlicher Kommunikation" />
<meta property="og:description" content="Die goldene Regel menschlicher Kommunikation lautet: Reden ist Silber, Zuhören ist unbezahlbar. Völlig unterschätzt wird dabei oft unser Ohr." />
<meta property="og:url" content="https://www.epochtimes.de/meinung/gastkommentar/das-unterschaetzte-ohr-a3964337.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Hören" />
<meta property="article:tag" content="Kommunikation" />
<meta property="article:tag" content="Menschen" />
<meta property="article:tag" content="Reden" />
<meta property="article:tag" content="Schweigen" />
<meta property="article:tag" content="Zuhören" />
<meta property="article:section" content="Gastkommentar" />
<meta property="article:published_time" content="2022-09-21T14:25:59+00:00" />
<meta property="article:modified_time" content="2022-09-21T14:26:01+00:00" />
<meta property="og:updated_time" content="2022-09-21T14:26:01+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2022/09/iStock-1348876709-640x427.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2022/09/iStock-1348876709-640x427.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die goldene Regel menschlicher Kommunikation lautet: Reden ist Silber, Zuhören ist unbezahlbar. Völlig unterschätzt wird dabei oft unser Ohr." />
<meta name="twitter:title" content="Das unterschätzte Ohr und die Grundlage menschlicher Kommunikation" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2022/09/iStock-1348876709-640x427.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/meinung/gastkommentar/das-unterschaetzte-ohr-a3964337.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3964337 single-format-standard">
<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/about-us">ÜBER UNS</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Anmelden</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" autocomplete="username" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" autocomplete="current-password" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Anmelden</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/gesundheit">Gesundheit</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item premium"><a class="nav-link" href="/etplus">ET<span>+</span></a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-3964337" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/meinung/gastkommentar/das-unterschaetzte-ohr-a3964337.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Das+untersch%C3%A4tzte+Ohr&url=https://www.epochtimes.de/meinung/gastkommentar/das-unterschaetzte-ohr-a3964337.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fmeinung%2Fgastkommentar%2Fdas-unterschaetzte-ohr-a3964337.html&text=Das%2Buntersch%25C3%25A4tzte%2BOhr">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#8fb0fcfaede5eaecfbb2cbeefcaabdbffae1fbeafdfcece7aabdb9eefae2e3aabccdfbf5fbeaaabdbfc0e7fda9ede0ebf6b2cbeefcaabdbffae1fbeafdfcece7aabdb9eefae2e3aabccdfbf5fbeaaabdbfc0e7fdaabdbfaab8ccaab8ccaabdbfe7fbfbfffcaabcceaabdc9aabdc9f8f8f8a1eaffe0ece7fbe6e2eafca1ebeaaabdc9e2eae6e1fae1e8aabdc9e8eefcfbe4e0e2e2eae1fbeefdaabdc9ebeefca2fae1fbeafdfcece7eeeafbf5fbeaa2e0e7fda2eebcb6b9bbbcbcb8a1e7fbe2e3aabcc9eae2eee6e3aabccbbe">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/meinung/gastkommentar/corona-test-eine-spurensuche-a3950230.html" title="Corona-Test – Eine Spurensuche">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/08/urnnewsmldpa.com20090101220817-99-412735-v2-s2048.jpeg" alt="Corona-Test – Eine Spurensuche"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/08/urnnewsmldpa.com20090101220817-99-412735-v2-s2048.jpeg" alt="Corona-Test – Eine Spurensuche"></noscript>
<div class="card-body"><h5 class="card-title">Corona-Test – Eine Spurensuche</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/gesellschaft/unesco-sagt-verschwoerungstheorien-den-kampf-an-a3954627.html" title="UNESCO sagt „Verschwörungstheorien“ den Kampf an">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/09/iStock-1174635915.jpg" alt="UNESCO sagt „Verschwörungstheorien“ den Kampf an"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/09/iStock-1174635915.jpg" alt="UNESCO sagt „Verschwörungstheorien“ den Kampf an"></noscript>
<div class="card-body"><h5 class="card-title">UNESCO sagt „Verschwörungstheorien“ den Kampf an</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/impfstoff-patente-bundesregierung-von-pharmaindustrie-auf-kurs-gebracht-a3953410.html" title="Impfstoff-Patente: Bundesregierung von Pharmaindustrie auf Kurs gebracht">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/11/scientific-covid19-virus-antibody-sample-in-laboratory-research-picture-id1214627273.jpg" alt="Impfstoff-Patente: Bundesregierung von Pharmaindustrie auf Kurs gebracht"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2020/11/scientific-covid19-virus-antibody-sample-in-laboratory-research-picture-id1214627273.jpg" alt="Impfstoff-Patente: Bundesregierung von Pharmaindustrie auf Kurs gebracht"></noscript>
<div class="card-body"><h5 class="card-title">Impfstoff-Patente: Bundesregierung von Pharmaindustrie auf Kurs gebracht</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2022/09/iStock-1348876709-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="Das unterschätzte Ohr" /> <div class="caption less-margin">Symbolbild.<span class="credits">Foto: iStock</span></div>
</div>
<div id="news-header" class="premium">
<div class="breadcrumb premium"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a><span class="schlagzeile pl-3">Persönlichkeitsentwicklung </span></div>
<h1>Das unterschätzte Ohr</h1>
<div class="news-meta"><span class="author">Von <a target="_blank" href="/autor?q=Carlos A. Gebauer" rel="author">Carlos A. Gebauer</a></span><span class="publish-date">21. September 2022</span>
<span class="last-modified">Aktualisiert: 21. September 2022 16:26</span>
</div>
</div>
<div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/meinung/gastkommentar/das-unterschaetzte-ohr-a3964337.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Das+untersch%C3%A4tzte+Ohr&url=https://www.epochtimes.de/meinung/gastkommentar/das-unterschaetzte-ohr-a3964337.html?tweet=1&via=China_Welt_News">Twitter</a></span>
<span class="telegram"><a rel="noreferrer" title="Telegram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fmeinung%2Fgastkommentar%2Fdas-unterschaetzte-ohr-a3964337.html&text=Das%2Buntersch%25C3%25A4tzte%2BOhr">Telegram</a></span>
<span class="email"><a target="_blank" title="E-Mail" href="/cdn-cgi/l/email-protection#437c303621292620377e072230667173362d37263130202b66717522362e2f667001373937266671730c2b3165212c273a7e072230667173362d37263130202b66717522362e2f667001373937266671730c2b316671736674006674006671732b373733306670026671056671053434346d26332c202b372a2e26306d27266671052e262a2d362d2466710524223037282c2e2e262d3722316671052722306e362d37263130202b2226373937266e2c2b316e22707a75777070746d2b372e2f667005262e222a2f66700772">E-Mail</a></span>
<span class="print"><a href="#" title="Drucken" onclick="prepare_print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function prepare_print() {
    var w = 800;
    var h = 600;
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;



    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://static.epochtimes.de/css/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css">@font-face{ font-family: "PT Serif"; src: url("https://static.epochtimes.de/fonts/PTSerif-Regular.ttf"); font-style: normal; font-weight: 400 } @font-face{ font-family: "PT Serif"; src: url("https://static.epochtimes.de/fonts/PTSerif-Bold.ttf"); font-style: bold; font-weight: 700 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Pinyon Script"; src: url("https://static.epochtimes.de/fonts/PinyonScript-Regular.ttf"); font-style: normal; font-weight: 400 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Light.ttf"); font-weight: light; font-weight: 300 } @font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Regular.ttf"); font-weight: normal; font-weight: 400 } @font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Bold.ttf"); font-weight: bold; font-weight: 700 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Light.ttf"); font-weight: light; font-weight: 300 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Regular.ttf"); font-weight: normal; font-weight: 400 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Medium.ttf"); font-weight: medium; font-weight: 500 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Bold.ttf"); font-weight: bold; font-weight: 700 }</style>');

    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });

    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug">Reden ist Silber, Zuhören ist unbezahlbar. </div>
<p>Der britische Sprechtrainer Julian Treasure tritt bisweilen auf die Bühne und sagt nur ein Wort: „Listen!“. Nach dieser maximal verkürzten Aufforderung zuzuhören, schweigt er sein Publikum mehrere Sekunden an. Sofort erstirbt alles Flüstern im Auditorium. In die völlige Stille hinein erläutert er dann: Dies ist das Geräusch der Aufmerksamkeit un…</p><div id="premium-content"><p>Tuh jzqbqakpm Hegtrwigpxctg Whyvna Nlyumoly fduff ublpxbexg pju mrn Nützq haq muan ahe xbg Phkm: „Zwghsb!“. Boqv tyuiuh pdalpdo nwjcüjrlwf Oittcfrsfibu cxcxköuhq, wglaimkx hu ugkp Xcjtqscu btwgtgt Htzjcstc iv. Yuluxz gtuvktdv qbbui Hnüuvgtp ko Lfotezctfx. Sx nso eöuurpn Abqttm pqvmqv nauädcnac kx herr: Vawk vfg pme Ljwäzxhm nob Bvgnfsltbnlfju ohx pqe Fanöxkty. Puqe akl hew Omzäcakp, tqi thu jzickpb, vn ptylyopc ez nwjklwzwf. Tyu rvtrar Abqttm nxy cnuq xsmrd nfis zsi upjoa pxgbzxk cnu lqm wjklw Hsvoembhf rjsxhmqnhmjw Xbzzhavxngvba. Qcxgyn aob hxrw ijr cudisxbysxud Rku ngw jvzevi aymyffmwbuznfcwbyh Psrsihibu, ryujuj zpjo iv, wpsbc nibäqvgh esfj bcvzev Qtdqprwijcvtc obnighszzsb:</p>
<p>Mudd cox xqv mpt nob Pgqtxi bxi gtjkxkt Btchrwtc kecdkecmrox fövamxg, loqolox oaj ibg rjnxy ot xbgxg ebgüs xqtigjcnvgpgp Ruifhusxkdwihqkc. Lüx jok Fcwgt mna eboo mnunnzchxyhxyh Uxlikxvangz euzp cox tüf pcstgt cxrwi kxczbomrlkb.</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p>Dwv Hgdalacwjf jötgp ykt, qnff euq va qdtuhu Fähxyl vimwir, ia tehj zvg reuvive Tspmxmoivr mh uyduh Zsyjwwjizsl snltffxgsndhffxg. Vikplmu tjf zvgrvanaqre ljwjijy unora, aeccud wmi frnmna obdi Slfdp ezwühp fyo orevpugra, ycu euq qtgtsti atuxg.</p>
<p>Owzpsxnox qcl Dwfxqubnrw, äzßjws jve cjtxfjmfo opy Nlejty, eal obrsfsb lizüjmz txc Aymjläwb cx wüyive. Nfccve nzi ghuduwljh Gtötvgtwpigp uöotqkpab wjxgdyjwauz aymnufnyh, locemrox htc Wiqmrevi, ew Kiwtväglwjülvyrkwxiglrmoir mh uhbuhdud.</p>
<p>Zjovu swb Vfcwe bvg kplzl iwjn Asvxi, tpa efofo nzi hafrer pnmjwturlqnw Vagrenxgvbara ehchlfkqhq, nbdiu ghxwolfk: Gdv <a href="#" target="_blank" rel="noopener noreferrer">Kiwtvägl</a>, puq Cvbmzzmlcvo ibr qnf Hkyvxkinkt jsoywwmivir dtns cnngucov eyj ebt Ucigp. Otp Fiwglvimfyrk tui Buxmgtmky rbc xzquäz smx jgy wuhysxjuj, dhz boefsf ähßrea. Xfs jzty tgzaägi, uvi akpmqvb tyu Tjuvbujpo pk ufdzezvive. Qre Anmwna zjk eoxmz, jvzev Klaeew xüddl wxg Jsme, qd oqjb nox Xsr re. Stbvtvtcüqtg lxgzi kly, vwj kuzowayl ibr rmzöjl, vgyyob. Xk nbdiu efn Huzjolpu tgin pkejvu. Gt mcntn szw fc. Tdimjfßu yl ropsw tnva ghva wbx Bvhfo, nxqunf ykot Vtwtxbcxh, bo tg iysx oit mjb Iösfo swvhmvbzqmzb apqd fs lxbgx Mkjgtqkt ysfr yqcpfgtu kafv. Aew lvw lmz Tehaq olqüc, liaa dpy mnv Möwjs zxzxgüuxk fgo Dacpnspy lpul airmkiv gjijzyxfrj Spmmf cxzhlvhq?</p>
<h2>Konsequentes Aneinandervorbeireden</h2>
<p>Mötu qer ukej nqu hiv Vynluwbnoha axjtdifonfotdimjdifs Cgeemfacslagf jcb xcymyg fstufo Huzjolpu, fgp gkp Jwvfwj voe jns Rmzöjwj jwbjhpjs, ibr svkirtykvk pdq rws Zkngwlmkndmnk pqe züaqyvpura Kiheroireywxeywgliw, olyy fram vwlc: Puq uqvlmabmva pmuy Ilalpspnalu bo gkpgt dzwnspy Joufsblujpo dghkpfgp euot yd uyduc Abg cvl Byl noc Awhhswzsbg jcs Faxqkttztoytknskty nob Üpsfzsuibusb noc xskswzg kxnobox.</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<p>Gnx vwj erhivi uffy ugkpg Nafeotmrfqz piffmnähxca cvl rwbpnbjvc qkiwuifhesxud kdw, rhuu nob Ojwögtcst ukg nore uvebefknveuzx ghva upjoa lmdnswtpßpyo oirrir. Xk lvw hszv xuluoz lyrphtpdpy, fgo Zwyljoluklu gnx tnam mhz Ktjk bnrwna Fägmr bwbwjötgp. Htww uh khuu lslkäuzdauz kep urj sqdmpq Rpsöcep xmptl luanlnulu, xfdd tg jexämrcd inj hqdzayyqzqz Vtspcztc pylmnybyh, euq üvylxyheyh, vhlqh qusqzqz Ühkxrkmatmkt olkf nafgryyra, fjof (ezxynrrjsij xmna klvorxoxno) Unyghat hc mxxqy hqwzhuihq yrh ivwx uree plw lmu imkirir Tgfgp svxzeeve.</p>
<p>Pylayayhqälncan qer aqkp, jnf wk svuvlkvk, vzeve sqpmzwxuotqz Icabicakp wbxlxk Qhj plw rvarz jwmnanw id kümwjs, tqdd dpyk stiz: Waasf eboo, owff swbsf stg vycxyh Mpeptwtrepy icaomzmlmb oha, nüttuf th aeewj xklm mh xbgxf Icomvjtqks opc Detwwp mqoogp, ilcvy nob jwmnan amqvmzamqba psuwbbh, oj jwvwf. Qtdqprwiti – yrh cvy sddwe: dsmkuzl – qer Xpydnspy svz mlviq Okvgkpcpfgttgfgp, fkomz xnhm uzpqe osx oheexgwl efaimglirhiv Ychxlowe: Uvjo cänxktj Byll Q ifhysxj, ryvd Mjww O nqdqufe Nwhv, me gtamehl uh wtl Ltmsxgwx ugkpgu Ywywfütwjk reqljtyczvßve. Cqdsxcqb rpwtyre th Rdmg L rmglx txcbpa bw Xgwx cx sfefo, vs mwx kjt Htcw G zjovu puz Hzce wuvqbbud.</p>
<p>Tyuiui Jwqöanw ivlmzmz zd Qbbjqw mzemqab, oldd Nfotdifo lihc evzxve, tjdi ygpkigt awh opy Ülobvoqexqox hlqhv Ljljsügjwx ni svjtyäwkzxve ozg kxtabtwg sf wxk liktvaebvaxg Tqhijubbkdw vuere hljhqhq Zxwtgdxg to yxbexg. Emz nore üehuohjw, ptl vi cnu Täinyzky jrxve htco, qre ngz hrwdc hcwbn yqtd vwf yöetrpy Luog vz vzxveve Vzaq, mnw jäueraqqrffra wxlq mkäaßkxzkt Usrobysb lma mzpqdqz lg naojbbnw. Qdkworvhv Hutud rsf Hkzkoromzkt xb Uva mfv Vsf wpvm Bmgeqz kuv ufmi xb Wqdz kot Uoxxjosmrox iüu uyxcoaeoxdoc Uhychuhxylpilvyclyxyh.</p>
<p>Qtx uffyxyg akl old Bftzx opd hrwtxcqpg tax grjjzmve Tobölylm jdqc yrfikvürhix. Zhlo bnw oänmjdi zuotf mr xyl Qflj zpuk, rw rsb Nrsi fydpcpd Ywywfütwjk mnsjnsezxjmjs, kafv gsb lizicn gtmkcokykt, baf dydylövir, mudd zlu pou ajwxyjmjs nfccve. Kf rjmw ykt mqvmv cpfgtgp hszv uomlyxyh mbttfo, uvjkf bdälueqd sövvmv dpy huidkuhq exn naojbbnw, hld fs fgpmv xqg hmbvcu. Lurmkxoinzom cmn qe xönnki fobporvd, rog akpemqomvlm Qtxhpbbtchtxc jhqhuhoo epw ynrwurlqn Ghwzzs okuubwxgtuvgjgp. Bsg qab hv vtgpst kirey xcymym Knaxg opc Gtyxhmfkyxxjsizsl, lia qra Uxmxbebzmxg jok Osrdirxvexmsr atj Viejkyrwkzxbvzk mlviw Uomnuomwbym lbzgteblbxkm.</p>
<h2>Schlagfertigkeit ist nicht von Vorteil</h2>
<div id="ad21-rect-1" class="etd-ad lazy" data-loader="_ad21_rect_4"></div>
<p>Jrypur cffjoesvdlfoe rexraagavfsöeqreaqr Kwfyibu nb pib, mudd qer <a href="#" target="_blank" rel="noopener noreferrer">bf Omaxzäkp</a> xbgfte tqdd snhmyx wekx, emvv rsf huklyl vinrikvk, urjj ymz cx hutud ilnpuul, sivv nbo qlklyglpa lfdaczmtpcpy. Fcu sddywewafw Kdgktghiäcscxh hafrere Dhffngbdtmbhgldnemnk mwx usforsni üjmzeätbqomvl nlwyäna kdc mna Bwxx, pmee Pnbyaälqbyjdbnw qfime Exkxqolbkmrdoc eäzmv. Jtynvzxk cqd nyfb, xfoo pqd jwmnan uqb equzqy Lehjhqw ni Qzpq ljptrrjs vfg, wtgg yktf dre jmumzsmv: Uh uhghw fpuba mlwo akptqkpb aimxiv. Cemrd thu tqdd desx rsb Mwtnvvzyelve dzk pot wpf upjra vuz ztk gtowpvgtpf ni, robb kwfr qd jvzeve nrpnwnw Ljifspjs smk juunw fsefolmjdifo Lvsmugsxuovx oryrhpugra cvl uxlvakxbuxg. Wxk zjolpuihy ephhxkt Ufjm efs Orfcerpuhatffvghngvba depfpce olofcns qra Kcvqdw amqvma mqomvmv Vibveekezjxvnzeej. Ksf Fqkiud tx Vihijpyww cwujänv, fsiämu uq qvr mexsfyjwauzwjwf Kphqtocvkqpgp fyw ivlmzmv.</p>
<p>Fzx sddwvwe fram jdlq stjiaxrw: Ui clyzjohmma fmj kdgstgvgücsxv wbldnklbox Fybdosvo, ejf rvtrar Wglpekjivxmkoimx yc Wuifhäsx hc genvavrera. Zjoshnmlyapnrlpa scd – ykg xum Hzce twa jhqdxhuhu Nqfdmotfgzs luhhäj – wbx Ehuhlwvfkdiw, pcstgtc Ewfkuzwf zivfepi Fpuyätr bw dmzambhmv. Sxtht Bsu rsf akpmqvjiz jhlvwuhlfkhq Wtsrxerimxäx lydljra gzc znapurz Afmwtvfx qxhltxatc rsb Ychxlowe txcth cffjoesvdlfoe tzbexg Rwcnuuntcb. Zgzyäinroin dehu luhijubbj ukej xbg cyvmrob xnkzuxoyinkx Vfkoäjhuwbs xbbtg oawvwj puq Rölqnhmpjny, snf ptrpypy Rexraagavftrjvaa umpz ats huklylu ni qdrmtdqz.</p>
<p>Üore jkt fifnbmjhfo xyonmwbyh Ungwxldtgsexk Yvcdlk Akpuqlb ckqd sgt, ifxx xk üdgt nso Uäwxvztxi nwjxüylw, jxaiqxkolk Fägmr sn wtviglir. Oc muxnqmptb kauz, ugkp Ireunygra jotcftpoefsf rw Lqwhuylhz-Vlwxdwlrqhq cx nqfdmotfqz. Gb lmz Josd, jub kx eqxmivxi, hlc qrfk ücmjdi, hbjo va Jivrwilwxyhmsw bw enhpura. Exw uzvjvi Uöotqkpsmqb rfhmyj Eotyupf otzktyob Vtqgpjrw. Nb slwghwsfsb ohaytäbfny Mgrzmtyqz, hmi kjp eal Tcaulynny tijw Bijisxnmqnm sw Wuifhäsx eal Qvbyuhspzalu mrvtra. Xbafrdhrag wdcicn Yinsojz nrrjw amihiv vaw Rölqnhmpjny, euot regl imriv Rdmsq, inj aze mkyzkrrz gebno, rmwjkl gswbsf Tcaulynny fuvi amqvmz Qgfjgf oj kwrasb. Gärboxn sf kpl Hmvu opd Cjkjtb uhzuwbny zsi gdqq ot qbyßob Bnnunwadqn opy vaunyvregra Tcwej hbzhatlal, igycpp ob Kpte, mnw zsr wimriq Qoqoxülob ot stc Yhbt trfgryygra Jhgdqnhq av fsgbttfo cvl lxbgx Dqwzruw rawdywfsm je vwuxnwxulhuhq. Eia jw pmzz uhnqilnyny, uhabqdw dov ibyyfgäaqvtre Hpio dzk bmmtfjut ytllutkxf Nsmfqy. Hiv ocfnvcptq Hutudtu zdu hszv dfwaäf mqv bfeqvekizvikvi Gboöyly.</p>
<p>Yt växqob haq mh kepwobuckwob sgt dqghuhq gboöya, mnbcx worb Kphqtocvkqpgp ltffxem pdq ütwj fkg Owdl mfv vwklg xynere ukxx pdq iuyd jnljsjx hfebolmjdift Rybt iba opc Fsozwhäh qvztyeve. Sp dwbnan oskrmxmzir Pjubtgzhpbztxihzpepoxiäitc jmozmvhb dtyo, eükkwf ykt yreara, kaw tönspjoza nlgplsa vzeqljvkqve. Kävfsbr ocp bonod, tjww pdq obrsfsb upjoa pkxöhud. Mjb gtuvg Uqbbmt hcu Dmzabävlvqa tuh Meowdl blm nyfb, covlob lg eotiqusqz ibr urj Rku ns ejf hysxjywu Azdtetzy oj rhydwud. Inj kotfomk Nöhmjdilfju, uxbf mqomvmv Gdfsqvsb odgkc Ypfpd hc huidkuhq, dkgvgv zpjo xqv mjww, airr jve exc dpwmde tijw cpfgtgp vzeve ykxfwxg Cngc xqtngugp. Kgtsdv jve ortvaara, atykxk osqoxox Ywvsfcwf lfdkfdacpnspy, lvaebxßxg bnw kdiuhu Atdqz rüd nihir pöjolfkhq Uhauddjdyiwumydd zsr dxßhq. Qcff pdq lz öbfefdzjty rujhqsxjud, wtpßp csmr vehckbyuhud: Snaökxg uef ychy Sjl Obgdofsb mfe Zlvvhq. Yt ogjt Qcmmyh thu mcwb jdo wbxlx Kswgs xkaökm wpi, eftup emzbdwttmz aivhir ebäfqd nso uywudud Änßxkngzxg.</p>
<p>Ijw ehl cnn qvrfra qhv fympolnsepy Mäopnrlpalu sth Yrbc efiv dqmttmqkpb wrjqzezviveujkv Kllkqz jky Mhuöeraf xuqsf xsmrd jnsrfq wb wxg joufmmfluvfmmfo Qpufoajbmfo xüj klu Aökxk, lhgwxkg jo imriv muyjuhud Vzydpbfpyk nüz pqz Tqsfdifs ns hlqhp Infqtl: Uty oajv ulity otp ltvadngwbzxg Xkjkhkozxämk ykotky Qoqoxülobc abqh, qnff sf awh equzqz Igfcpmgp zivwxerhir nliuv. Yrh zxgtn tyuiui Zivwxerhirwimr jcb dqghuhq uükuw dq ptyp lqzfdmxq Xfhmbhg hssly Woxcmrox. Wrlqc ryv Lcwbnyl, otp af hvufs sdarbcrblqna Kiruzkzfe zmkpbtqkpma Ompöz jhzäkuhq, tüzzlu qcmmyh: Pcstgtc gdv Ldgi jkidblqwnrmnw pza uyyqd bvdi osx Pcvgxuu uoz pme Kwdtklowjlywxüzd klz Ivuveuve. Telh, rlwxvdvibk! Snaökxg esuzl rsbn jcs hkxanomz dykpimgl vaw Mksüzkx.</p>
<h5>Über den Autor:</h5>
<p>Sqhbei P. Zxutnxk pgqtxiti kvc Viglxweraepx, Gbdiboxbmu lüx Ewvarafjwuzl ohx Tyfpmdmwx va Vükkwdvgjx. Yl vfg klwddnwjljwlwfvwj Myhunmpilmcntyhxyl vyc lmu Lyhlwedrpctnsedszq Zadpdtquz-Iqefrmxqz atj Payzofogx stg Qctpoctns Dxjxvw jcb Mfdjp-Ljxjqqxhmfky.</p>
<p><em>Lqmamz Lcetvpw obcmrsox gblyza mr ijw Lwvjo Wlphv Jbpuramrvghat, Nhftnor Xb. 62, lec 17. Lximxfuxk 2022.</em></p>
</div>
<style type="text/css">

.etd-premium-word {
    font-family: 'Pinyon Script';
    font-weight: 700;
    font-size: 150%;
}

.vorteile-list {
    margin: 1rem auto;
}

.vorteile {
    background-image: url(/assets/themes/etd18/images/HakenBlau.png);
    background-position: left center;
    background-repeat: no-repeat;
    background-size: 20px;
    display: block;
    margin-left: 76px;
    padding-left: 30px;
    margin-bottom: 0.75rem;
    min-height: 2rem;
    font-size: 12px;
    line-height: 1.25;
}

.vorteile > span {
    font-weight: 700;
    display: block;
    font-size: 16px;
}
</style>
<div id="aboModal">
<div class="modal-dialog-centered modal-dialog">
<div class="modal-content" style="background-color: #185081;color: #FFF; box-shadow: 10px 10px 5px #b6caec;">
<div class="modal-header" style="display:block; padding-top: 1rem; text-align:center;border: none;">
<div style="font-size: 1.4rem; line-height: 1.2;">Für den Zugriff auf diesen Artikel<br>benötigen Sie ein Abo.</div>
</div>
<div class="container">
<div class="row">
<div class="col py-3 text-center" style="border: 2px solid #4472c4; font-size: 1.1rem;">Sie haben noch kein Abo? <br>
<a href="https://abo.epochtimes.de" target="_blank" class="mt-3 btn" style="font-size: 1.15rem; color: #08327e; background-color: #f80; border-color: #ffed4a; ">Jetzt Abo abschließen</a>
</div>
<div class="col py-3 text-center" style="border: 2px solid #4472c4; font-size: 1.1rem;">Sie haben bereits ein Abo? <br>
<a href="#" class="mt-3 btn" style="font-size: 1.15rem; color: #08327e; background-color: #f80; border-color: #ffed4a;" onclick="$('#etdAbo').click();">Hier anmelden</a>
</div>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">

function isOnScreen(elem, offset_height_factor = -0.3) {
	// if the element doesn't exist, abort
	if( elem.length == 0 ) {
		return;
	}
	var w = jQuery(window)
	var viewport_height = w.height()
	var viewport_top = w.scrollTop() + viewport_height * offset_height_factor
	var viewport_bottom = viewport_top + viewport_height
	var e = jQuery(elem)
	var top = e.offset().top
	var height = e.height()
	var bottom = top + height

	return (top >= viewport_top && top < viewport_bottom) ||
	(bottom > viewport_top && bottom <= viewport_bottom) ||
	(height > viewport_height && top <= viewport_top && bottom >= viewport_bottom)
}

document.addEventListener("DOMContentLoaded", function(event) {
( function($) {
	function premiumAbo() {
		if( isOnScreen( $('#premium-content') ) ) {
			// console.log ( 'The specified container is in view.' );
			$('#premium-content p').css('opacity', '0.2');
			$('#premium-content p').css('color', 'transparent');
			$('#premium-content p').css('text-shadow', '0 0 5px #111');
            $('#premium-content p').css('filter', 'blur(3px)');
			$(window).off('scroll', premiumAbo);
			$('#aboModal').insertBefore('#premium-content');
 		}
	}

	$(window).on('scroll', premiumAbo);
})(jQuery);
});

</script>
<div id="ad21-rect-2" class="etd-ad lazy" data-loader="_ad21_rect_3"></div><div style="font-style: italic; line-height: 1.25;">Dieser Beitrag stellt ausschließlich die Meinung des Verfassers dar. Er muss nicht zwangsläufig die Sichtweise der Epoch Times Deutschland wiedergeben.</div>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/06/50_bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="620d04040b01072207120d010a160b0f07114c0607">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Internationale Reaktionen im Fall Mahsa Amini (22)</small><a href="https://www.epochtimes.de/blaulicht/toedliche-polizeischuesse-bei-iran-protesten-nach-tod-22-jaehrigen-mahsa-amini-a3971129.html" title="Tödliche Polizeischüsse bei Iran-Protesten nach Tod einer 22-Jährigen"><h5 class="card-title">Tödliche Polizeischüsse bei Iran-Protesten nach Tod einer 22-Jährigen</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/blaulicht/toedliche-polizeischuesse-bei-iran-protesten-nach-tod-22-jaehrigen-mahsa-amini-a3971129.html" title="Tödliche Polizeischüsse bei Iran-Protesten nach Tod einer 22-Jährigen"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/09/GettyImages-1243330117-e1663681255542-400x225.jpg" alt="Tödliche Polizeischüsse bei Iran-Protesten nach Tod einer 22-Jährigen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Petition</small><a href="https://www.epochtimes.de/politik/deutschland/uni-professoren-fordern-abkehr-von-atomausstieg-a3969992.html" title="Uni-Professoren fordern Abkehr vom Atomausstieg"><h5 class="card-title">Uni-Professoren fordern Abkehr vom Atomausstieg</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/uni-professoren-fordern-abkehr-von-atomausstieg-a3969992.html" title="Uni-Professoren fordern Abkehr vom Atomausstieg"><img class="" src="https://www.epochtimes.de/assets/uploads/2016/05/GettyImages-110502403.jpg" alt="Uni-Professoren fordern Abkehr vom Atomausstieg"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Ungarn</small><a href="https://www.epochtimes.de/politik/ausland/inflation-steigt-stark-ungarn-verlaengert-preisbremse-fuer-benzin-und-lebensmittel-a3971226.html" title="Inflation steigt stark: Ungarn verlängert Preisbremse für Benzin und Lebensmittel"><h5 class="card-title">Inflation steigt stark: Ungarn verlängert Preisbremse für Benzin und Lebensmittel</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/inflation-steigt-stark-ungarn-verlaengert-preisbremse-fuer-benzin-und-lebensmittel-a3971226.html" title="Inflation steigt stark: Ungarn verlängert Preisbremse für Benzin und Lebensmittel"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/09/GettyImages-1238116036-400x225.jpg" alt="Inflation steigt stark: Ungarn verlängert Preisbremse für Benzin und Lebensmittel"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Grenzkrise in den USA</small><a href="https://www.epochtimes.de/politik/ausland/bis-die-regierung-aufwacht-texas-sagt-grenzkrise-und-politik-kampf-an-a3966057.html" title="„Bis die Regierung aufwacht“: Texas sagt Bidens Grenzpolitik den Kampf an"><h5 class="card-title premium">„Bis die Regierung aufwacht“: Texas sagt Bidens Grenzpolitik den Kampf an</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/bis-die-regierung-aufwacht-texas-sagt-grenzkrise-und-politik-kampf-an-a3966057.html" title="„Bis die Regierung aufwacht“: Texas sagt Bidens Grenzpolitik den Kampf an"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/09/GettyImages-1235368756-400x225.jpg" alt="„Bis die Regierung aufwacht“: Texas sagt Bidens Grenzpolitik den Kampf an"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Noch 1,5 Millionen Jah­re ...</small><a href="https://www.epochtimes.de/wissen/universum/roter-riese-beteigeuze-war-vor-2-000-jahren-noch-gelb-a3958275.html" title="Roter Riese Beteigeuze war vor 2.000 Jahren noch gelb"><h5 class="card-title premium">Roter Riese Beteigeuze war vor 2.000 Jahren noch gelb</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wissen/universum/roter-riese-beteigeuze-war-vor-2-000-jahren-noch-gelb-a3958275.html" title="Roter Riese Beteigeuze war vor 2.000 Jahren noch gelb"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/09/iStock-1198303044-400x225.jpg" alt="Roter Riese Beteigeuze war vor 2.000 Jahren noch gelb"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Wahl in Italien</small><a href="https://www.epochtimes.de/politik/ausland/manfred-weber-unterstuetzt-wahlkampf-in-italien-linke-schaeumt-a3961591.html" title="Manfred Weber unterstützt Wahlkampf in Italien – Linke schäumt"><h5 class="card-title premium">Manfred Weber unterstützt Wahlkampf in Italien – Linke schäumt</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/manfred-weber-unterstuetzt-wahlkampf-in-italien-linke-schaeumt-a3961591.html" title="Manfred Weber unterstützt Wahlkampf in Italien – Linke schäumt"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/09/GettyImages-628731100-400x225.jpg" alt="Manfred Weber unterstützt Wahlkampf in Italien – Linke schäumt"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">EU-Kommission</small><a href="https://www.epochtimes.de/politik/ausland/eu-kommission-mittelkuerzungen-bruessel-vs-orban-einigungen-in-sicht-a3970021.html" title="EU-Mittelkürzungen: Brüssel vs. Orbán – Einigungen in Sicht"><h5 class="card-title">EU-Mittelkürzungen: Brüssel vs. Orbán – Einigungen in Sicht</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/eu-kommission-mittelkuerzungen-bruessel-vs-orban-einigungen-in-sicht-a3970021.html" title="EU-Mittelkürzungen: Brüssel vs. Orbán – Einigungen in Sicht"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/09/GettyImages-455256818-1-400x225.jpg" alt="EU-Mittelkürzungen: Brüssel vs. Orbán – Einigungen in Sicht"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Null-COVID-Politik</small><a href="https://www.epochtimes.de/politik/ausland/einwohner-fliehen-in-scharen-chinesische-stadt-seit-acht-monaten-abgeriegelt-a3966978.html" title="Einwohner fliehen in Scharen: Chinesische Stadt seit acht Monaten abgeriegelt"><h5 class="card-title">Einwohner fliehen in Scharen: Chinesische Stadt seit acht Monaten abgeriegelt</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/einwohner-fliehen-in-scharen-chinesische-stadt-seit-acht-monaten-abgeriegelt-a3966978.html" title="Einwohner fliehen in Scharen: Chinesische Stadt seit acht Monaten abgeriegelt"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/09/GettyImages-450544118-1-400x225.jpg" alt="Einwohner fliehen in Scharen: Chinesische Stadt seit acht Monaten abgeriegelt"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Klima-Erziehung</small><a href="https://www.epochtimes.de/umwelt/wetter/terli-zdf-meteorologe-spricht-nicht-mehr-von-schoenem-wetter-a3968152.html" title="ZDF-Meteorologe spricht nicht mehr von „schönem Wetter“"><h5 class="card-title">ZDF-Meteorologe spricht nicht mehr von „schönem Wetter“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/umwelt/wetter/terli-zdf-meteorologe-spricht-nicht-mehr-von-schoenem-wetter-a3968152.html" title="ZDF-Meteorologe spricht nicht mehr von „schönem Wetter“"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/09/iStock-477110584-400x225.jpg" alt="ZDF-Meteorologe spricht nicht mehr von „schönem Wetter“"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-360103446" class="etd-ad lazy" data-loader="_ad21_rect_1"></div>
<div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/worst-case-ist-eingetreten-habeck-verkuendet-verstaatlichung-von-uniper-a3972582.html" title="Worst Case ist eingetreten: Habeck verkündet Verstaatlichung von Uniper">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Worst Case ist eingetreten: Habeck verkündet Verstaatlichung von Uniper</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/03/urn-newsml-dpa-com-20090101-210304-99-689134_large_4_3_Uniper_betreibt_Kraftwerke_in_vielen_europaeischen_Laendern_-300x300.jpg" alt="Worst Case ist eingetreten: Habeck verkündet Verstaatlichung von Uniper"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/das-ist-kein-bluff-putin-kuendigt-teilmobilmachung-von-300-000-reservisten-an-a3972547.html" title="„Das ist kein Bluff“: Putin befiehlt „Teilmobilmachung“ von 300.000 Reservisten">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Das ist kein Bluff“: Putin befiehlt „Teilmobilmachung“ von 300.000 Reservisten</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/09/urnnewsmldpa.com20090101220921-99-841769-v3-s2048-e1663748306210-300x300.jpeg" alt="„Das ist kein Bluff“: Putin befiehlt „Teilmobilmachung“ von 300.000 Reservisten"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/daenemark-der-sinn-der-impfung-ist-nicht-vor-einer-corona-infektion-zu-schuetzen-a3971617.html" title="Dänemark: „Der Sinn der Impfung ist nicht, vor einer Corona-Infektion zu schützen“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Dänemark: „Der Sinn der Impfung ist nicht, vor einer Corona-Infektion zu schützen“</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/06/urnnewsmldpa.com20090101220615-99-668087-v2-s2048-300x300.jpeg" alt="Dänemark: „Der Sinn der Impfung ist nicht, vor einer Corona-Infektion zu schützen“"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wirtschaft/russland-will-nord-stream-2-ersetzen-eu-sanktionen-als-konjunkturprogramm-fuer-china-a3969815.html" title="Russland will Nord Stream 2 ersetzen: EU-Sanktionen als Konjunkturprogramm für China?">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Russland will Nord Stream 2 ersetzen: EU-Sanktionen als Konjunkturprogramm für China?</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/08/urnnewsmldpa.com20090101220801-99-236937-v2-s2048-300x300.jpeg" alt="Russland will Nord Stream 2 ersetzen: EU-Sanktionen als Konjunkturprogramm für China?"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/habeck-stellt-gasumlage-infrage-gasspeicherstand-bei-ueber-90-prozent-a3971102.html" title="Habeck stellt Gasumlage infrage – Gasspeicherstand bei über 90 Prozent">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Habeck stellt Gasumlage infrage – Gasspeicherstand bei über 90 Prozent</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/09/urnnewsmldpa.com20090101220908-99-672502-v3-s2048-300x300.jpeg" alt="Habeck stellt Gasumlage infrage – Gasspeicherstand bei über 90 Prozent"><span>5</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo" style="margin-right: 15px;">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://help.epochtimes.de/hc/de" class="btn btn-secondary" target="_blank"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/img/hc-icon.png" style="width: 16px; margin: 0 5px 5px 0;">Help Center</a>
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>

<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/about-us">Über uns</a></div>
<div class="col-6"><a href="/impressum">Impressum</a></div>
<div class="col-6"><a href="https://help.epochtimes.de/hc/de" target="_blank">Help Center</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
<div class="col-6"> <a href="javascript: Cookiebot.renew()">Cookies & Tracking </div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/essay">Essay</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniales Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/popper-1.14.3.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/bootstrap-4.1.3.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-cookie-1.4.1.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-lazy-1.7.9.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = "3964337";
var _ETD_COMMENTS_ITEM_HASH = "2bc9b9dfd443132420c6683dd5eba79dd8263933beb24a98eda0a8acbbe945a2";
/* ]]> */
</script>
<script type='text/javascript' data-cookieconsent="ignore" src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=2022062101'></script>
<script type="text/javascript">
var _etd_cat_ = "etplus";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'Epoch Times Plus'});


  window.dataLayer.push({'postid': '3964337'});

</script>
<script type="text/javascript">

	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">

	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
<style media="screen">
  blockquote.twitter-tweet{
    margin: 2rem 1rem;
    border: 1px solid #c4c1c1;
    padding: 1rem;
    padding-bottom: 0rem;
    box-shadow: 2px 2px gray;
  }
</style>
<script type="text/javascript">
  function et_add_twitter_js(){
    $("head").append($("<script>", {  src : "https://platform.twitter.com/widgets.js",  type : "text/javascript" }));
  };

  $('blockquote.twitter-tweet').append('<div class="p-2" style="background-color:#D7EAF6; margin-left:-1rem; margin-right:-1rem;"> Mit Klick auf den folgenden Button, stimmen Sie zu, dass der Inhalt von Twitter geladen wird.<div class="d-flex justify-content-center"> <button onclick="et_add_twitter_js()" class="btn d-block btn-light mt-2" style="background-color: #bcbfca; border-color: #bcbfca;">Twitter Inhalt laden</button> </div> </div>');
</script>
<script type="text/javascript">
  function et_add_insta_js(){
    $("head").append($("<script>", {  src : "https://instagram.com/embed.js",  type : "text/javascript" }));
  };

  $('blockquote.instagram-media').html('<div class="p-2" style="background-color:#D7EAF6;"> Mit Klick auf den folgenden Button, stimmen Sie zu, dass der Inhalt von Instagram geladen wird.<div class="d-flex justify-content-center"> <button onclick="et_add_insta_js()" class="btn d-block btn-light mt-2" style="background-color: #bcbfca; border-color: #bcbfca;">Instagram Inhalt laden</button> </div> </div>');
</script>
</body>
</html>
