<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Biden stellt Putins &quot;Macht&quot; infrage - Weißes Haus rudert zurück</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="International, Joe Biden, Konflikte, Krieg, Rede, Russland, Ukraine, Warschau, Wladimir Putin, Wolodymyr Selenskyj, Politik, Ausland, Top Stories" />
<meta name="date" content="2022-03-27T08:36:43+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<link rel="apple-touch-icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/etd-logo.png">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.185">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" async=true src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js?v=1.01"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/ausland\/biden-stellt-putins-macht-infrage-weisses-haus-rudert-zurueck-2-a3772495.html","headline":"Biden stellt Putins &#8222;Macht&#8220; infrage &#8211; Wei\u00dfes Haus rudert zur\u00fcck","datePublished":"2022-03-27T04:59:28+02:00","dateModified":"2022-03-27T06:36:43+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2022\/03\/GettyImages-1239524385-e1648357077395.jpg","description":"Der US-Pr\u00e4sident redete sich in Warschau in Rage: \"Um Gottes willen, dieser Mann kann nicht an der Macht bleiben\", sagte Joe Biden an Russlands Pr\u00e4sident Wladimir Putin gerichtet. Das Wei\u00dfe Haus rudert kurz darauf zur\u00fcck."}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLZGH9');</script>

<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
          
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Biden stellt Putins &quot;Macht&quot; infrage - Weißes Haus rudert zurück</title>

<meta name="description" content="Der US-Präsident redete sich in Warschau in Rage: &quot;Um Gottes willen, dieser Mann kann nicht an der Macht bleiben&quot;, sagte Joe Biden an Russlands Präsident Wladimir Putin gerichtet. Das Weiße Haus rudert kurz darauf zurück." />
<link rel="canonical" href="https://www.epochtimes.de/politik/ausland/biden-stellt-putins-macht-infrage-weisses-haus-rudert-zurueck-2-a3772495.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Biden stellt Putins &quot;Macht&quot; infrage - Weißes Haus rudert zurück" />
<meta property="og:description" content="Der US-Präsident redete sich in Warschau in Rage: &quot;Um Gottes willen, dieser Mann kann nicht an der Macht bleiben&quot;, sagte Joe Biden an Russlands Präsident Wladimir Putin gerichtet. Das Weiße Haus rudert kurz darauf zurück." />
<meta property="og:url" content="https://www.epochtimes.de/politik/ausland/biden-stellt-putins-macht-infrage-weisses-haus-rudert-zurueck-2-a3772495.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="International" />
<meta property="article:tag" content="Joe Biden" />
<meta property="article:tag" content="Konflikte" />
<meta property="article:tag" content="Krieg" />
<meta property="article:tag" content="Rede" />
<meta property="article:tag" content="Russland" />
<meta property="article:tag" content="Ukraine" />
<meta property="article:tag" content="Warschau" />
<meta property="article:tag" content="Wladimir Putin" />
<meta property="article:tag" content="Wolodymyr Selenskyj" />
<meta property="article:section" content="Ausland" />
<meta property="article:published_time" content="2022-03-27T04:59:28+00:00" />
<meta property="article:modified_time" content="2022-03-27T06:36:43+00:00" />
<meta property="og:updated_time" content="2022-03-27T06:36:43+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1239524385-e1648357073238-640x369.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1239524385-e1648357073238-640x369.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="369" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Der US-Präsident redete sich in Warschau in Rage: &quot;Um Gottes willen, dieser Mann kann nicht an der Macht bleiben&quot;, sagte Joe Biden an Russlands Präsident Wladimir Putin gerichtet. Das Weiße Haus rudert kurz darauf zurück." />
<meta name="twitter:title" content="Biden stellt Putins &quot;Macht&quot; infrage - Weißes Haus rudert zurück" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1239524385-e1648357073238-640x369.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/ausland/biden-stellt-putins-macht-infrage-weisses-haus-rudert-zurueck-2-a3772495.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3772495 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLZGH9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<style>
  .aktuelle-ausgabe {
    position: absolute; bottom: 3rem; background-color: rgba(255, 255, 255, 1); padding: 1rem; font-weight: 700; font-size: 2rem; line-height: 1;    
  }

  .thema-der-woche a:before {
  content: url("data:image/svg+xml, <svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' fill='currentColor' class='bi bi-chevron-double-right' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M3.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L9.293 8 3.646 2.354a.5.5 0 0 1 0-.708z'/><path fill-rule='evenodd' d='M7.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L13.293 8 7.646 2.354a.5.5 0 0 1 0-.708z'/></svg>");
  margin-right: 0.125rem;
  filter: invert(12%) sepia(66%) saturate(3361%) hue-rotate(228deg) brightness(82%) contrast(94%);
 }

 .thema-der-woche a.text-danger:before {
  filter: invert(11%) sepia(77%) saturate(6444%) hue-rotate(0deg) brightness(90%) contrast(87%);
 }



  @media only screen and (min-width: 600px) {
    .aktuelle-ausgabe {
      left: -4rem;
    }
  }

</style>
<div id="etd-zeitung" class="justify-content-center text-primary" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4 offset-md-1">
<div style="position: relative;">
<div class="aktuelle-ausgabe">Aktuelle<br>Ausgabe</div>
<a href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-37-a3769702.html" title="Epoch Times Zeitung Aktuelle Ausgabe">
<img src="https://www.epochtimes.de/assets/uploads/2022/03/37_bundle_599x499.png" alt="Aktuelle Ausgabe">
</a>
</div>
</div>
<div class="col-12 col-md-6 d-flex align-items-center">
<div class="thema-der-woche" style="font-weight:400">
Klarheit und Durchblick im täglichen Weltgeschehen.<br>
Epoch Times berichtet ausgewogen und unabhängig für Sie.
<div class="text-primary" style="font-weight: 700; margin-top:1.5rem;font-size: 1.25rem;"><a class="text-primary d-inline-block" href="https://shop.epochtimes.de/collections/wochenzeitung" target="_blank">DURCHBLÄTTERN </a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-primary d-inline-block" href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-37-a3769702.html" target="_blank">THEMENÜBERBLICK</a>
</div>
<div class="mt-2">
<a class="text-danger d-inline-block" href="https://abo.epochtimes.de/probeabo" target="_blank">3 WOCHEN GRATIS TESTEN</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-danger d-inline-block" href="https://abo.epochtimes.de" target="_blank">ABONNIEREN</a>
</div>
</div>
</div>
</div>
</div>
</div><div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/gesundheit">Gesundheit</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id='div-gpt-ad-1639472690744-0' style='min-width: 300px; min-height: 90px; text-align: center;margin-top: 1rem; margin-bottom: 2rem;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639472690744-0'); googletag.pubads().refresh([dfp728x90]); });</script></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-3772495" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/biden-stellt-putins-macht-infrage-weisses-haus-rudert-zurueck-2-a3772495.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Biden+stellt+Putins+%22Macht%22+infrage+-+Wei%C3%9Fes+Haus+rudert+zur%C3%BCck&url=https://www.epochtimes.de/politik/ausland/biden-stellt-putins-macht-infrage-weisses-haus-rudert-zurueck-2-a3772495.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fbiden-stellt-putins-macht-infrage-weisses-haus-rudert-zurueck-2-a3772495.html&text=Biden%2Bstellt%2BPutins%2B%2522Macht%2522%2Binfrage%2B-%2BWei%25C3%259Fes%2BHaus%2Brudert%2Bzur%25C3%25BCck">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#d7e8a4a2b5bdb2b4a3ea95beb3b2b9f2e5e7a4a3b2bbbba3f2e5e787a2a3beb9a4f2e5e7f2e5e1b6baa7f2e495f2e5e4efe5e5e5f2e4959ab6b4bfa3f2e5e1b6baa7f2e495f2e5e4efe5e5e7f2e495f2e5e7beb9b1a5b6b0b2f2e5e7f2e5e1b6baa7f2e495f2e5e4efe5e6e6f2e495f2e5e780b2bef2e5e1a4adbbbeb0f2e495b2a4f2e5e79fb6a2a4f2e5e7a5a2b3b2a5a3f2e5e7ada2a5f2e5e1a2a2babbf2e495b4bcf1b5b8b3aeea95beb3b2b9f2e5e7a4a3b2bbbba3f2e5e787a2a3beb9a4f2e5e7f2e5e1b6baa7f2e495f2e5e4efe5e5e5f2e4959ab6b4bfa3f2e5e1b6baa7f2e495f2e5e4efe5e5e7f2e495f2e5e7beb9b1a5b6b0b2f2e5e7f2e5e1b6baa7f2e495f2e5e4efe5e6e6f2e495f2e5e780b2bef2e5e1a4adbbbeb0f2e495b2a4f2e5e79fb6a2a4f2e5e7a5a2b3b2a5a3f2e5e7ada2a5f2e5e1a2a2babbf2e495b4bcf2e5e7f2e094f2e094f2e5e7bfa3a3a7a4f2e496f2e591f2e591a0a0a0f9b2a7b8b4bfa3bebab2a4f9b3b2f2e591a7b8bbbea3bebcf2e591b6a2a4bbb6b9b3f2e591b5beb3b2b9faa4a3b2bbbba3faa7a2a3beb9a4fabab6b4bfa3fabeb9b1a5b6b0b2faa0b2bea4a4b2a4fabfb6a2a4faa5a2b3b2a5a3faada2a5a2b2b4bcfae5fab6e4e0e0e5e3eee2f9bfa3babbf2e491b2bab6bebbf2e493e6">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/russische-raketen-treffen-strategisch-wichtige-ziele-a3772251.html" title="Russische Raketen treffen strategisch wichtige Ziele">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220326-99-682199-v3-s2048.jpeg" alt="Russische Raketen treffen strategisch wichtige Ziele"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220326-99-682199-v3-s2048.jpeg" alt="Russische Raketen treffen strategisch wichtige Ziele"></noscript>
<div class="card-body"><h5 class="card-title">Russische Raketen treffen strategisch wichtige Ziele</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/biden-buendnisfall-artikel-der-nato-ist-fuer-die-usa-eine-heilige-verpflichtung-2-a3772206.html" title="Biden: Bündnisfall-Artikel der Nato ist für die USA &#8222;eine heilige Verpflichtung&#8220;">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1239517132.jpg" alt="Biden: Bündnisfall-Artikel der Nato ist für die USA &#8222;eine heilige Verpflichtung&#8220;"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1239517132.jpg" alt="Biden: Bündnisfall-Artikel der Nato ist für die USA &#8222;eine heilige Verpflichtung&#8220;"></noscript>
<div class="card-body"><h5 class="card-title">Biden: Bündnisfall-Artikel der Nato ist für die USA &#8222;eine heilige Verpflichtung&#8220;</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/besonderer-militaereinsatz-russlands-armee-deutet-strategiewechsel-an-a3771681.html" title="&#8222;Besonderer Militäreinsatz&#8220;: Russlands Armee deutet Strategiewechsel an">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1238749663.jpg" alt="&#8222;Besonderer Militäreinsatz&#8220;: Russlands Armee deutet Strategiewechsel an"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1238749663.jpg" alt="&#8222;Besonderer Militäreinsatz&#8220;: Russlands Armee deutet Strategiewechsel an"></noscript>
<div class="card-body"><h5 class="card-title">&#8222;Besonderer Militäreinsatz&#8220;: Russlands Armee deutet Strategiewechsel an</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/lawrow-westen-hat-russland-totalen-hybriden-krieg-erklaert-a3771004.html" title="Lawrow: Westen hat Russland &#8222;totalen hybriden Krieg&#8220; erklärt">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1239233488-e1648215403579.jpg" alt="Lawrow: Westen hat Russland &#8222;totalen hybriden Krieg&#8220; erklärt"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1239233488-e1648215403579.jpg" alt="Lawrow: Westen hat Russland &#8222;totalen hybriden Krieg&#8220; erklärt"></noscript>
<div class="card-body"><h5 class="card-title">Lawrow: Westen hat Russland &#8222;totalen hybriden Krieg&#8220; erklärt</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1239524385-e1648357073238-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">US-Präsident Joe Biden hält eine Rede im Warschauer Königsschloss.<span class="credits">Foto: BRENDAN SMIALOWSKI/AFP via Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a><span class="schlagzeile pl-3">Brandrede in Warschau </span></div>
<h1>Biden stellt Putins &#8222;Macht&#8220; infrage &#8211; Weißes Haus rudert zurück</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">27. März 2022</span>
<span class="last-modified">Aktualisiert: 27. März 2022 8:36</span>
</div>
</div>
<div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/biden-stellt-putins-macht-infrage-weisses-haus-rudert-zurueck-2-a3772495.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Tweet" target="_blank" href="https://twitter.com/intent/tweet?text=Biden+stellt+Putins+%22Macht%22+infrage+-+Wei%C3%9Fes+Haus+rudert+zur%C3%BCck&url=https://www.epochtimes.de/politik/ausland/biden-stellt-putins-macht-infrage-weisses-haus-rudert-zurueck-2-a3772495.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" title="Telefram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fbiden-stellt-putins-macht-infrage-weisses-haus-rudert-zurueck-2-a3772495.html&text=Biden%2Bstellt%2BPutins%2B%2522Macht%2522%2Binfrage%2B-%2BWei%25C3%259Fes%2BHaus%2Brudert%2Bzur%25C3%25BCck">Telegram</a></span>
<span class="email"><a target="_blank" title="Email" href="/cdn-cgi/l/email-protection#4a75393f28202f293e7708232e2f246f787a393e2f26263e6f787a1a3f3e2324396f787a6f787c2b273a6f79086f7879727878786f7908072b29223e6f787c2b273a6f79086f78797278787a6f79086f787a23242c382b2d2f6f787a6f787c2b273a6f79086f787972787b7b6f79086f787a1d2f236f787c393026232d6f79082f396f787a022b3f396f787a383f2e2f383e6f787a303f386f787c3f3f27266f790829216c28252e337708232e2f246f787a393e2f26263e6f787a1a3f3e2324396f787a6f787c2b273a6f79086f7879727878786f7908072b29223e6f787c2b273a6f79086f78797278787a6f79086f787a23242c382b2d2f6f787a6f787c2b273a6f79086f787972787b7b6f79086f787a1d2f236f787c393026232d6f79082f396f787a022b3f396f787a383f2e2f383e6f787a303f386f787c3f3f27266f790829216f787a6f7d096f7d096f787a223e3e3a396f790b6f780c6f780c3d3d3d642f3a2529223e23272f39642e2f6f780c3a2526233e23216f780c2b3f39262b242e6f780c28232e2f2467393e2f26263e673a3f3e23243967272b29223e6723242c382b2d2f673d2f2339392f3967222b3f3967383f2e2f383e67303f383f2f29216778672b797d7d787e737f64223e27266f790c2f272b23266f790e7b">Email</a></span>
<span class="print"><a href="#" title="Drucken" onclick="___print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function ___print() {
    var w = 800;
    var h = 600
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;
  
  

    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="preconnect" href="https://fonts.gstatic.com">');
    _p_window.document.write('<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });
    
    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug">Der US-Präsident redete sich in Warschau in Rage: "Um Gottes willen, dieser Mann kann nicht an der Macht bleiben", sagte Joe Biden an Russlands Präsident Wladimir Putin gerichtet. Das Weiße Haus rudert kurz darauf zurück.</div>
<p><iframe style="width:100%;min-height:435px;border:0;overflow:hidden" src="https://www.podcaster.de/simpleplayer/?id=show~oe1owy~ETDPODCAST~pod-99ae2eda07d820ddd69823f0a9&#038;v=1648362945"></iframe><br />
US-Präsident Joe Biden hat Ärger wegen einer spontanen Formulierung während einer Rede. &#8222;Um Gottes willen dieser Mann kann nicht an der Macht bleiben&#8220;, sagte Biden am Ende einer Schlussrede im Königsschloss in Warschau bezogen auf Russlands Präsident Wladimir Putin. Das Weiße Haus bemühte sich danach, festzustellen, dass dies angeblich kein Aufruf zu einem Regimewechsel in Moskau gewesen sei.</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p>&#8222;Der Präsident war der Meinung, dass Putin keine Macht über seine Nachbarn oder die Region ausüben darf&#8220;, sagte ein Sprecher des Weißen Hauses. Er habe nicht über Putins Macht in Russland oder einen Regimewechsel gesprochen.</p>
<p>Der Satz, dass Putin &#8222;nicht an der Macht bleiben kann&#8220;, sei nicht in seinem vorbereiteten Redetext enthalten gewesen, hieß es. Kreml-Sprecher Dmitri Peskow hatte zuvor bereits auf die &#8222;Machtfrage&#8220; geantwortet, dies solle &#8222;nicht von Mr. Biden entschieden werden&#8220;. &#8222;Es sollte nur eine Entscheidung des Volkes der Russischen Föderation sein&#8220;, sagte er.</p>
<h2>US-Präsident: Die Welt muss sich auf einen langen Kampf einstellen</h2>
<p>Biden hatte in seiner Rede außerdem die Führung in Moskau erneut eindringlich vor einem weiteren Vorrücken gewarnt. Russland solle &#8222;nicht einmal daran denken, einen Zentimeter auf Nato-Gebiet&#8220; vorzudringen. Dabei verwies er erneut auf die &#8222;heilige Pflicht&#8220; zum militärischen Beistand innerhalb des Nato-Bündnisses. Der Ukraine sicherte Biden erneut umfassende Unterstützung der USA zu: &#8222;Wir sind an eurer Seite.&#8220;</p>
<p>Zugleich machte der US-Präsident deutlich, dass sich die Welt auf einen &#8222;langen Kampf&#8220; einstellen müsse. Der Krieg in der Ukraine sei ein &#8222;strategischer Fehler&#8220; Moskaus. Die russische Bevölkerung sei &#8222;nicht unser Feind&#8220;, versicherte der US-Präsident. Die Russen sollten vielmehr Putin für die harten Wirtschaftssanktionen des Westens als Reaktion auf den Angriffskrieg in der Ukraine verantwortlich machen.</p>
<p>Biden hatte bereits bei einem Treffen mit Polens Staatschef Andrzej Duda am Samstag die Beistandspflicht nach Artikel 5 des Nato-Vertrages hervorgehoben. Demnach wird ein Angriff auf ein Land des Verteidigungsbündnisses als ein Angriff auf alle Bündnisstaaten gewertet. &#8222;Sie können sich darauf verlassen&#8220;, sagte Biden.</p>
<h2>Biden zweifelt an Russlands &#8222;Strategiewechsel&#8220;</h2>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<p>Biden traf am Samstag auch erstmals seit Beginn des Ukraine-Kriegs am 24. Februar hochrangige Vertreter der Regierung in Kiew. An dem Gespräch mit dem Außen- und dem Verteidigungsminister der Ukraine, Dmytro Kuleba und Oleksij Resnikow, in Warschau nahmen auch US-Außenminister Antony Blinken und Pentagonchef Lloyd teil. Die USA hätten dabei ihr &#8222;Bekenntnis zur Souveränität und territorialen Integrität der Ukraine&#8220; abgelegt, sagte Außenamtssprecher Ned Price.</p>
<p>Zu einem möglichen Strategiewechsel Russlands in der Ukraine äußerte Biden seine Zweifel. Er sei &#8222;nicht sicher&#8220;, dass die Russen diesen vollzogen hätten. Der russische Vize-Generalstabschef Sergej Rudskoj hatte am Freitag erklärt, die Armee werde sich künftig auf die &#8222;Befreiung&#8220; der Donbass-Region im Osten der Ukraine konzentrieren. Denn angeblich richteten sich die russischen Angriffe am Samstag auch gegen Ziele im Zentrum und im Westen des Landes. (afp/dpa/red)</p>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/03/37_bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="375851515e545277524758545f435e5a5244195352">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Corona-Maßnahmen</small><a href="https://www.epochtimes.de/politik/ausland/philosoph-die-radikale-trennung-von-religion-und-kirche-fuehrt-zum-totalitarismus-a3767697.html" title="Philosoph: „Die radikale Trennung von Religion und Kirche führt zum Totalitarismus“"><h5 class="card-title">Philosoph: „Die radikale Trennung von Religion und Kirche führt zum Totalitarismus“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/philosoph-die-radikale-trennung-von-religion-und-kirche-fuehrt-zum-totalitarismus-a3767697.html" title="Philosoph: „Die radikale Trennung von Religion und Kirche führt zum Totalitarismus“"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/03/iStock-1308585555-e1648186622274-400x225.jpg" alt="Philosoph: „Die radikale Trennung von Religion und Kirche führt zum Totalitarismus“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Schirinowski verstorben?</small><a href="https://www.epochtimes.de/politik/ausland/widerspruechliche-berichte-ueber-russlands-nationalistenfuehrer-a3771606.html" title="Widersprüchliche Berichte über Russlands Nationalistenführer"><h5 class="card-title">Widersprüchliche Berichte über Russlands Nationalistenführer</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/widerspruechliche-berichte-ueber-russlands-nationalistenfuehrer-a3771606.html" title="Widersprüchliche Berichte über Russlands Nationalistenführer"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1229270577-e1648288235369-400x225.jpg" alt="Widersprüchliche Berichte über Russlands Nationalistenführer"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Ukraine-Konflikt</small><a href="https://www.epochtimes.de/politik/ausland/mhp-chef-bahceli-tuerkei-als-vermittler-westen-verlaengert-krieg-a3770791.html" title="MHP-Chef Bahçeli: Türkei als Vermittler – Westen verlängert Krieg"><h5 class="card-title">MHP-Chef Bahçeli: Türkei als Vermittler – Westen verlängert Krieg</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/mhp-chef-bahceli-tuerkei-als-vermittler-westen-verlaengert-krieg-a3770791.html" title="MHP-Chef Bahçeli: Türkei als Vermittler – Westen verlängert Krieg"><img class="" src="https://www.epochtimes.de/assets/uploads/2018/08/iStock-523391535-400x225.jpg" alt="MHP-Chef Bahçeli: Türkei als Vermittler – Westen verlängert Krieg"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Dreadlocks-Verbot für Weiße</small><a href="https://www.epochtimes.de/politik/ausland/fridays-for-future-cancelt-auftritt-von-saengerin-ronja-maltzahn-a3769545.html" title="Fridays for Future cancelt Auftritt von Sängerin Ronja Maltzahn"><h5 class="card-title">Fridays for Future cancelt Auftritt von Sängerin Ronja Maltzahn</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/fridays-for-future-cancelt-auftritt-von-saengerin-ronja-maltzahn-a3769545.html" title="Fridays for Future cancelt Auftritt von Sängerin Ronja Maltzahn"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220323-99-644380-v3-s2048-e1648120385995-400x225.jpeg" alt="Fridays for Future cancelt Auftritt von Sängerin Ronja Maltzahn"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Zu schlecht und wenig nationalistisch?</small><a href="https://www.epochtimes.de/politik/ausland/streit-um-schulintegration-ukraine-misstraut-deutschem-schulsystem-a3768228.html" title="Streit um Schulintegration: Ukraine misstraut deutschem Schulsystem"><h5 class="card-title">Streit um Schulintegration: Ukraine misstraut deutschem Schulsystem</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/streit-um-schulintegration-ukraine-misstraut-deutschem-schulsystem-a3768228.html" title="Streit um Schulintegration: Ukraine misstraut deutschem Schulsystem"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1379476574-400x225.jpg" alt="Streit um Schulintegration: Ukraine misstraut deutschem Schulsystem"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Corona-Demos im Visier</small><a href="https://www.epochtimes.de/politik/deutschland/gruene-wollen-mit-zwoelf-punkte-plan-gegen-verschwoerungsmythen-vorgehen-a3767304.html" title="Grüne in NRW wollen mit Zwölf-Punkte-Plan gegen „Verschwörungsmythen“ vorgehen"><h5 class="card-title">Grüne in NRW wollen mit Zwölf-Punkte-Plan gegen „Verschwörungsmythen“ vorgehen</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/gruene-wollen-mit-zwoelf-punkte-plan-gegen-verschwoerungsmythen-vorgehen-a3767304.html" title="Grüne in NRW wollen mit Zwölf-Punkte-Plan gegen „Verschwörungsmythen“ vorgehen"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/01/dts_image_15692_dmnqfeqasg_-400x225.jpg" alt="Grüne in NRW wollen mit Zwölf-Punkte-Plan gegen „Verschwörungsmythen“ vorgehen"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-2738914" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/russische-raketen-treffen-strategisch-wichtige-ziele-a3772251.html" title="Russische Raketen treffen strategisch wichtige Ziele">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Russische Raketen treffen strategisch wichtige Ziele</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220326-99-682199-v3-s2048-300x300.jpeg" alt="Russische Raketen treffen strategisch wichtige Ziele"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/niedersachsen-geht-gegen-russisches-z-symbol-vor-a3772089.html" title="Niedersachsen geht gegen russisches &#8222;Z&#8220;-Symbol vor">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Niedersachsen geht gegen russisches &#8222;Z&#8220;-Symbol vor</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1239416340-e1648299263405-300x300.jpg" alt="Niedersachsen geht gegen russisches &#8222;Z&#8220;-Symbol vor"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/besonderer-militaereinsatz-russlands-armee-deutet-strategiewechsel-an-a3771681.html" title="&#8222;Besonderer Militäreinsatz&#8220;: Russlands Armee deutet Strategiewechsel an">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">&#8222;Besonderer Militäreinsatz&#8220;: Russlands Armee deutet Strategiewechsel an</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1238749663-300x300.jpg" alt="&#8222;Besonderer Militäreinsatz&#8220;: Russlands Armee deutet Strategiewechsel an"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/mehr-raum-fuer-totalitaere-machtphantasien-lauterbach-pocht-auf-staatsraison-a3767116.html" title="Mehr Raum für „totalitäre Machtphantasien“? – Lauterbach pocht auf Staatsraison">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Mehr Raum für „totalitäre Machtphantasien“? – Lauterbach pocht auf Staatsraison</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220320-99-602568-v3-s2048-e1648283686194-300x300.jpeg" alt="Mehr Raum für „totalitäre Machtphantasien“? – Lauterbach pocht auf Staatsraison"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/zur-untaetigkeit-verdammt-weiter-aerger-um-hotspot-regel-a3771794.html" title="&#8222;Zur Untätigkeit verdammt&#8220;: Weiter Ärger um Hotspot-Regel">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">&#8222;Zur Untätigkeit verdammt&#8220;: Weiter Ärger um Hotspot-Regel</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220326-99-678926-v3-s2048-e1648281940798-300x300.jpeg" alt="&#8222;Zur Untätigkeit verdammt&#8220;: Weiter Ärger um Hotspot-Regel"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wirtschaft/hamsterkaeufer-bunkern-erneut-lebensmittel-a3771704.html" title="Hamsterkäufer bunkern erneut Lebensmittel">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Hamsterkäufer bunkern erneut Lebensmittel</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2019/04/urn-newsml-dpa-com-20090101-190403-99-667300_large_4_3_Ein_vollgepackter_Einkaufswagen_mit_Lebensmitteln_in_einem_S-e1648275744464-300x300.jpg" alt="Hamsterkäufer bunkern erneut Lebensmittel"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/wer-wurde-wann-und-wie-oft-geimpft-experte-haelt-impfregister-fuer-nicht-ausreichend-a3766897.html" title="Wer wurde wann und wie oft geimpft? – Experte hält Impfregister für nicht ausreichend">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Wer wurde wann und wie oft geimpft? – Experte hält Impfregister für nicht ausreichend</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/booster-dose-of-covid19-vaccine-picture-id1343489927-300x300.jpg" alt="Wer wurde wann und wie oft geimpft? – Experte hält Impfregister für nicht ausreichend"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/covid-impfpflicht-nicht-mit-grundgesetz-und-voelkerrecht-vereinbar-a3767400.html" title="COVID-Impfpflicht nicht mit Grundgesetz und Völkerrecht vereinbar">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">COVID-Impfpflicht nicht mit Grundgesetz und Völkerrecht vereinbar</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2017/06/urn-newsml-dpa-com-20090101-170615-99-859593_large_4_3_In_den_naechsten_15_Jahren_gehen_knapp_12_000_Richter_in_den-e1647880231619-300x300.jpg" alt="COVID-Impfpflicht nicht mit Grundgesetz und Völkerrecht vereinbar"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/lawrow-westen-hat-russland-totalen-hybriden-krieg-erklaert-a3771004.html" title="Lawrow: Westen hat Russland &#8222;totalen hybriden Krieg&#8220; erklärt">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Lawrow: Westen hat Russland &#8222;totalen hybriden Krieg&#8220; erklärt</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1239233488-e1648215403579-300x300.jpg" alt="Lawrow: Westen hat Russland &#8222;totalen hybriden Krieg&#8220; erklärt"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/meinung/dr-robert-malone-mit-offenem-herzen-der-welt-die-wahrheit-sagen-a3758925.html" title="Dr. Robert Malone: Mit offenem Herzen der Welt die Wahrheit sagen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Dr. Robert Malone: Mit offenem Herzen der Welt die Wahrheit sagen</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1237954060-e1648222954764-300x300.jpg" alt="Dr. Robert Malone: Mit offenem Herzen der Welt die Wahrheit sagen"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniales Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
 <a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3772495;
var _ETD_COMMENTS_ITEM_HASH = "b8fb3a983ced5ad7c52a85e1923aef2c24f1441dd54d1290038181f8c59e250b";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "ausland";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'Politik'});


  window.dataLayer.push({'postid': '3772495'});

</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
</body>
</html>
