<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Frankreich verzeichnet 2020 neun Prozent mehr Sterbefälle</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Coronavirus, Frankreich, Pandemie, Politik, Ausland, Das Neuste" />
<meta name="date" content="2021-01-15T18:08:39+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.063">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setRequestNonPersonalizedAds(1);
    });
  </script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/ausland\/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html","headline":"Frankreich verzeichnet 2020 neun Prozent mehr Sterbef\u00e4lle","datePublished":"2021-01-15T16:26:29+01:00","dateModified":"2021-01-15T17:08:39+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/12\/GettyImages-1229327608.jpeg"}      </script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Frankreich verzeichnet 2020 neun Prozent mehr Sterbefälle</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/ausland/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frankreich verzeichnet 2020 neun Prozent mehr Sterbefälle" />
<meta property="og:description" content="Frankreich hat im vergangenen Jahr neun Prozent mehr Sterbefälle verzeichnet als 2019. Wie das Statistikamt Insee am Freitag in Paris aufgrund vorläufiger Zahlen mitteilte, wurden insgesamt 667.400 Tote registriert, rund &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/ausland/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Frankreich" />
<meta property="article:tag" content="Pandemie" />
<meta property="article:section" content="Ausland" />
<meta property="article:published_time" content="2021-01-15T16:26:29+00:00" />
<meta property="article:modified_time" content="2021-01-15T17:08:39+00:00" />
<meta property="og:updated_time" content="2021-01-15T17:08:39+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/12/GettyImages-1229327608-640x361.jpeg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/12/GettyImages-1229327608-640x361.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="361" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Frankreich verzeichnet 2020 neun Prozent mehr Sterbefälle" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/12/GettyImages-1229327608-640x361.jpeg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.3' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/ausland/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3425068 single-format-standard">
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9hdXNsYW5kXC9mcmFua3JlaWNoLXZlcnplaWNobmV0LTIwMjAtbmV1bi1wcm96ZW50LW1laHItc3RlcmJlZmFlbGxlLWEzNDI1MDY4Lmh0bWw_YWJvPTBkYWY4MTczMmJhZGI1NTc4MmUyMmIzOGFmODEyNzc4IiwiaWRzIjpbMzQyNTA2OCwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.V_4As7_hLZERsKWJzNNIHP1K112hFD-cQAGg8XcZh-Q"><div class="top-abo" class="d-inline-flex"></div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9hdXNsYW5kXC9mcmFua3JlaWNoLXZlcnplaWNobmV0LTIwMjAtbmV1bi1wcm96ZW50LW1laHItc3RlcmJlZmFlbGxlLWEzNDI1MDY4Lmh0bWw_YWJvPTBkYWY4MTczMmJhZGI1NTc4MmUyMmIzOGFmODEyNzc4IiwiaWRzIjpbMzQyNTA2OCwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.V_4As7_hLZERsKWJzNNIHP1K112hFD-cQAGg8XcZh-Q"><div class="top-abo" class="d-inline-flex"></div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="d-flex justify-content-center mt-5 mb-3 my-md-3 etd-ad" id="ad-bb-1"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="article" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Frankreich+verzeichnet+2020+neun+Prozent+mehr+Sterbef%C3%A4lle&url=https://www.epochtimes.de/politik/ausland/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="parler"><a rel="noreferrer" target="_blank" href="https://parler.com/new-post?message=https://www.epochtimes.de/politik/ausland/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html">Parler</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#8db2fef8efe7e8eef9b0cbffece3e6ffe8e4eee5a8bfbdfbe8fff7e8e4eee5e3e8f9a8bfbdbfbdbfbda8bfbde3e8f8e3a8bfbdddffe2f7e8e3f9a8bfbde0e8e5ffa8bfbddef9e8ffefe8eba8bfbbecf8e0e1a8becfe1e1e8abefe2e9f4b0cbffece3e6ffe8e4eee5a8bfbdfbe8fff7e8e4eee5e3e8f9a8bfbdbfbdbfbda8bfbde3e8f8e3a8bfbdddffe2f7e8e3f9a8bfbde0e8e5ffa8bfbddef9e8ffefe8eba8bfbbecf8e0e1a8becfe1e1e8a8bfbda8bacea8bacea8bfbde5f9f9fdfea8becca8bfcba8bfcbfafafaa3e8fde2eee5f9e4e0e8fea3e9e8a8bfcbfde2e1e4f9e4e6a8bfcbecf8fee1ece3e9a8bfcbebffece3e6ffe8e4eee5a0fbe8fff7e8e4eee5e3e8f9a0bfbdbfbda0e3e8f8e3a0fdffe2f7e8e3f9a0e0e8e5ffa0fef9e8ffefe8ebece8e1e1e8a0ecbeb9bfb8bdbbb5a3e5f9e0e1a8becbe8e0ece4e1a8bec9bc">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/trumps-truppenabzug-zahl-der-us-soldaten-in-afghanistan-und-irak-auf-2-500-gesenkt-a3424981.html" title="Trumps Truppenabzug: Zahl der US-Soldaten in Afghanistan und Irak auf 2.500 gesenkt">
<img class="lozad card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/01/GettyImages-1150409777.jpg" alt="Trumps Truppenabzug: Zahl der US-Soldaten in Afghanistan und Irak auf 2.500 gesenkt"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/01/GettyImages-1150409777.jpg" alt="Trumps Truppenabzug: Zahl der US-Soldaten in Afghanistan und Irak auf 2.500 gesenkt"></noscript>
<div class="card-body"><h5 class="card-title">Trumps Truppenabzug: Zahl der US-Soldaten in Afghanistan und Irak auf 2.500 gesenkt</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/regierung-in-den-niederlanden-tritt-wegen-rueckforderungs-skandal-zurueck-a3424940.html" title="Regierung in den Niederlanden tritt wegen Rückforderungs-Skandal zurück">
<img class="lozad card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/01/GettyImages-1230597165-e1610720620286.jpg" alt="Regierung in den Niederlanden tritt wegen Rückforderungs-Skandal zurück"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/01/GettyImages-1230597165-e1610720620286.jpg" alt="Regierung in den Niederlanden tritt wegen Rückforderungs-Skandal zurück"></noscript>
<div class="card-body"><h5 class="card-title">Regierung in den Niederlanden tritt wegen Rückforderungs-Skandal zurück</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/neues-gesetz-sieht-corona-tests-fuer-teilnahme-an-veranstaltungen-vor-a3424347.html" title="Neues Gesetz sieht Corona-Tests für Teilnahme an Veranstaltungen vor">
<img class="lozad card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-1212188181.jpg" alt="Neues Gesetz sieht Corona-Tests für Teilnahme an Veranstaltungen vor"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-1212188181.jpg" alt="Neues Gesetz sieht Corona-Tests für Teilnahme an Veranstaltungen vor"></noscript>
<div class="card-body"><h5 class="card-title">Neues Gesetz sieht Corona-Tests für Teilnahme an Veranstaltungen vor</h5></div>
</a>
</div> </div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/12/GettyImages-1229327608-800x450.jpeg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Shopping in Bordeaux, Frankreich.<span class="credits">Foto: PHILIPPE LOPEZ/AFP via Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a><span class="schlagzeile pl-3">Corona-Pandemie </span></div>
<h1>Frankreich verzeichnet 2020 neun Prozent mehr Sterbefälle</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">15. Januar 2021</span>
<span class="last-modified">Aktualisiert: 15. Januar 2021 18:08</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Frankreich+verzeichnet+2020+neun+Prozent+mehr+Sterbef%C3%A4lle&url=https://www.epochtimes.de/politik/ausland/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="parler"><a rel="noreferrer" target="_blank" href="https://parler.com/new-post?message=https://www.epochtimes.de/politik/ausland/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html">Parler</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#b38cc0c6d1d9d6d0c78ef5c1d2ddd8c1d6dad0db968183c5d6c1c9d6dad0dbddd6c796818381838183968183ddd6c6dd968183e3c1dcc9d6ddc7968183ded6dbc1968183e0c7d6c1d1d6d5968185d2c6dedf9680f1dfdfd695d1dcd7ca8ef5c1d2ddd8c1d6dad0db968183c5d6c1c9d6dad0dbddd6c796818381838183968183ddd6c6dd968183e3c1dcc9d6ddc7968183ded6dbc1968183e0c7d6c1d1d6d5968185d2c6dedf9680f1dfdfd69681839684f09684f0968183dbc7c7c3c09680f29681f59681f5c4c4c49dd6c3dcd0dbc7daded6c09dd7d69681f5c3dcdfdac7dad89681f5d2c6c0dfd2ddd79681f5d5c1d2ddd8c1d6dad0db9ec5d6c1c9d6dad0dbddd6c79e818381839eddd6c6dd9ec3c1dcc9d6ddc79eded6dbc19ec0c7d6c1d1d6d5d2d6dfdfd69ed28087818683858b9ddbc7dedf9680f5d6ded2dadf9680f782">Email</a></span>
</div>
<div id="news-content">
<div class="auszug"></div>
<p>Frankreich hat im vergangenen Jahr neun Prozent mehr Sterbefälle verzeichnet als 2019. Wie das Statistikamt Insee am Freitag in Paris aufgrund vorläufiger Zahlen mitteilte, wurden insgesamt 667.400 Tote registriert, rund 53.900 mehr als 2019. Diese sogenannte Übersterblichkeit wird unter anderem auf die Corona-Pandemie zurückgeführt.</p>
<div id="ad-rect-1" class="etd-ad"><ins class="hstpnetworkads" style="display: none"></ins></div>
<p>Während der &#8222;ersten Corona-Welle&#8220; zwischen dem 1. März und dem 30. April wurden in Frankreich 27.300 zusätzliche Sterbefälle im Vergleich zum Vorjahreszeitraum gezählt, ein Anstieg um 27 Prozent. Während der &#8222;zweiten Welle&#8220; vom 1. September bis zum 31. Dezember waren es dann 33.000 zusätzliche Tote, 16 Prozent mehr als im gleichen Zeitraum 2019.</p>
<p>Durch die beiden Lockdowns im Frühjahr und Herbst sei der Effekt abgeschwächt worden, schreiben die Statistiker. Auch die Zahl der Verkehrstoten sei durch die harten Ausgangsbeschränkungen im Vergleich zu 2019 zurückgegangen. Zudem seien weniger Grippetote registriert worden.</p>
<p>Regional gab es vor allem im Pariser Großraum und in der an Deutschland angrenzenden Region Grand Est mehr Sterbefälle. Österreich hatte am Donnerstag eine Übersterblichkeit von fast elf Prozent gemeldet, also rund zwei Prozentpunkte mehr als Frankreich. Für Deutschland liegen noch keine Vergleichszahlen vor. (afp)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div id='taboola-mid-article-thumbnails-1'></div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-ma',
    container: 'taboola-mid-article-thumbnails-1',
    placement: 'Mid Article Thumbnails 1',
    target_type: 'mix'
  });
</script>
</div>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3425068">Kommentieren</div>
<div class="redaktion">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="btn btn-primary" target="_blank" href="/kommentare/3425068">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Lage der Mutationen unklar</small><a href="https://www.epochtimes.de/politik/deutschland/merkel-will-lockdown-noch-einmal-verschaerfen-einstellung-des-oeffentlichen-nah-und-fernverkehrs-im-gespraech-a3423826.html" title="Merkel will Lockdown noch einmal verschärfen – Einstellung des öffentlichen Nah- und Fernverkehrs im Gespräch"><h5 class="card-title">Merkel will Lockdown noch einmal verschärfen – Einstellung des öffentlichen Nah- und Fernverkehrs im Gespräch</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/merkel-will-lockdown-noch-einmal-verschaerfen-einstellung-des-oeffentlichen-nah-und-fernverkehrs-im-gespraech-a3423826.html" title="Merkel will Lockdown noch einmal verschärfen – Einstellung des öffentlichen Nah- und Fernverkehrs im Gespräch"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200807-99-78710_large_4_3_Strassenbahnen_in_der_Karlsruher_Innenstadt__Von_der_niedrig-400x225.jpg" alt="Merkel will Lockdown noch einmal verschärfen – Einstellung des öffentlichen Nah- und Fernverkehrs im Gespräch"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Ansturm auf Kapitol</small><a href="https://www.epochtimes.de/politik/ausland/kriegsberichterstatter-wie-amerika-durch-agitation-und-taktik-getaeuscht-wurde-a3423555.html" title="Kriegsberichterstatter: Wie Amerika durch Agitation und Taktik getäuscht wurde"><h5 class="card-title">Kriegsberichterstatter: Wie Amerika durch Agitation und Taktik getäuscht wurde</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/kriegsberichterstatter-wie-amerika-durch-agitation-und-taktik-getaeuscht-wurde-a3423555.html" title="Kriegsberichterstatter: Wie Amerika durch Agitation und Taktik getäuscht wurde"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/01/thumbnail-frontalplus-Agent-Provocateur-400x225.jpg" alt="Kriegsberichterstatter: Wie Amerika durch Agitation und Taktik getäuscht wurde"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Wahljahr</small><a href="https://www.epochtimes.de/politik/deutschland/bundestag-notfallmechanismus-soll-digitale-wahlveranstaltungen-zur-nominierung-der-kandidaten-erlauben-a3423435.html" title="Bundestag: Streit um Nominierung von Wahlkandidaten – Präsenzveranstaltungen oder digital?"><h5 class="card-title">Bundestag: Streit um Nominierung von Wahlkandidaten – Präsenzveranstaltungen oder digital?</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/bundestag-notfallmechanismus-soll-digitale-wahlveranstaltungen-zur-nominierung-der-kandidaten-erlauben-a3423435.html" title="Bundestag: Streit um Nominierung von Wahlkandidaten – Präsenzveranstaltungen oder digital?"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/12/urn-newsml-dpa-com-20090101-201209-99-629654_large_4_3_Die_naechste_Bundestagswahl_findet_am_26__September_2021_sta-400x225.jpg" alt="Bundestag: Streit um Nominierung von Wahlkandidaten – Präsenzveranstaltungen oder digital?"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Soziale Medien</small><a href="https://www.epochtimes.de/wirtschaft/unternehmen/seit-loeschung-von-trump-konten-twitter-und-facebook-verlieren-51-milliarden-dollar-an-kombiniertem-marktwert-a3424227.html" title="Seit Löschung von Trump-Konten: Twitter und Facebook verlieren 51 Milliarden Dollar an kombiniertem Marktwert"><h5 class="card-title">Seit Löschung von Trump-Konten: Twitter und Facebook verlieren 51 Milliarden Dollar an kombiniertem Marktwert</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/seit-loeschung-von-trump-konten-twitter-und-facebook-verlieren-51-milliarden-dollar-an-kombiniertem-marktwert-a3424227.html" title="Seit Löschung von Trump-Konten: Twitter und Facebook verlieren 51 Milliarden Dollar an kombiniertem Marktwert"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/01/Jack-Mark-1-700x420-1-400x225.jpg" alt="Seit Löschung von Trump-Konten: Twitter und Facebook verlieren 51 Milliarden Dollar an kombiniertem Marktwert"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Gefährliche Macht</small><a href="https://www.epochtimes.de/politik/ausland/twitter-chef-dorsey-sperrung-von-trumps-konto-schafft-gefaehrlichen-praezedenzfall-und-foerdert-spaltung-a3423734.html" title="Twitter-Chef Dorsey: Sperrung von Trumps Konto schafft „gefährlichen“ Präzedenzfall und fördert Spaltung"><h5 class="card-title">Twitter-Chef Dorsey: Sperrung von Trumps Konto schafft „gefährlichen“ Präzedenzfall und fördert Spaltung</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/twitter-chef-dorsey-sperrung-von-trumps-konto-schafft-gefaehrlichen-praezedenzfall-und-foerdert-spaltung-a3423734.html" title="Twitter-Chef Dorsey: Sperrung von Trumps Konto schafft „gefährlichen“ Präzedenzfall und fördert Spaltung"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/01/jack-dorsey-1200x800-1-400x225.jpg" alt="Twitter-Chef Dorsey: Sperrung von Trumps Konto schafft „gefährlichen“ Präzedenzfall und fördert Spaltung"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Crossroads</small><a href="https://www.epochtimes.de/politik/ausland/paul-kengor-die-abschaffung-des-privateigentums-ist-der-kern-des-kommunismus-a3422003.html" title="Paul Kengor: Die Abschaffung des Privateigentums ist der Kern des Kommunismus"><h5 class="card-title">Paul Kengor: Die Abschaffung des Privateigentums ist der Kern des Kommunismus</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/paul-kengor-die-abschaffung-des-privateigentums-ist-der-kern-des-kommunismus-a3422003.html" title="Paul Kengor: Die Abschaffung des Privateigentums ist der Kern des Kommunismus"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/01/democratic-socialists-700x420-1-400x225.jpg" alt="Paul Kengor: Die Abschaffung des Privateigentums ist der Kern des Kommunismus"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Meinung</small><a href="https://www.epochtimes.de/meinung/gastkommentar/dennis-prager-jetzt-verstehe-ich-den-guten-deutschen-besser-a3421402.html" title="Dennis Prager: Jetzt verstehe ich den &#8222;guten Deutschen&#8220; besser"><h5 class="card-title">Dennis Prager: Jetzt verstehe ich den &#8222;guten Deutschen&#8220; besser</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/meinung/gastkommentar/dennis-prager-jetzt-verstehe-ich-den-guten-deutschen-besser-a3421402.html" title="Dennis Prager: Jetzt verstehe ich den &#8222;guten Deutschen&#8220; besser"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/01/DasSchwarzeKorps1937-web-400x225.jpg" alt="Dennis Prager: Jetzt verstehe ich den &#8222;guten Deutschen&#8220; besser"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">China-USA</small><a href="https://www.epochtimes.de/politik/ausland/trump-verschaerft-verbot-von-us-investitionen-in-chinesische-militaerfirmen-a3423959.html" title="Trump verschärft Verbot von US-Investitionen in chinesische Militärfirmen"><h5 class="card-title">Trump verschärft Verbot von US-Investitionen in chinesische Militärfirmen</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/trump-verschaerft-verbot-von-us-investitionen-in-chinesische-militaerfirmen-a3423959.html" title="Trump verschärft Verbot von US-Investitionen in chinesische Militärfirmen"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/01/trump-1200x800-1-400x225.jpg" alt="Trump verschärft Verbot von US-Investitionen in chinesische Militärfirmen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Kleines Corona-1x1</small><a href="https://www.epochtimes.de/meinung/analyse/corona-einmaleins-i-fallzahlen-erkrankt-infiziert-jeder-positiv-getestete-zaehlt-als-covid-19-fall-a3422246.html" title="Corona-Einmaleins (I) – Fallzahlen: Erkrankt? Infiziert? Jeder positiv Getestete zählt als COVID-19 Fall"><h5 class="card-title">Corona-Einmaleins (I) – Fallzahlen: Erkrankt? Infiziert? Jeder positiv Getestete zählt als COVID-19 Fall</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/meinung/analyse/corona-einmaleins-i-fallzahlen-erkrankt-infiziert-jeder-positiv-getestete-zaehlt-als-covid-19-fall-a3422246.html" title="Corona-Einmaleins (I) – Fallzahlen: Erkrankt? Infiziert? Jeder positiv Getestete zählt als COVID-19 Fall"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/01/iStock-1220788610-400x225.jpg" alt="Corona-Einmaleins (I) – Fallzahlen: Erkrankt? Infiziert? Jeder positiv Getestete zählt als COVID-19 Fall"></a></div>
</div></div>
</div></div> <div id="ad-ws" class="etd-ad" style="margin-bottom: 20px"></div>
<div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/bbk-gibt-empfehlung-zur-krisenvorsorge-sie-sollten-10-tage-ohne-einkaufen-ueberstehen-koennen-stromausfall-denkbar-a3424706.html" title="BBK gibt Empfehlung zur Krisenvorsorge: Sie sollten &#8222;10 Tage ohne Einkaufen überstehen können&#8220; – Stromausfall denkbar">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">BBK gibt Empfehlung zur Krisenvorsorge: Sie sollten &#8222;10 Tage ohne Einkaufen überstehen können&#8220; – Stromausfall denkbar</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/01/urn-newsml-dpa-com-20090101-210115-99-35598_large_4_3_Das_Bundesamt_fuer_Bevoelkerungsschutz_und_Katastrophenhilfe-300x300.jpg" alt="BBK gibt Empfehlung zur Krisenvorsorge: Sie sollten &#8222;10 Tage ohne Einkaufen überstehen können&#8220; – Stromausfall denkbar"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/lindner-und-weitere-bundestagsabgeordnete-fordern-aufklaerung-ueber-plaene-fuer-lockdown-verschaerfung-a3424852.html" title="Lindner und weitere Bundestagsabgeordnete fordern Aufklärung über Pläne für &#8222;Mega-Lockdown&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Lindner und weitere Bundestagsabgeordnete fordern Aufklärung über Pläne für &#8222;Mega-Lockdown&#8220;</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/12/dts_image_11459_mnfpsdgkpq_-300x300.jpg" alt="Lindner und weitere Bundestagsabgeordnete fordern Aufklärung über Pläne für &#8222;Mega-Lockdown&#8220;"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/seit-loeschung-von-trump-konten-twitter-und-facebook-verlieren-51-milliarden-dollar-an-kombiniertem-marktwert-a3424227.html" title="Seit Löschung von Trump-Konten: Twitter und Facebook verlieren 51 Milliarden Dollar an kombiniertem Marktwert">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Seit Löschung von Trump-Konten: Twitter und Facebook verlieren 51 Milliarden Dollar an kombiniertem Marktwert</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/01/Jack-Mark-1-700x420-1-300x300.jpg" alt="Seit Löschung von Trump-Konten: Twitter und Facebook verlieren 51 Milliarden Dollar an kombiniertem Marktwert"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wissen/forschung/paul-ehrlich-institut-prueft-10-todesfaelle-kurz-nach-impfung-a3424242.html" title="Paul-Ehrlich-Institut prüft 10 Todesfälle kurz nach Impfung">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Paul-Ehrlich-Institut prüft 10 Todesfälle kurz nach Impfung</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/01/urn-newsml-dpa-com-20090101-210104-99-893227_large_4_3_Ein_Mitarbeiterin_der_Asklepios_Klinik_bereitet_den_Covid-19-300x300.jpg" alt="Paul-Ehrlich-Institut prüft 10 Todesfälle kurz nach Impfung"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/merkel-will-lockdown-noch-einmal-verschaerfen-einstellung-des-oeffentlichen-nah-und-fernverkehrs-im-gespraech-a3423826.html" title="Merkel will Lockdown noch einmal verschärfen – Einstellung des öffentlichen Nah- und Fernverkehrs im Gespräch">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Merkel will Lockdown noch einmal verschärfen – Einstellung des öffentlichen Nah- und Fernverkehrs im Gespräch</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200807-99-78710_large_4_3_Strassenbahnen_in_der_Karlsruher_Innenstadt__Von_der_niedrig-300x300.jpg" alt="Merkel will Lockdown noch einmal verschärfen – Einstellung des öffentlichen Nah- und Fernverkehrs im Gespräch"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/china/china-stattet-soldatenhelme-mit-selbstzerstoerungsknopf-aus-a3423163.html" title="China stattet Soldatenhelme mit Selbstzerstörungsknopf aus">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">China stattet Soldatenhelme mit Selbstzerstörungsknopf aus</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/01/GettyImages-1230429054-700x420-1-300x300.jpg" alt="China stattet Soldatenhelme mit Selbstzerstörungsknopf aus"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/niedersachsen-seniorin-89-stirbt-eine-stunde-nach-corona-impfung-a3423936.html" title="Niedersachsen: Seniorin (89) stirbt eine Stunde nach Corona-Impfung">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Niedersachsen: Seniorin (89) stirbt eine Stunde nach Corona-Impfung</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/01/ET_Eine_Seniorin_wird_geimpft_sw-300x300.jpg" alt="Niedersachsen: Seniorin (89) stirbt eine Stunde nach Corona-Impfung"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/staatsrechtler-professor-murswiek-impfpflicht-fuer-pflegepersonal-ist-verfassungswidrig-a3423075.html" title="Staatsrechtler Professor Murswiek: Impfpflicht für Pflegepersonal ist verfassungswidrig">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Staatsrechtler Professor Murswiek: Impfpflicht für Pflegepersonal ist verfassungswidrig</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/01/iStock-1188445785-300x300.jpg" alt="Staatsrechtler Professor Murswiek: Impfpflicht für Pflegepersonal ist verfassungswidrig"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/ntd-internet-anbieter-blockiert-zugriff-auf-facebook-und-twitter-trump-feiert-erfolge-an-grenze-zu-mexiko-a3423312.html" title="NTD: Internet-Anbieter blockiert Zugriff auf Facebook und Twitter | Trump feiert Erfolge an Grenze zu Mexiko">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">NTD: Internet-Anbieter blockiert Zugriff auf Facebook und Twitter | Trump feiert Erfolge an Grenze zu Mexiko</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/01/20210113-WiF-NTD-Twiitter-1920-300x300.jpg" alt="NTD: Internet-Anbieter blockiert Zugriff auf Facebook und Twitter | Trump feiert Erfolge an Grenze zu Mexiko"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/elon-musk-big-tech-ist-jetzt-richter-ueber-die-freie-meinungsaeusserung-a3423345.html" title="Elon Musk: Big Tech ist jetzt „Richter über die freie Meinungsäußerung“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Elon Musk: Big Tech ist jetzt „Richter über die freie Meinungsäußerung“</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1270403281-300x300.jpg" alt="Elon Musk: Big Tech ist jetzt „Richter über die freie Meinungsäußerung“"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="/abo" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/epoch-times-abo" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">RSS Feeds</a></div>
<div class="col-6"><a href="/abo">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultu">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Frankreich verzeichnet 2020 neun Prozent mehr Sterbef\u00e4lle","postPermalink":"https:\/\/www.epochtimes.de\/politik\/ausland\/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3425068","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Frankreich verzeichnet 2020 neun Prozent mehr Sterbef\u00e4lle","postPermalink":"https:\/\/www.epochtimes.de\/politik\/ausland\/frankreich-verzeichnet-2020-neun-prozent-mehr-sterbefaelle-a3425068.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.3'></script>
<script type="text/javascript">
var _etd_cat_ = "ausland";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


	ga('set', 'dimension3', '3425068');

ga('send', 'pageview');
</script>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/etd-ad.js?ver=1.1.76"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/mu-script.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o3dn3');
twq('track','PageView');
</script>

<script type="text/javascript">
	jQuery(document).ready(function($) {
    	$('#loginForm').submit(function(e) {
    		var email = $('#loginEmail', this).val();
            var password = $('#loginPassword', this).val();
            var token = "";
            $.ajax({
                type        : 'POST',
                url         : 'https://abo.epochtimes.de/token',
                cache       : false,
                data        : {'email':email, 'password':password},
                // xhrFields: { withCredentials: true },

                success: function(response, statusText, jqxhr) {
                	
              //   	console.log( response );
              //   	console.log( statusText );
            		// console.log( jqxhr.status );    	

                    if(response.status_code == 200) {
                        $('#loginModal').modal('hide');
                        $.cookie('etd_abo_token', response.data, { expires: 7, path: '/' });
                        $('#etdAbo').toggleClass('btn-primary');

                        console.log( $.cookie('etd_abo_token' )	 );

                    } else {
                        $('#messages').addClass('alert alert-danger').text(response.data);
                    }


                }
            });


            e.preventDefault();
    	});
    });
</script>
</body>
</html>
