<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Serbien versetzt Truppen an Grenze zum Kosovo in erhöhte Alarmbereitschaft</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Konflikte, Kosovo, Serbien, Streitkr&auml;fte, Politik, Ausland, Top Stories" />
<meta name="date" content="2021-09-26T16:45:46+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.181">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/ausland\/serbien-versetzt-truppen-an-grenze-zum-kosovo-in-erhoehte-alarmbereitschaft-a3611869.html","headline":"Serbien versetzt Truppen an Grenze zum Kosovo in erh\u00f6hte Alarmbereitschaft","datePublished":"2021-09-26T14:45:44+02:00","dateModified":"2021-09-26T14:45:46+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2021\/09\/GettyImages-1235383087-e1632673073353.jpg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1621306109917-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
      
    
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Serbien versetzt Truppen an Grenze zum Kosovo in erhöhte Alarmbereitschaft</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/ausland/serbien-versetzt-truppen-an-grenze-zum-kosovo-in-erhoehte-alarmbereitschaft-a3611869.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Serbien versetzt Truppen an Grenze zum Kosovo in erhöhte Alarmbereitschaft" />
<meta property="og:description" content="Wegen einer als \&#8220;Provokation\&#8220; empfundenen Stationierung von Spezialeinheiten der kosovarischen Polizei in der Grenzregion hat Serbien seine Armee in erhöhte Alarmbereitschaft versetzt. Nach der \&#8220;Provokation\&#8220; durch die Spezialeinheiten im Kosovo &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/ausland/serbien-versetzt-truppen-an-grenze-zum-kosovo-in-erhoehte-alarmbereitschaft-a3611869.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Konflikte" />
<meta property="article:tag" content="Kosovo" />
<meta property="article:tag" content="Serbien" />
<meta property="article:tag" content="Streitkräfte" />
<meta property="article:section" content="Ausland" />
<meta property="article:published_time" content="2021-09-26T14:45:44+00:00" />
<meta property="article:modified_time" content="2021-09-26T14:45:46+00:00" />
<meta property="og:updated_time" content="2021-09-26T14:45:46+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2021/09/GettyImages-1235383087-e1632673073353-640x360.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2021/09/GettyImages-1235383087-e1632673073353-640x360.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Serbien versetzt Truppen an Grenze zum Kosovo in erhöhte Alarmbereitschaft" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2021/09/GettyImages-1235383087-e1632673073353-640x360.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/ausland/serbien-versetzt-truppen-an-grenze-zum-kosovo-in-erhoehte-alarmbereitschaft-a3611869.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3611869 single-format-standard">
<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2021/09/banner_abo_570x143_3in1.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 1rem; font-size: 1.785rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<h3>Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</h3>
<h1 style="padding-top:0; font-size: 1.785rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
</a>
</div>
</div>
</div>
</div>
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="etd21-article" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/serbien-versetzt-truppen-an-grenze-zum-kosovo-in-erhoehte-alarmbereitschaft-a3611869.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Serbien+versetzt+Truppen+an+Grenze+zum+Kosovo+in+erh%C3%B6hte+Alarmbereitschaft&url=https://www.epochtimes.de/politik/ausland/serbien-versetzt-truppen-an-grenze-zum-kosovo-in-erhoehte-alarmbereitschaft-a3611869.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fserbien-versetzt-truppen-an-grenze-zum-kosovo-in-erhoehte-alarmbereitschaft-a3611869.html&text=Serbien%2Bversetzt%2BTruppen%2Ban%2BGrenze%2Bzum%2BKosovo%2Bin%2Berh%25C3%25B6hte%2BAlarmbereitschaft">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#546b2721363e31372069073126363d313a7166642231262731202e207166640026212424313a716664353a7166641326313a2e317166642e21397166641f3b273b223b7166643d3a71666431263c7166623b2139387167163c20317166641538352639363126313d2027373c35322072363b302d69073126363d313a7166642231262731202e207166640026212424313a716664353a7166641326313a2e317166642e21397166641f3b273b223b7166643d3a71666431263c7166623b2139387167163c20317166641538352639363126313d2027373c3532207166647163177163177166643c202024277167157166127166122323237a31243b373c203d3931277a3031716612243b383d203d3f71661235212738353a30716612273126363d313a792231262731202e20792026212424313a79353a793326313a2e31792e2139793f3b273b223b793d3a7931263c3b313c2031793538352639363126313d2027373c3532207935676265656c626d7a3c2039387167123139353d3871671065">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/schaeme-mich-fuer-die-zeit-el-hassan-auf-distanz-zu-al-kuds-demonstration-a3604922.html" title="„Schäme mich für die Zeit“: El-Hassan auf Distanz zu Al-Kuds-Demonstration">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/09/iStock-637259252.jpg" alt="„Schäme mich für die Zeit“: El-Hassan auf Distanz zu Al-Kuds-Demonstration"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/09/iStock-637259252.jpg" alt="„Schäme mich für die Zeit“: El-Hassan auf Distanz zu Al-Kuds-Demonstration"></noscript>
<div class="card-body"><h5 class="card-title">„Schäme mich für die Zeit“: El-Hassan auf Distanz zu Al-Kuds-Demonstration</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/merkel-wirft-eu-partnern-blockade-beim-eu-beitritt-von-westbalkan-laendern-vor-a3602972.html" title="Merkel wirft EU-Partnern Blockade beim EU-Beitritt von Westbalkan-Ländern vor">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/09/Merkel1235245838-e1631630273757.jpg" alt="Merkel wirft EU-Partnern Blockade beim EU-Beitritt von Westbalkan-Ländern vor"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/09/Merkel1235245838-e1631630273757.jpg" alt="Merkel wirft EU-Partnern Blockade beim EU-Beitritt von Westbalkan-Ländern vor"></noscript>
<div class="card-body"><h5 class="card-title">Merkel wirft EU-Partnern Blockade beim EU-Beitritt von Westbalkan-Ländern vor</h5></div>
</a>
</div> </div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2021/09/GettyImages-1235383087-e1632673073353-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Spezialeinheiten der kosovarischen Polizei am Grenzübergang Jarinje am 20. September 2021.<span class="credits">Foto: ARMEND NIMANI/AFP via Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a><span class="schlagzeile pl-3">"Provokation" </span></div>
<h1>Serbien versetzt Truppen an Grenze zum Kosovo in erhöhte Alarmbereitschaft</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">26. September 2021</span>
<span class="last-modified">Aktualisiert: 26. September 2021 16:45</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/serbien-versetzt-truppen-an-grenze-zum-kosovo-in-erhoehte-alarmbereitschaft-a3611869.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Serbien+versetzt+Truppen+an+Grenze+zum+Kosovo+in+erh%C3%B6hte+Alarmbereitschaft&url=https://www.epochtimes.de/politik/ausland/serbien-versetzt-truppen-an-grenze-zum-kosovo-in-erhoehte-alarmbereitschaft-a3611869.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fserbien-versetzt-truppen-an-grenze-zum-kosovo-in-erhoehte-alarmbereitschaft-a3611869.html&text=Serbien%2Bversetzt%2BTruppen%2Ban%2BGrenze%2Bzum%2BKosovo%2Bin%2Berh%25C3%25B6hte%2BAlarmbereitschaft">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#37084442555d5254430a645245555e52591205074152454452434d43120507634542474752591205075659120507704552594d521205074d425a1205077c58445841581205075e5912050752455f12050158425a5b1204755f4352120507765b56455a555245525e4344545f565143115558534e0a645245555e52591205074152454452434d43120507634542474752591205075659120507704552594d521205074d425a1205077c58445841581205075e5912050752455f12050158425a5b1204755f4352120507765b56455a555245525e4344545f5651431205071200741200741205075f4343474412047612057112057140404019524758545f435e5a524419535212057147585b5e435e5c1205715642445b565953120571445245555e52591a4152454452434d431a434542474752591a56591a504552594d521a4d425a1a5c58445841581a5e591a52455f58525f43521a565b56455a555245525e4344545f5651431a56040106060f010e195f435a5b120471525a565e5b12047306">Email</a></span>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p>Wegen einer als &#8222;Provokation&#8220; empfundenen Stationierung von Spezialeinheiten der kosovarischen Polizei in der Grenzregion hat Serbien seine Armee in erhöhte Alarmbereitschaft versetzt. Nach der &#8222;Provokation&#8220; durch die Spezialeinheiten im Kosovo habe Serbiens Präsident Aleksandar Vucic den Befehl erteilt, einige Einheiten der serbischen Armee und Polizei in erhöhte Alarmbereitschaft zu versetzen, teilte das Verteidigungsministerium in Belgrad am Sonntag mit.</p>
<p>Der serbische Verteidigungsminister Nebojsa Stefanovic besuchte am Sonntag Truppen in zwei Armeestützpunkten. Einer davon liegt in der Nähe der Grenze zum Kosovo.</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<p>Die Spezialeinheiten der Polizei des Kosovo waren zuvor an zwei Grenzübergängen im Norden des Landes postiert worden. In der Gegend leben überwiegend Angehörige der Minderheit der ethnischen Serben, welche die Autorität der von ethnischen Albanern geführten Regierung in der Hauptstadt Pristina nicht anerkennen.</p>
<p>Die Stationierung der Polizeieinheiten erfolgte nach einer Anordnung der kosovarischen Regierung, wonach Autofahrer mit serbischem Kennzeichen verpflichtet werden, bei der Einreise in das Kosovo provisorische Kennzeichen anzubringen. Hunderte ethnische Serben protestierten seit der Anordnung vom vergangenen Montag täglich gegen die Vorgabe und behinderten mit Fahrzeugen den Verkehr an den Grenzübergängen.</p>
<p>Aus Belgrader Sicht implizieren Nummernschilder aus dem Kosovo dessen Status als unabhängige Nation. Das Kosovo hatte sich 2008 von Serbien losgesagt. Die Regierung in Belgrad erkennt die Unabhängigkeit jedoch bis heute nicht an und betrachtet das Kosovo als abtrünnige Provinz. Auch Serbiens Verbündeter Russland erkennt die Unabhängigkeit des Kosovo im Gegensatz zu den meisten westlichen Ländern, darunter die USA, nicht an.</p>
<p>Kosovos Präsidentin Vjosa Osmani brach ihren Besuch bei der UNO in New York angesichts der Entwicklungen in ihrem Land ab. Albanien zeigte sich über die jüngste &#8222;Eskalation der Lage&#8220; besorgt und forderte Serbien auf, seine Truppen aus der Grenzregion abzuziehen. Die EU und die USA forderten beide Seiten zu einer Beruhigung der Lage auf. Serbiens Präsident Vucic erklärte, das Kosovo müsse zunächst seine Polizeieinheiten von der Grenze abziehen. (afp/dl)</p>
<div id="ad21-rect-1" class="etd-ad lazy" data-loader="_ad21_rect_4"></div>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2021/09/banner_abo_570x143_3in1.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
</a>
</div>
</div>
</div>
</div>
<hr />
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
<div class="themen-title mb-3" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8fe0e9e9e6eceacfeaffe0ece7fbe6e2eafca1ebea">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Wolfgang Reitzle</small><a href="https://www.epochtimes.de/politik/deutschland/wohlstand-erfordert-leistung-und-freiheit-statt-mittelmass-und-verbotskultur-a3608564.html" title="Wohlstand erfordert Leistung und Freiheit statt Mittelmaß und Verbotskultur"><h5 class="card-title">Wohlstand erfordert Leistung und Freiheit statt Mittelmaß und Verbotskultur</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/wohlstand-erfordert-leistung-und-freiheit-statt-mittelmass-und-verbotskultur-a3608564.html" title="Wohlstand erfordert Leistung und Freiheit statt Mittelmaß und Verbotskultur"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/09/GettyImages-691463382-400x225.jpg" alt="Wohlstand erfordert Leistung und Freiheit statt Mittelmaß und Verbotskultur"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Bundestagswahl</small><a href="https://www.epochtimes.de/politik/deutschland/olaf-scholz-vom-bekaempfer-des-staatsmonopolistischen-kapitalismus-zum-kanzler-in-spe-a3611367.html" title="Olaf Scholz: Vom Bekämpfer des staatsmonopolistischen Kapitalismus zum Kanzler in spe"><h5 class="card-title">Olaf Scholz: Vom Bekämpfer des staatsmonopolistischen Kapitalismus zum Kanzler in spe</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/olaf-scholz-vom-bekaempfer-des-staatsmonopolistischen-kapitalismus-zum-kanzler-in-spe-a3611367.html" title="Olaf Scholz: Vom Bekämpfer des staatsmonopolistischen Kapitalismus zum Kanzler in spe"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/08/GettyImages-1336697913-400x225.jpg" alt="Olaf Scholz: Vom Bekämpfer des staatsmonopolistischen Kapitalismus zum Kanzler in spe"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">DOING-BUSINESS-REPORT</small><a href="https://www.epochtimes.de/politik/analyse-politik/weltbank-manipuliert-laender-ranking-china-benutzt-westliche-eliten-als-handlanger-a3609744.html" title="Weltbank manipuliert Länder-Ranking – China benutzt westliche Eliten als Handlanger"><h5 class="card-title">Weltbank manipuliert Länder-Ranking – China benutzt westliche Eliten als Handlanger</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/analyse-politik/weltbank-manipuliert-laender-ranking-china-benutzt-westliche-eliten-als-handlanger-a3609744.html" title="Weltbank manipuliert Länder-Ranking – China benutzt westliche Eliten als Handlanger"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/09/20210921_leaseinblick-1920-400x225.jpg" alt="Weltbank manipuliert Länder-Ranking – China benutzt westliche Eliten als Handlanger"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Corona-Krise</small><a href="https://www.epochtimes.de/politik/deutschland/sie-hat-medizin-und-politik-vertraut-eine-mutter-spricht-ueber-den-impftod-ihrer-tochter-a3608890.html" title="„Sie hat Medizin und Politik vertraut“ – Eine Mutter spricht über den Impftod ihrer Tochter"><h5 class="card-title">„Sie hat Medizin und Politik vertraut“ – Eine Mutter spricht über den Impftod ihrer Tochter</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/sie-hat-medizin-und-politik-vertraut-eine-mutter-spricht-ueber-den-impftod-ihrer-tochter-a3608890.html" title="„Sie hat Medizin und Politik vertraut“ – Eine Mutter spricht über den Impftod ihrer Tochter"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/09/iStock-1290605309-400x225.jpg" alt="„Sie hat Medizin und Politik vertraut“ – Eine Mutter spricht über den Impftod ihrer Tochter"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">mehr Unabhängigkeit gefordert</small><a href="https://www.epochtimes.de/politik/deutschland/spahn-fordert-als-coronalehre-mehr-unabhaengigkeit-von-china-a3610057.html" title="Spahn: „Die Pandemie hat gezeigt: Wir sind zu abhängig von China“"><h5 class="card-title">Spahn: „Die Pandemie hat gezeigt: Wir sind zu abhängig von China“</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/spahn-fordert-als-coronalehre-mehr-unabhaengigkeit-von-china-a3610057.html" title="Spahn: „Die Pandemie hat gezeigt: Wir sind zu abhängig von China“"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1297000924-e1614243917776-400x225.jpg" alt="Spahn: „Die Pandemie hat gezeigt: Wir sind zu abhängig von China“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Exklusive Doku-Reihe</small><a href="https://www.epochtimes.de/politik/ausland/die-dunklen-urspruenge-des-kommunismus-die-brandstiftung-in-paris-a3609630.html" title="Die dunklen Ursprünge des Kommunismus – Die Brandstiftung in Paris"><h5 class="card-title">Die dunklen Ursprünge des Kommunismus – Die Brandstiftung in Paris</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/die-dunklen-urspruenge-des-kommunismus-die-brandstiftung-in-paris-a3609630.html" title="Die dunklen Ursprünge des Kommunismus – Die Brandstiftung in Paris"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/09/DOoC_EP3-Deutsch-Thumbnail-800x450-hell-400x225.jpg" alt="Die dunklen Ursprünge des Kommunismus – Die Brandstiftung in Paris"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Idar-Oberstein</small><a href="https://www.epochtimes.de/politik/deutschland/was-experten-zum-tankstellen-mord-sagen-spahn-spricht-von-pandemieextremismus-a3609323.html" title="Was Experten zum Tankstellen-Mord sagen – Spahn spricht von „Pandemieextremismus“"><h5 class="card-title">Was Experten zum Tankstellen-Mord sagen – Spahn spricht von „Pandemieextremismus“</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/was-experten-zum-tankstellen-mord-sagen-spahn-spricht-von-pandemieextremismus-a3609323.html" title="Was Experten zum Tankstellen-Mord sagen – Spahn spricht von „Pandemieextremismus“"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/09/GettyImages-1235419534-scaled-e1632325607275.jpg" alt="Was Experten zum Tankstellen-Mord sagen – Spahn spricht von „Pandemieextremismus“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">"Massive Wissenslücken"</small><a href="https://www.epochtimes.de/politik/deutschland/paedagogik-professor-ueber-40-prozent-der-lehrer-sind-ungeeignet-a3610639.html" title="Pädagogik-Professor: &#8222;Über 40 Prozent der Lehrer sind ungeeignet&#8220;"><h5 class="card-title">Pädagogik-Professor: &#8222;Über 40 Prozent der Lehrer sind ungeeignet&#8220;</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/paedagogik-professor-ueber-40-prozent-der-lehrer-sind-ungeeignet-a3610639.html" title="Pädagogik-Professor: &#8222;Über 40 Prozent der Lehrer sind ungeeignet&#8220;"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/09/iStock-1255877727-400x225.jpg" alt="Pädagogik-Professor: &#8222;Über 40 Prozent der Lehrer sind ungeeignet&#8220;"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Ex-Verfassungsrichter</small><a href="https://www.epochtimes.de/politik/deutschland/ex-verfassungsrichter-gegen-freedom-day-a3611168.html" title="Nichtgeimpfte können aus Gründen des Gemeinwohls eingeschränkt werden"><h5 class="card-title">Nichtgeimpfte können aus Gründen des Gemeinwohls eingeschränkt werden</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/ex-verfassungsrichter-gegen-freedom-day-a3611168.html" title="Nichtgeimpfte können aus Gründen des Gemeinwohls eingeschränkt werden"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/09/iStock-1216434824-400x225.jpg" alt="Nichtgeimpfte können aus Gründen des Gemeinwohls eingeschränkt werden"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-524060062" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/wissen/forschung/sind-corona-genesene-wirklich-nur-sechs-monate-geschuetzt-a3611567.html" title="Sind Corona-Genesene wirklich nur sechs Monate geschützt?">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Sind Corona-Genesene wirklich nur sechs Monate geschützt?</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/09/urn-newsml-dpa-com-20090101-210926-99-362192_large_4_3_Die___2G__-Regel_erlaubt_nur_Geimpften_und_Genesenen_den_Zut-e1632632165153-300x300.jpg" alt="Sind Corona-Genesene wirklich nur sechs Monate geschützt?"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/mediziner-warnt-vor-ausbreitung-erzwungener-organentnahmen-im-westen-a3607700.html" title="Mediziner warnt vor Ausbreitung erzwungener Organentnahmen im Westen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Mediziner warnt vor Ausbreitung erzwungener Organentnahmen im Westen</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/09/PO_X5367-1200x800-1-e1632126235325-300x300.jpg" alt="Mediziner warnt vor Ausbreitung erzwungener Organentnahmen im Westen"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/weniger-impfungen-weniger-krankheiten-ungeimpfte-kinder-gesuender-als-geimpfte-a3601871.html" title="Asthma, Allergien, ADHS und Co bei ungeimpften Kindern bis zu 7-mal seltener">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Asthma, Allergien, ADHS und Co bei ungeimpften Kindern bis zu 7-mal seltener</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/09/iStock-1308661662-1-300x300.jpg" alt="Asthma, Allergien, ADHS und Co bei ungeimpften Kindern bis zu 7-mal seltener"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/reise/masken-im-auto-werden-pflicht-230-000-verstoesse-gegen-maskenpflicht-im-bahnverkehr-a3611209.html" title="Masken im Auto werden Pflicht &#8211; 230.000 Verstöße gegen Maskenpflicht im Bahnverkehr">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Masken im Auto werden Pflicht &#8211; 230.000 Verstöße gegen Maskenpflicht im Bahnverkehr</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/08/iStock-1297974445-300x300.jpg" alt="Masken im Auto werden Pflicht &#8211; 230.000 Verstöße gegen Maskenpflicht im Bahnverkehr"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/es-ist-ein-groll-spuerbar-und-an-den-corona-regeln-entzuendet-sich-vieles-a3611187.html" title="„Es ist ein Groll spürbar, und an den Corona-Regeln entzündet sich vieles“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Es ist ein Groll spürbar, und an den Corona-Regeln entzündet sich vieles“</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/09/urn-newsml-dpa-com-20090101-210925-99-352027_large_4_3_Britta_Bannenberg_ist_Professorin_an_der_Justus-Liebig-Unive-e1632549982162-300x300.jpg" alt="„Es ist ein Groll spürbar, und an den Corona-Regeln entzündet sich vieles“"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/ex-verfassungsrichter-gegen-freedom-day-a3611168.html" title="Nichtgeimpfte können aus Gründen des Gemeinwohls eingeschränkt werden">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Nichtgeimpfte können aus Gründen des Gemeinwohls eingeschränkt werden</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/09/iStock-1216434824-300x300.jpg" alt="Nichtgeimpfte können aus Gründen des Gemeinwohls eingeschränkt werden"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/sie-hat-medizin-und-politik-vertraut-eine-mutter-spricht-ueber-den-impftod-ihrer-tochter-a3608890.html" title="„Sie hat Medizin und Politik vertraut“ – Eine Mutter spricht über den Impftod ihrer Tochter">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Sie hat Medizin und Politik vertraut“ – Eine Mutter spricht über den Impftod ihrer Tochter</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/09/iStock-1290605309-300x300.jpg" alt="„Sie hat Medizin und Politik vertraut“ – Eine Mutter spricht über den Impftod ihrer Tochter"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wissen/forschung/lymphozyten-amok-pathologen-untersuchen-todesfaelle-nach-corona-impfung-a3608596.html" title="„Lymphozyten-Amok“: Pathologen untersuchen Todesfälle nach Corona-Impfung">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Lymphozyten-Amok“: Pathologen untersuchen Todesfälle nach Corona-Impfung</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/09/Burkhardt-Reutlingen-PK01_800x450-300x300.jpg" alt="„Lymphozyten-Amok“: Pathologen untersuchen Todesfälle nach Corona-Impfung"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/gesundheitsausschuss-rechnet-mit-ende-der-corona-beschraenkungen-im-maerz-2022-a3608376.html" title="„Ich rechne mit vollständiger Normalität ab März 2022“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Ich rechne mit vollständiger Normalität ab März 2022“</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/urn-newsml-dpa-com-20090101-210601-99-817536_large_4_3___Wenn_die_Inzidenzen_so_niedrig_bleiben__greift_die_Notbrem-300x300.jpg" alt="„Ich rechne mit vollständiger Normalität ab März 2022“"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wissen/forschung/jetzt-live-pathologen-enthuellen-obduktionsergebnisse-von-verstorbenen-corona-geimpften-a3607894.html" title="Pathologen enthüllen Obduktionsergebnisse von verstorbenen Corona-Geimpften">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Pathologen enthüllen Obduktionsergebnisse von verstorbenen Corona-Geimpften</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/iStock-1047482410-300x300.jpg" alt="Pathologen enthüllen Obduktionsergebnisse von verstorbenen Corona-Geimpften"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3611869;
var _ETD_COMMENTS_ITEM_HASH = "9bcdb93e46951ab2fcc1f35a9d633032e55b313355b85b94b2bd38fd988440a3";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "ausland";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


	ga('set', 'dimension3', '3611869');

ga('send', 'pageview');
</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>
</body>
</html>
