<!doctype html>
<html lang="de-DE">
<head>
<title>Bayerischer Kreis Rottal-Inn verhängt Teil-Lockdown mit Schulschließungen</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<meta name="keywords" content="Bayern, Coronavirus, Deutschland, Gesundheit, Pandemie, Rottal-Inn, Politik, Deutschland, Coronavirus: Deutschland, Das Neuste" />
<meta name="date" content="2020-10-26T16:44:33+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif|Roboto+Condensed:300,400|Roboto:300,500,700&display=swap" rel="stylesheet">
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/bayerischer-kreis-rottal-inn-verhaengt-teil-lockdown-mit-schulschliessungen-a3365515.html","headline":"Bayerischer Kreis Rottal-Inn verh\u00e4ngt Teil-Lockdown mit Schulschlie\u00dfungen","datePublished":"2020-10-26T15:44:30+01:00","dateModified":"2020-10-26T15:44:33+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/10\/GettyImages-1229179858.jpeg"}      </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Bayerischer Kreis Rottal-Inn verhängt Teil-Lockdown mit Schulschließungen</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/bayerischer-kreis-rottal-inn-verhaengt-teil-lockdown-mit-schulschliessungen-a3365515.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bayerischer Kreis Rottal-Inn verhängt Teil-Lockdown mit Schulschließungen" />
<meta property="og:description" content="Nach dem Landkreis Berchtesgaden kommt es auch im niederbayerischen Landkreis Rottal-Inn zum Lockdown. Ab Dienstag (27. Oktober) werden dort die Schulen und Kindertagesstätten geschlossen und alle Veranstaltungen abgesagt, wie das &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/bayerischer-kreis-rottal-inn-verhaengt-teil-lockdown-mit-schulschliessungen-a3365515.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Bayern" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Gesundheit" />
<meta property="article:tag" content="Pandemie" />
<meta property="article:tag" content="Rottal-Inn" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2020-10-26T15:44:30+00:00" />
<meta property="article:modified_time" content="2020-10-26T15:44:33+00:00" />
<meta property="og:updated_time" content="2020-10-26T15:44:33+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-1229179858-640x360.jpeg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-1229179858-640x360.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Bayerischer Kreis Rottal-Inn verhängt Teil-Lockdown mit Schulschließungen" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-1229179858-640x360.jpeg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.3' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/bayerischer-kreis-rottal-inn-verhaengt-teil-lockdown-mit-schulschliessungen-a3365515.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.81">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false; 
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3365515 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-4-24">
<a class="header-spenden" href="https://www.epochtimes.de/spenden-und-unterstuetzen">Spenden</a>
<a class="header-ticker" title="Newstiker" href="https://www.epochtimes.de/newsticker"><i class="fa fa-clock-o" aria-hidden="true"></i></a>
</div>
<div class="pure-u-11-24" onclick="location.href='https://www.epochtimes.de'" style="cursor: pointer;">
</div>
<div class="pure-u-7-24 header-abo-block">
<div class="desktop">
<div><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>
<a class="header-login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9kZXV0c2NobGFuZFwvYmF5ZXJpc2NoZXIta3JlaXMtcm90dGFsLWlubi12ZXJoYWVuZ3QtdGVpbC1sb2NrZG93bi1taXQtc2NodWxzY2hsaWVzc3VuZ2VuLWEzMzY1NTE1Lmh0bWw_YWJvPTNiOTRmODRiMDkwNjk3ZDExYmRlNDdkYjc1ZDc0NzlmIiwiaWRzIjpbMzM2NTUxNSwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.4Ql4MsCqfg7VlagNaKTtdSTsOff-bdOZZVS7-zFN5ek">Premium-Zugang</a> |
<a class="header-abo" href="https://www.epochtimes.de/abo">Abonnieren</a>
</div>
<div class="mobile">
<a class="header-login" title="Abo Login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9kZXV0c2NobGFuZFwvYmF5ZXJpc2NoZXIta3JlaXMtcm90dGFsLWlubi12ZXJoYWVuZ3QtdGVpbC1sb2NrZG93bi1taXQtc2NodWxzY2hsaWVzc3VuZ2VuLWEzMzY1NTE1Lmh0bWw_YWJvPTNiOTRmODRiMDkwNjk3ZDExYmRlNDdkYjc1ZDc0NzlmIiwiaWRzIjpbMzM2NTUxNSwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.4Ql4MsCqfg7VlagNaKTtdSTsOff-bdOZZVS7-zFN5ek"><span class="sign_in"></span></a>
<a class="header-abo" title="Abo" href="https://www.epochtimes.de/abo"><span class="abo"></span></a>
</div>
</div>

</div>
<div id="menu">
<div class="switch-to-visible">
<div class="topnav">
<a href="https://www.epochtimes.de/suche" class="list-group-item"><i class="fa fa-search" aria-hidden="true" style="margin-right: 0.75rem;"></i><span class="label">Suche</span></a>
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9kZXV0c2NobGFuZFwvYmF5ZXJpc2NoZXIta3JlaXMtcm90dGFsLWlubi12ZXJoYWVuZ3QtdGVpbC1sb2NrZG93bi1taXQtc2NodWxzY2hsaWVzc3VuZ2VuLWEzMzY1NTE1Lmh0bWw_YWJvPTNiOTRmODRiMDkwNjk3ZDExYmRlNDdkYjc1ZDc0NzlmIiwiaWRzIjpbMzM2NTUxNSwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.4Ql4MsCqfg7VlagNaKTtdSTsOff-bdOZZVS7-zFN5ek" style="color:#FF8800">Premium-Zugang</a>
<a href="/abo" style="color:#FF8800">Premium-Abo</a>
<a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FF8800">Spenden</a>
<a href="/">HOME</a>
<a href="/newsticker">+++Ticker+++</a>
<a href="/video">Video</a>
<a href="/panorama">Panorama</a>
<a href="/themen/blaulicht">Blaulicht</a>
<div class="dropdown">
<a href="/politik" class="dropbtn">Politik<i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/deutschland">Deutschland</a>
<a href="/ausland">Ausland</a>
<a href="/politik-analyse">Analyse</a>
</div>
</div>
<div class="dropdown">
<a href="/china" class="dropbtn">China <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a class="pure-menu-link" href="/china-essen">Essen</a>
<a class="pure-menu-link" href="/china-kultur">Kultur</a>
<a class="pure-menu-link" href="/china-medizin">Medizin</a>
<a class="pure-menu-link" href="/china-politik">Politik</a>
<a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a>
</div>
</div>
<div class="dropdown">
<a href="/wissen">Wissen <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/forschung">Forschung</a>
<a href="/geschichte">Geschichte</a>
<a href="/gesellschaft">Gesellschaft</a>
<a href="/universum">Universum</a>
</div>
</div>
<div class="dropdown">
<a href="/gesundheit">Gesundheit <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/fitness">Fitness</a>
<a href="/medizin">Medizin</a>
<a href="/ratgeber">Ratgeber</a>
</div>
</div>
<div class="dropdown">
<a href="/feuilleton">Feuilleton <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/buecher">Bücher</a>
<a href="/kultur">Kultur</a>
<a href="/meinungen">Meinungen</a>
<a href="/menschen">Menschen</a>
<a href="/poesie">Poesie</a>
</div>
</div>
<div class="dropdown">
<a href="/lifestyle">Lifestyle <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/essen-trinken">Essen &amp; Trinken</a>
<a href="/mode">Mode</a>
<a href="/unterhaltung">Unterhaltung</a>
<a href="/wohnen">Wohnen</a>
</div>
</div>
<div class="dropdown">
<a href="/wirtschaft">Wirtschaft <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/verbraucher">Verbraucher</a>
<a href="/finanz">Finanz</a>
<a href="/boerse">Börse</a>
<a href="/unternehmen">Unternehmen</a>
</div>
</div>
<div class="dropdown">
<a href="/reise">Reise <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/aktivurlaub">Aktivurlaub</a>
<a href="/die-welt-entdecken">Die Welt entdecken</a>
<a href="/reiseinformationen">Reiseinformationen</a>
<a href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a>
</div>
</div>
<div class="dropdown">
<a href="/sport">Sport <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/basketball">Basketball</a>
<a href="/eishockey">Eishockey</a>
<a href="/formel1">Formel1</a>
<a href="fussball">Fußball</a>
<a href="/tennis">Tennis</a>
</div>
</div>
<div class="dropdown">
<a href="/technik">Technik <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/digital">Digital</a>
<a href="/innovation">Innovation</a>
</div>
</div>
<div class="dropdown">
<a href="/umwelt">Umwelt <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/erneuerbare-energie">Erneuerbare Energie</a>
<a href="/klima">Klima</a>
</div>
</div>
<a href="/tipps-rat">Tipps &amp; Rat</a>
<a href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>

</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/">HOME</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/ausland">Ausland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/premium">Premium</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="https://buch.epochtimes.de">| Shop</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">
    
.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

  </style>
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/bayerischer-kreis-rottal-inn-verhaengt-teil-lockdown-mit-schulschliessungen-a3365515.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Bayerischer+Kreis+Rottal-Inn+verh%C3%A4ngt+Teil-Lockdown+mit+Schulschlie%C3%9Fungen&url=https://www.epochtimes.de/politik/deutschland/bayerischer-kreis-rottal-inn-verhaengt-teil-lockdown-mit-schulschliessungen-a3365515.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" rel="noreferrer" target="_blank" href="WhatsApp://send?text=Bayerischer+Kreis+Rottal-Inn+verh%C3%A4ngt+Teil-Lockdown+mit+Schulschlie%C3%9Fungen%20https://www.epochtimes.de/politik/deutschland/bayerischer-kreis-rottal-inn-verhaengt-teil-lockdown-mit-schulschliessungen-a3365515.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" rel="noreferrer" target="_blank" href="https://vk.com/share.php?text=Bayerischer+Kreis+Rottal-Inn+verh%C3%A4ngt+Teil-Lockdown+mit+Schulschlie%C3%9Fungen&url=https://www.epochtimes.de/politik/deutschland/bayerischer-kreis-rottal-inn-verhaengt-teil-lockdown-mit-schulschliessungen-a3365515.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#38074b4d5a525d5b4c057a59415d4a514b5b505d4a1d0a08734a5d514b1d0a086a574c4c5954157156561d0a084e5d4a501d0a0e594d55541d0b7a565f4c1d0a086c5d51541574575b535c574f561d0a0855514c1d0a086b5b504d544b5b5054515d1d0a0e4b4254515f1d0b7a4d565f5d561e5a575c41057a59415d4a514b5b505d4a1d0a08734a5d514b1d0a086a574c4c5954157156561d0a084e5d4a501d0a0e594d55541d0b7a565f4c1d0a086c5d51541574575b535c574f561d0a0855514c1d0a086b5b504d544b5b5054515d1d0a0e4b4254515f1d0b7a4d565f5d561d0a081d0f7b1d0f7b1d0a08504c4c484b1d0b791d0a7e1d0a7e4f4f4f165d48575b504c51555d4b165c5d1d0a7e485754514c51531d0a7e5c5d4d4c4b5b505459565c1d0a7e5a59415d4a514b5b505d4a15534a5d514b154a574c4c595415515656154e5d4a50595d565f4c154c5d51541554575b535c574f561555514c154b5b504d544b5b5054515d4b4b4d565f5d5615590b0b0e0d0d090d16504c55541d0b7e5d555951541d0b7c09"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/politik/deutschland/bayerischer-kreis-rottal-inn-verhaengt-teil-lockdown-mit-schulschliessungen-a3365515.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<h1>Bayerischer Kreis Rottal-Inn verhängt Teil-Lockdown mit Schulschließungen</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">26. Oktober 2020</span>
<span class="last-modified">Aktualisiert: 26. Oktober 2020 16:44</span>
</div>
</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-1229179858-800x450.jpeg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Eine Ladenbesitzerin schließt ihr Geschäft am 20. Oktober im oberbayerischen Berchtesgadener Land.<span class="credits">Foto: Lennart Preiss/Getty Images</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="auszug"></div>
<p>Nach dem Landkreis Berchtesgaden kommt es auch im niederbayerischen Landkreis Rottal-Inn zum Lockdown. Ab Dienstag (27. Oktober) werden dort die Schulen und Kindertagesstätten geschlossen und alle Veranstaltungen abgesagt, wie das Landratsamt am Montag in Pfarrkirchen mitteilte. Die beschlossenen Maßnahmen seien mit denen im Berchtesgadener Land vergleichbar. Dort sind seit vergangener Woche ebenfalls Kitas und Schulen geschlossen- Einwohner dürfen ihre Wohnungen nur aus triftigen Gründen verlassen.</p>
<div id="ad-rect-1" class="etd-ad"><div id="ads_0OABPG1BPHX4"></div></div>
<p>Noch am Sonntag hatte der Landrat von Rottal-Inn, Michael Fahnmüller (CSU), erklärt, alles in seiner Macht Stehende zu tun, um den Lockdown zu verhindern. Fahnmüller sagte zur kurz darauf folgenden Ausrufung des Lockdowns, die Zahlen seien weiter zu stark gestiegen, deshalb habe es keine Alternative gegeben.</p>
<p>In Rottal-Inn gab es laut Robert-Koch-Institut zuletzt 260,1 positiv Getestete pro 100.000 Einwohner mit SARS-CoV-2 binnen sieben Tagen. Damit liegt die Siebentageinzidenz über dem Landkreis Berchtesgaden mit 237 Neuinfektionen. Die beiden bayerischen Kreise sind damit die Landkreise mit dem deutschlandweit höchsten Infektionsgeschehen.</p>
<h2>Einschränkungen gelten zunächst für zehn Tage – Lockdown &#8222;zum Schutz der Bevölkerung&#8220; notwendig</h2>
<p>Die Einschränkungen in Rottal-Inn sind zunächst für zehn Tage gültig. Zu den Einschränkungen zählt ein Beherbergungsverbot für Touristen, auch Therme, Kinos, Theater, Musik- und Tanzschulen müssen geschlossen bleiben. Menschen im Landkreis dürfen ihre Wohnung nur für notwendige Anlässe wie die Arbeit, Einkäufe oder Arztbesuche verlassen. Fahnmüller sagte, der Lockdown sei &#8222;zum Schutz der Bevölkerung&#8220; notwendig.</p>
<p>Den starken Anstieg in seinem Landkreis erklärte der Landrat auch mit der Nähe zu Österreich. Dort seien etwa anders als in Bayern große Feste möglich gewesen. (afp)</p>
<div class="offset-md-1-8 none-padding related-articles">
<div class="label">Lesen Sie auch</div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/streeck-corona-zahlen-rechtfertigen-keinen-lockdown-20-000-neuinfektionen-pro-tag-ueberzogen-a3365366.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-1267143354-scaled-e1603715677206-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-1267143354-scaled-e1603715677206-300x300.jpg"></noscript></div><div class="title">Streeck: „Corona-Zahlen rechtfertigen keinen Lockdown“ – 20.000 Neuinfektionen pro Tag überzogen</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/ausland/59-millionen-us-buerger-haben-vor-wahltermin-bereits-abgestimmt-a3365300.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-1281302089-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-1281302089-300x300.jpg"></noscript></div><div class="title">59 Millionen US-Bürger haben vor Wahltermin bereits abgestimmt</div></a></div></div>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 1rem auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/bayern" rel="tag">Bayern</a>, <a href="https://www.epochtimes.de/tag/coronavirus" rel="tag">Coronavirus</a>, <a href="https://www.epochtimes.de/tag/deutschland" rel="tag">Deutschland</a>, <a href="https://www.epochtimes.de/tag/gesundheit" rel="tag">Gesundheit</a>, <a href="https://www.epochtimes.de/tag/pandemie" rel="tag">Pandemie</a>, <a href="https://www.epochtimes.de/tag/rottal-inn" rel="tag">Rottal-Inn</a></div>
<div id="taboola-mid-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-ma2',
    container: 'taboola-mid-article-thumbnails-2',
    placement: 'Mid Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/panorama/natur/500-meter-hohes-korallenriff-im-great-barrier-reef-entdeckt-a3365440.html" rel="prev">Unbekannte Ozeane: Forscher entdecken 500 Meter hohes Korallenriff im Great Barrier Reef</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/deutschland/gewalt-gegen-querdenken-demonstranten-rechtsanwalt-haintz-berlin-ist-ein-polizeistaat-a3365143.html" rel="next">Gewalt gegen Querdenken-Demonstranten – Rechtsanwalt Haintz: „Berlin ist ein Polizeistaat“</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-n',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/spd-politiker-thomas-oppermann-gestorben-a3365030.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="SPD-Politiker Thomas Oppermann gestorben – Trauer und Bestürzung nach seinem Tod">
<h2>SPD-Politiker Thomas Oppermann gestorben – Trauer und Bestürzung nach seinem Tod</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/spd-politiker-thomas-oppermann-gestorben-a3365030.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="SPD-Politiker Thomas Oppermann gestorben – Trauer und Bestürzung nach seinem Tod"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-470351809-800x450.jpeg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-470351809-800x450.jpeg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/spd-politiker-thomas-oppermann-gestorben-a3365030.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Der SPD-Politiker Thomas Oppermann ist tot. Er starb am Sonntagabend (25. Oktober) überraschend im Alter von 66 Jahren, berichten RTL und n-tv am Montagmorgen unter Berufung auf eigene Informationen. Demnach &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/feuilleton/menschen" target="_blank">Menschen</a></div>
<a href="https://www.epochtimes.de/feuilleton/menschen/kolumne-vom-freischwimmer-alltaeglicher-alltagsrassismus-allgegenwaertig-a3363673.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kolumne vom Freischwimmer:  Alltäglicher Alltagsrassismus allgegenwärtig!">
<h2>Kolumne vom Freischwimmer: Alltäglicher Alltagsrassismus allgegenwärtig!</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/feuilleton/menschen/kolumne-vom-freischwimmer-alltaeglicher-alltagsrassismus-allgegenwaertig-a3363673.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kolumne vom Freischwimmer:  Alltäglicher Alltagsrassismus allgegenwärtig!"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/10/iStock-186928529-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/10/iStock-186928529-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/feuilleton/menschen/kolumne-vom-freischwimmer-alltaeglicher-alltagsrassismus-allgegenwaertig-a3363673.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">ACHTUNG, diese Kolumne könnte unter Umständen Spuren von Sarkasmus enthalten und ist für Kinder unter 73 Jahren nur bedingt geeignet!<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/familienfest-ohne-familie-politiker-aus-bund-und-laendern-fuer-kontaktverbote-an-heiligabend-a3364557.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Familienfest ohne Familie? Politiker aus Bund und Ländern für Kontaktverbote an Heiligabend">
<h2>Familienfest ohne Familie? Politiker aus Bund und Ländern für Kontaktverbote an Heiligabend</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/familienfest-ohne-familie-politiker-aus-bund-und-laendern-fuer-kontaktverbote-an-heiligabend-a3364557.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Familienfest ohne Familie? Politiker aus Bund und Ländern für Kontaktverbote an Heiligabend"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/10/iStock-1077539100-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/10/iStock-1077539100-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/familienfest-ohne-familie-politiker-aus-bund-und-laendern-fuer-kontaktverbote-an-heiligabend-a3364557.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Einige Politiker gehen davon aus, dass familiäre Treffen zu Heiligabend so klein wie möglich sein sollten. Sie ernten Kritik.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/bundestagsabgeordneter-mueller-wir-sind-jetzt-an-einem-punkt-angekommen-dass-die-staatsmacht-komplett-durchdreht-a3363637.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bundestagsabgeordneter Müller: „Wir sind jetzt an einem Punkt angekommen, dass die Staatsmacht komplett durchdreht“">
<h2>Bundestagsabgeordneter Müller: „Wir sind jetzt an einem Punkt angekommen, dass die Staatsmacht komplett durchdreht“</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/bundestagsabgeordneter-mueller-wir-sind-jetzt-an-einem-punkt-angekommen-dass-die-staatsmacht-komplett-durchdreht-a3363637.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bundestagsabgeordneter Müller: „Wir sind jetzt an einem Punkt angekommen, dass die Staatsmacht komplett durchdreht“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/10/Hansjörg-Müller-AfD-Fraktion-Bundestag-800x450.png"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/10/Hansjörg-Müller-AfD-Fraktion-Bundestag-800x450.png"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/bundestagsabgeordneter-mueller-wir-sind-jetzt-an-einem-punkt-angekommen-dass-die-staatsmacht-komplett-durchdreht-a3363637.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Ein Virus, das in einer Fußgängerzone gefährlich ist, außerhalb davon aber nicht und ein Lockdown, obwohl kaum COVID-19-Fälle intensivmedizinisch betreut werden. AfD-Politiker Hansjörg Müller aus dem Berchtesgadener Land reicht es. „Mir schwillt der Kamm. Gestern Nacht bin ich zurückgekommen, um hier eingesperrt zu werden", sagte er in einem Interview mit der Epoch Times.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/aerztekammer-nordrhein-ruft-patienten-zu-meldung-von-corona-leugnern-unter-hausaerzten-auf-a3364707.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ärztekammer Nordrhein ruft Patienten zu Meldung von „Corona-Leugnern“ unter Hausärzten auf">
<h2>Ärztekammer Nordrhein ruft Patienten zu Meldung von „Corona-Leugnern“ unter Hausärzten auf</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/aerztekammer-nordrhein-ruft-patienten-zu-meldung-von-corona-leugnern-unter-hausaerzten-auf-a3364707.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ärztekammer Nordrhein ruft Patienten zu Meldung von „Corona-Leugnern“ unter Hausärzten auf"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/09/urn-newsml-dpa-com-20090101-200921-99-644915_large_4_3_Masken_spielen_weiterhin_eine_wichtige_Rolle_zur_Verhinderun-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/09/urn-newsml-dpa-com-20090101-200921-99-644915_large_4_3_Masken_spielen_weiterhin_eine_wichtige_Rolle_zur_Verhinderun-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/aerztekammer-nordrhein-ruft-patienten-zu-meldung-von-corona-leugnern-unter-hausaerzten-auf-a3364707.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Ärztekammer Nordrhein hat gegenüber dem "WDR" die Patienten in ihrem Wirkungskreis dazu aufgerufen, Hausärzte zu melden, in deren Praxen Corona-Maßnahmen unzureichend umgesetzt würden oder das Virus verharmlost werde. Kritiker warnen vor Denunziantentum.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/kommentar" target="_blank">Kommentar</a></div>
<a href="https://www.epochtimes.de/meinung/kommentar/wider-die-corona-mythen-deutschland-ist-kein-musterland-und-china-ist-kein-vorbild-a3364713.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Wider die Corona-Mythen: Deutschland ist kein Musterland – und China ist kein Vorbild">
<h2>Wider die Corona-Mythen: Deutschland ist kein Musterland – und China ist kein Vorbild</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/kommentar/wider-die-corona-mythen-deutschland-ist-kein-musterland-und-china-ist-kein-vorbild-a3364713.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Wider die Corona-Mythen: Deutschland ist kein Musterland – und China ist kein Vorbild"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-1229179839-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-1229179839-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/kommentar/wider-die-corona-mythen-deutschland-ist-kein-musterland-und-china-ist-kein-vorbild-a3364713.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Während es in Deutschland zum guten Ton gehört, die USA und Donald Trump für ihre Corona-Politik zu schelten, wird das totalitäre China zum Vorbild erhoben. Es zeigt sich, wie viele Meinungsmultiplikatoren die Illusion von Sicherheit höher bewerten als Freiheit. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/polizei-loest-berliner-querdenken-versammlung-gewaltsam-auf-interview-mit-anwalt-markus-haintz-a3362746.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Polizei löste Berliner Querdenken-Versammlung gewaltsam auf – Interview mit Anwalt Markus Haintz">
<h2>Polizei löste Berliner Querdenken-Versammlung gewaltsam auf – Interview mit Anwalt Markus Haintz</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/polizei-loest-berliner-querdenken-versammlung-gewaltsam-auf-interview-mit-anwalt-markus-haintz-a3362746.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Polizei löste Berliner Querdenken-Versammlung gewaltsam auf – Interview mit Anwalt Markus Haintz"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/10/20201025-Berlin-kosmos-Menschenkette-2-800x450.png"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/10/20201025-Berlin-kosmos-Menschenkette-2-800x450.png"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/polizei-loest-berliner-querdenken-versammlung-gewaltsam-auf-interview-mit-anwalt-markus-haintz-a3362746.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Querdenken-Versammlung am 25. Oktober in Berlin wurde mehrfach durch die Polizei aufgelöst. Die Versammlungsteilnehmer leisteten friedlichen Widerstand. Es kam zu etlichen Freiheitsentziehungen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/mehr-lohn-32-prozent-mehr-geld-fuer-angestellte-von-bund-und-kommunen-corona-sonderzahlung-vereinbart-a3364640.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Mehr Lohn: 3,2 Prozent mehr Geld für Angestellte von Bund und Kommunen – Corona-Sonderzahlung vereinbart">
<h2>Mehr Lohn: 3,2 Prozent mehr Geld für Angestellte von Bund und Kommunen – Corona-Sonderzahlung vereinbart</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/mehr-lohn-32-prozent-mehr-geld-fuer-angestellte-von-bund-und-kommunen-corona-sonderzahlung-vereinbart-a3364640.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Mehr Lohn: 3,2 Prozent mehr Geld für Angestellte von Bund und Kommunen – Corona-Sonderzahlung vereinbart"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/iStock-910520398-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/iStock-910520398-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/mehr-lohn-32-prozent-mehr-geld-fuer-angestellte-von-bund-und-kommunen-corona-sonderzahlung-vereinbart-a3364640.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die 2,3 Millionen Angestellten von Bund und Kommunen erhalten bis 2022 mindestens 3,2 Prozent mehr Geld. Alle Beschäftigten sollen zudem eine Corona-Prämie zwischen 600 Euro für untere und 300 für obere Lohngruppen erhalten.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a></div>
<a href="https://www.epochtimes.de/politik/ausland/neue-quellen-verifizieren-laptop-als-hunter-bidens-bilder-von-minderjaehrigen-maedchen-gefunden-a3363734.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Neue Quellen verifizieren Laptop als Hunter Bidens – Bilder von minderjährigen Mädchen gefunden">
<h2>Neue Quellen verifizieren Laptop als Hunter Bidens – Bilder von minderjährigen Mädchen gefunden</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/ausland/neue-quellen-verifizieren-laptop-als-hunter-bidens-bilder-von-minderjaehrigen-maedchen-gefunden-a3363734.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Neue Quellen verifizieren Laptop als Hunter Bidens – Bilder von minderjährigen Mädchen gefunden"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/GettyImages-119583341-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/GettyImages-119583341-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/ausland/neue-quellen-verifizieren-laptop-als-hunter-bidens-bilder-von-minderjaehrigen-maedchen-gefunden-a3363734.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">US-Medien meiden das Thema des Laptop-Skandals von Hunter Biden. Wenn sie darüber berichten, bezeichnen sie den Skandal nur als russische Desinformation. Dies hat das FBI nun dementieren können. Die Inhalte der Dateien auf dem Laptop sind zudem höchst brisant: Sie enthalten Bilder von minderjährigen Mädchen.
<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/lauterbach-persoenliche-kontakte-beschraenken-sonst-bleibt-nur-noch-ein-erneuter-lockdown-a3364414.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Lauterbach: Persönliche Kontakte entschlossener beschränken – sonst bleibt nur noch ein erneuter Lockdown">
<h2>Lauterbach: Persönliche Kontakte entschlossener beschränken – sonst bleibt nur noch ein erneuter Lockdown</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/lauterbach-persoenliche-kontakte-beschraenken-sonst-bleibt-nur-noch-ein-erneuter-lockdown-a3364414.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Lauterbach: Persönliche Kontakte entschlossener beschränken – sonst bleibt nur noch ein erneuter Lockdown"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/09/dts_image_13986_fhkmsrpiis_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/09/dts_image_13986_fhkmsrpiis_-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/lauterbach-persoenliche-kontakte-beschraenken-sonst-bleibt-nur-noch-ein-erneuter-lockdown-a3364414.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">SPD-Gesundheitsexperte Karl Lauterbach hat eindringlich vor einem erneuten Lockdown bereits in wenigen Wochen gewarnt und Bund und Länder zum Beschluss von weitergehenden Maßnahmen aufgefordert. Ohne eine entschlossenere Beschränkung persönlicher Kontakte sei ein zweiter Lockdown nicht zu vermeiden. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/corona-muenchen-hamburg-und-stuttgart-beschliessen-maskenpflicht-in-innenstadt-stuttgart-ordert-bundeswehr-a3355459.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Corona: München, Hamburg und Stuttgart beschließen Maskenpflicht in Innenstadt – Stuttgart ordert Bundeswehr"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/10/GettyImages-1212736979-Neue-Regeln-Thumbnail-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/corona-muenchen-hamburg-und-stuttgart-beschliessen-maskenpflicht-in-innenstadt-stuttgart-ordert-bundeswehr-a3355459.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Corona: München, Hamburg und Stuttgart beschließen Maskenpflicht in Innenstadt – Stuttgart ordert Bundeswehr">
<h2>Corona: München, Hamburg und Stuttgart beschließen Maskenpflicht in Innenstadt – Stuttgart ordert Bundeswehr</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/ausland/deutschland-uebernimmt-eu-ratspraesidentschaft-und-merkel-erklaert-warum-sie-keine-maske-traegt-a3280740.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200630-99-618913_large_4_3_Bundeskanzlerin_Angela_Merkel__CDU__soll_in_den_naechsten_se-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a></div>
<a href="https://www.epochtimes.de/video/ausland/deutschland-uebernimmt-eu-ratspraesidentschaft-und-merkel-erklaert-warum-sie-keine-maske-traegt-a3280740.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt">
<h2>Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/digital/bewegungsprofile-und-geister-infizierte-praxistest-bestaetigt-probleme-der-corona-app-a3267273.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/06/Corona-App-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/technik/digital" target="_blank">Digital</a></div>
<a href="https://www.epochtimes.de/video/digital/bewegungsprofile-und-geister-infizierte-praxistest-bestaetigt-probleme-der-corona-app-a3267273.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App">
<h2>Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/100.000-Thumb3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?">
<h2>Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/3Millionen-WP-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?">
<h2>China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Laschet-3-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro">
<h2>Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Merkel-häuslich-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne">
<h2>Merkel in häuslicher Quarantäne</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Thumb-Deutschland-01-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?">
<h2>Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3365515">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="pure-button" target="_blank" href="/kommentare/3365515" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2020<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Bayerischer Kreis Rottal-Inn verh\u00e4ngt Teil-Lockdown mit Schulschlie\u00dfungen","postPermalink":"https:\/\/www.epochtimes.de\/politik\/deutschland\/bayerischer-kreis-rottal-inn-verhaengt-teil-lockdown-mit-schulschliessungen-a3365515.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3365515","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Bayerischer Kreis Rottal-Inn verh\u00e4ngt Teil-Lockdown mit Schulschlie\u00dfungen","postPermalink":"https:\/\/www.epochtimes.de\/politik\/deutschland\/bayerischer-kreis-rottal-inn-verhaengt-teil-lockdown-mit-schulschliessungen-a3365515.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.3'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


	ga('set', 'dimension3', '3365515');	

ga('send', 'pageview');
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.76"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	} 

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	} 
}, 5000 );
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o3dn3');
twq('track','PageView');
</script>

</body>
</html>
