<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Bundesverfassungsgericht weist neuen AfD-Eilantrag zu Stiftungsgeldern ab</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="AfD, Deutschland, Justiz, Parteien, Verfassung, Politik, Deutschland, Top Stories" />
<meta name="date" content="2022-08-05T16:57:03+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<link rel="apple-touch-icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/etd-logo.png">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.194">

<style>
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Light.ttf');
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Regular.ttf');
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Medium.ttf');
      font-weight: medium;
      font-weight: 500
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Bold.ttf');
      font-weight: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Light.ttf');
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Regular.ttf');
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Bold.ttf');
      font-weight: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'PT Serif';
      src: url('https://static.epochtimes.de/fonts/PTSerif-Regular.ttf');
      font-style: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'PT Serif';
      src: url('https://static.epochtimes.de/fonts/PTSerif-Bold.ttf');
      font-style: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'Pinyon Script';
      src: url('https://static.epochtimes.de/fonts/PinyonScript-Regular.ttf');
      font-style: normal;
      font-weight: 400
    }
  </style>

<link rel='stylesheet' id='genericons-css' href='https://static.epochtimes.de/css/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" async=true src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js?v=1.01"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/bundesverfassungsgericht-weist-neuen-afd-eilantrag-zu-stiftungsgeldern-ab-2-a3919734.html","headline":"Bundesverfassungsgericht weist neuen AfD-Eilantrag zu Stiftungsgeldern ab","datePublished":"2022-08-05T14:57:16+02:00","dateModified":"2022-08-05T14:57:03+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2019\/06\/GettyImages-1138147256-e1659711398290.jpg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLZGH9');</script>

<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      // dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Bundesverfassungsgericht weist neuen AfD-Eilantrag zu Stiftungsgeldern ab</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/bundesverfassungsgericht-weist-neuen-afd-eilantrag-zu-stiftungsgeldern-ab-2-a3919734.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bundesverfassungsgericht weist neuen AfD-Eilantrag zu Stiftungsgeldern ab" />
<meta property="og:description" content="Das Bundesverfassungsgericht hat erneut einen Eilantrag der AfD wegen Zuschüssen für ihre parteinahe Desiderius-Erasmus-Stiftung als \&#8220;unstatthaft\&#8220; abgewiesen. Wie schon 2020 habe die AfD nicht ausreichend dargelegt, dass ihr Recht auf &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/bundesverfassungsgericht-weist-neuen-afd-eilantrag-zu-stiftungsgeldern-ab-2-a3919734.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="AfD" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Justiz" />
<meta property="article:tag" content="Parteien" />
<meta property="article:tag" content="Verfassung" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2022-08-05T14:57:16+00:00" />
<meta property="article:modified_time" content="2022-08-05T14:57:03+00:00" />
<meta property="og:updated_time" content="2022-08-05T14:57:03+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1138147256-e1659711398290-640x360.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1138147256-e1659711398290-640x360.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Bundesverfassungsgericht weist neuen AfD-Eilantrag zu Stiftungsgeldern ab" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1138147256-e1659711398290-640x360.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/bundesverfassungsgericht-weist-neuen-afd-eilantrag-zu-stiftungsgeldern-ab-2-a3919734.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3919734 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLZGH9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" autocomplete="username" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" autocomplete="current-password" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/gesundheit">Gesundheit</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-3919734" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/bundesverfassungsgericht-weist-neuen-afd-eilantrag-zu-stiftungsgeldern-ab-2-a3919734.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Bundesverfassungsgericht+weist+neuen+AfD-Eilantrag+zu+Stiftungsgeldern+ab&url=https://www.epochtimes.de/politik/deutschland/bundesverfassungsgericht-weist-neuen-afd-eilantrag-zu-stiftungsgeldern-ab-2-a3919734.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fbundesverfassungsgericht-weist-neuen-afd-eilantrag-zu-stiftungsgeldern-ab-2-a3919734.html&text=Bundesverfassungsgericht%2Bweist%2Bneuen%2BAfD-Eilantrag%2Bzu%2BStiftungsgeldern%2Bab">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#754a0600171f1016014837001b11100603100713140606001b12061210071c161d0150474502101c06015047451b1000101b50474534133158301c19141b010714125047450f0050474526011c1301001b12061210191110071b504745141753171a110c4837001b11100603100713140606001b12061210071c161d0150474502101c06015047451b1000101b50474534133158301c19141b010714125047450f0050474526011c1301001b12061210191110071b50474514175047455042365042365047451d010105065046345047335047330202025b10051a161d011c1810065b1110504733051a191c011c1e5047331110000106161d19141b1150473317001b11100603100713140606001b12061210071c161d015802101c0601581b1000101b5814131158101c19141b01071412580f005806011c1301001b12061210191110071b58141758475814464c444c4246415b1d0118195046331018141c1950463144">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/afd-klage-gescheitert-parlamentsmitarbeiter-duerfen-sicherheitsueberprueft-werden-a3781907.html" title="AfD-Klage gescheitert: Parlamentsmitarbeiter dürfen sicherheitsüberprüft werden">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/04/GettyImages-1231338446-e1649070859864.jpg" alt="AfD-Klage gescheitert: Parlamentsmitarbeiter dürfen sicherheitsüberprüft werden"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/04/GettyImages-1231338446-e1649070859864.jpg" alt="AfD-Klage gescheitert: Parlamentsmitarbeiter dürfen sicherheitsüberprüft werden"></noscript>
<div class="card-body"><h5 class="card-title">AfD-Klage gescheitert: Parlamentsmitarbeiter dürfen sicherheitsüberprüft werden</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/steinbach-bundeshaushalt-2022-sieht-keine-mittel-fuer-afd-nahe-stiftung-vor-a3762899.html" title="Steinbach: Bundeshaushalt 2022 sieht keine Mittel für AfD-nahe Stiftung vor">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220301-99-342800-v3-s2048-e1647615155475.jpeg" alt="Steinbach: Bundeshaushalt 2022 sieht keine Mittel für AfD-nahe Stiftung vor"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220301-99-342800-v3-s2048-e1647615155475.jpeg" alt="Steinbach: Bundeshaushalt 2022 sieht keine Mittel für AfD-nahe Stiftung vor"></noscript>
<div class="card-body"><h5 class="card-title">Steinbach: Bundeshaushalt 2022 sieht keine Mittel für AfD-nahe Stiftung vor</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/afd-chef-rechnet-mit-erfolg-im-streit-mit-geheimdienst-a3746281.html" title="AfD-Chef rechnet mit Erfolg im Streit mit Geheimdienst">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220306-99-405476-v2-s2048.jpeg" alt="AfD-Chef rechnet mit Erfolg im Streit mit Geheimdienst"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220306-99-405476-v2-s2048.jpeg" alt="AfD-Chef rechnet mit Erfolg im Streit mit Geheimdienst"></noscript>
<div class="card-body"><h5 class="card-title">AfD-Chef rechnet mit Erfolg im Streit mit Geheimdienst</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1138147256-e1659711398290-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Die frühere CDU-Politikerin Erika Steinbach ist Vorsitzende der AfD nahen Desiderius-Erasmus-Stiftung (DES).<span class="credits">Foto: Sean Gallup/Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a><span class="schlagzeile pl-3">Desiderius-Erasmus-Stiftung </span></div>
<h1>Bundesverfassungsgericht weist neuen AfD-Eilantrag zu Stiftungsgeldern ab</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">5. August 2022</span>
<span class="last-modified">Aktualisiert: 5. August 2022 16:57</span>
</div>
</div>
<div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/bundesverfassungsgericht-weist-neuen-afd-eilantrag-zu-stiftungsgeldern-ab-2-a3919734.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Tweet" target="_blank" href="https://twitter.com/intent/tweet?text=Bundesverfassungsgericht+weist+neuen+AfD-Eilantrag+zu+Stiftungsgeldern+ab&url=https://www.epochtimes.de/politik/deutschland/bundesverfassungsgericht-weist-neuen-afd-eilantrag-zu-stiftungsgeldern-ab-2-a3919734.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" title="Telefram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fbundesverfassungsgericht-weist-neuen-afd-eilantrag-zu-stiftungsgeldern-ab-2-a3919734.html&text=Bundesverfassungsgericht%2Bweist%2Bneuen%2BAfD-Eilantrag%2Bzu%2BStiftungsgeldern%2Bab">Telegram</a></span>
<span class="email"><a target="_blank" title="Email" href="/cdn-cgi/l/email-protection#b48bc7c1d6ded1d7c089f6c1dad0d1c7c2d1c6d2d5c7c7c1dad3c7d3d1c6ddd7dcc0918684c3d1ddc7c0918684dad1c1d1da918684f5d2f099f1ddd8d5dac0c6d5d3918684cec1918684e7c0ddd2c0c1dad3c7d3d1d8d0d1c6da918684d5d692d6dbd0cd89f6c1dad0d1c7c2d1c6d2d5c7c7c1dad3c7d3d1c6ddd7dcc0918684c3d1ddc7c0918684dad1c1d1da918684f5d2f099f1ddd8d5dac0c6d5d3918684cec1918684e7c0ddd2c0c1dad3c7d3d1d8d0d1c6da918684d5d69186849183f79183f7918684dcc0c0c4c79187f59186f29186f2c3c3c39ad1c4dbd7dcc0ddd9d1c79ad0d19186f2c4dbd8ddc0dddf9186f2d0d1c1c0c7d7dcd8d5dad09186f2d6c1dad0d1c7c2d1c6d2d5c7c7c1dad3c7d3d1c6ddd7dcc099c3d1ddc7c099dad1c1d1da99d5d2d099d1ddd8d5dac0c6d5d399cec199c7c0ddd2c0c1dad3c7d3d1d8d0d1c6da99d5d6998699d5878d858d8387809adcc0d9d89187f2d1d9d5ddd89187f085">Email</a></span>
<span class="print"><a href="#" title="Drucken" onclick="___print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function ___print() {
    var w = 800;
    var h = 600;
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;



    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://static.epochtimes.de/css/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css">@font-face{
      font-family: "PT Serif";
      src: url("https://static.epochtimes.de/fonts/PTSerif-Regular.ttf");
      font-style: normal;
      font-weight: 400
    }
    @font-face{
      font-family: "PT Serif";
      src: url("https://static.epochtimes.de/fonts/PTSerif-Bold.ttf");
      font-style: bold;
      font-weight: 700
    }</style>');
    _p_window.document.write('<style type="text/css">@font-face{
      font-family: "Pinyon Script";
      src: url("https://static.epochtimes.de/fonts/PinyonScript-Regular.ttf");
      font-style: normal;
      font-weight: 400
    }</style>');
    _p_window.document.write('<style type="text/css">@font-face{
      font-family: "Roboto Condensed";
      src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Light.ttf");
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: "Roboto Condensed";
      src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Regular.ttf");
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: "Roboto Condensed";
      src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Bold.ttf");
      font-weight: bold;
      font-weight: 700
    }</style>');
    _p_window.document.write('<style type="text/css">@font-face{
      font-family: "Roboto";
      src: url("https://static.epochtimes.de/fonts/Roboto-Light.ttf");
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: "Roboto";
      src: url("https://static.epochtimes.de/fonts/Roboto-Regular.ttf");
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: "Roboto";
      src: url("https://static.epochtimes.de/fonts/Roboto-Medium.ttf");
      font-weight: medium;
      font-weight: 500
    }
    @font-face{
      font-family: "Roboto";
      src: url("https://static.epochtimes.de/fonts/Roboto-Bold.ttf");
      font-weight: bold;
      font-weight: 700
    }</style>');
    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });

    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p>Das Bundesverfassungsgericht hat erneut einen Eilantrag der AfD wegen Zuschüssen für ihre parteinahe Desiderius-Erasmus-Stiftung als &#8222;unstatthaft&#8220; abgewiesen. Wie schon 2020 habe die AfD nicht ausreichend dargelegt, dass ihr Recht auf Chancengleichheit verletzt sei, erklärte das Gericht am Freitag in Karlsruhe. Im Hauptverfahren wollen die Karlsruher Richter im Oktober mündlich über den Streit verhandeln. Die Stiftungsvorsitzende Erika Steinbach warf den Verfassungsrichtern vor, sich &#8222;dumm&#8220; zu stellen. (Az: 2 BvE 3/19)</p>
<p>Die AfD war vor das Bundesverfassungsgericht gezogen, weil die Stiftung in im Gegensatz zu anderen parteinahen Stiftungen keine staatlichen Zuschüsse erhält. In einem ersten Verfahren verlangte die AfD für ihre Stiftung 480.000 Euro für 2018 und 900.000 Euro für 2019.</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p>Für diese Jahre wies der Zweite Senat des Verfassungsgerichts bereits im August 2020 einen Antrag auf eine einstweilige Anordnung als unzulässig ab. Eine Verletzung der Chancengleichheit sei nicht dargelegt.</p>
<p>Bundestag und Bundesregierung hatten unter anderem argumentiert, die Gelder würden an parteinahe Stiftungen nur vergeben, wenn eine Partei dauerhaft im Bundestag vertreten sei. Das sei bei der AfD noch nicht der Fall gewesen.</p>
<p>In dem neuen Verfahren geht es um die Jahre ab 2022, also nach dem Wiedereinzug der AfD ins Parlament nach der Bundestagswahl 2021. Hierzu kündigte das Bundesverfassungsgericht eine mündliche Verhandlung am 25. Oktober an.</p>
<p>Den Eilantrag wiesen die Karlsruher Richter auch diesmal ab. Die AfD habe erneut nicht ausreichend dargelegt, dass ihre Chancengleichheit verletzt sei. Zudem würde eine Auszahlung der Gelder vollendete Tatsachen schaffen.</p>
<h2>Steinbach: &#8222;Bundesverfassungsgericht stellt sich bewusst dumm&#8220;</h2>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<p>Die Stiftungsvorsitzende Steinbach erklärte zu der Entscheidung: &#8222;Das Bundesverfassungsgericht stellt sich bewusst dumm &#8211; damit trägt es selbst zu Zweifeln an Demokratie und Rechtsstaatlichkeit in Deutschland bei und ignoriert seine eigenen Urteile.&#8220; Mit der Entscheidung werde die Chancengleichheit der AfD verletzt.</p>
<p>Steinbach warf Karlsruhe dabei vor, aus mehreren Gründen in formeller wie in materieller Hinsicht unzutreffend zu begründen. So habe die AfD-Bundespartei zugunsten der Stiftung klagen müssen, weil nur die Partei organstreitfähig beim Bundesverfassungsgericht sei. 2019 hatte Karlsruhe die ursprüngliche Verfassungsbeschwerde der Stiftung gar nicht zur Entscheidung angenommen.</p>
<p>Laut Steinbach wäre dies aber jederzeit möglich. Hätte Karlsruhe die Verfassungsbeschwerde der Stiftung angenommen, gäbe es aber gar nicht die ungeklärte Frage, ob eine Partei zugunsten einer Stiftung Zahlungen beantragen kann. Steinbach warf dem Bundesverfassungsgericht auch vor, fachjuristisch in der Begründung das Thema verfehlt zu haben. (afp/dl)</p>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/06/50_bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="315e57575852547154415e525945585c54421f5554">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Woche der Demokratie</small><a href="https://www.epochtimes.de/politik/deutschland/woche-der-demokratie-kritik-auf-der-strasse-froehlich-und-friedlich-a3916907.html" title="Woche der Demokratie: Kritik auf der Straße – Fröhlich und friedlich"><h5 class="card-title premium">Woche der Demokratie: Kritik auf der Straße – Fröhlich und friedlich</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/woche-der-demokratie-kritik-auf-der-strasse-froehlich-und-friedlich-a3916907.html" title="Woche der Demokratie: Kritik auf der Straße – Fröhlich und friedlich"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/08/signal-2022-08-03-074234-400x225.jpeg" alt="Woche der Demokratie: Kritik auf der Straße – Fröhlich und friedlich"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">USA</small><a href="https://www.epochtimes.de/wirtschaft/trump-uns-steht-etwas-schlimmeres-bevor-als-eine-rezessiontrump-uns-steht-etwas-schlimmeres-bevor-als-eine-rezession-a3915945.html" title="Trump: „Uns steht etwas Schlimmeres bevor als eine Rezession“"><h5 class="card-title">Trump: „Uns steht etwas Schlimmeres bevor als eine Rezession“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/trump-uns-steht-etwas-schlimmeres-bevor-als-eine-rezessiontrump-uns-steht-etwas-schlimmeres-bevor-als-eine-rezession-a3915945.html" title="Trump: „Uns steht etwas Schlimmeres bevor als eine Rezession“"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/07/Trump-Arizona-rally-1-700x420-1-400x225.jpeg" alt="Trump: „Uns steht etwas Schlimmeres bevor als eine Rezession“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Geopolitik</small><a href="https://www.epochtimes.de/politik/ausland/pelosi-besuchte-taiwan-chinas-parteifuehrung-ist-wuetend-a3916995.html" title="Pelosi besuchte Taiwan: Chinas Parteiführung ist wütend"><h5 class="card-title premium">Pelosi besuchte Taiwan: Chinas Parteiführung ist wütend</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/pelosi-besuchte-taiwan-chinas-parteifuehrung-ist-wuetend-a3916995.html" title="Pelosi besuchte Taiwan: Chinas Parteiführung ist wütend"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/08/GettyImages-1412589365-400x225.jpg" alt="Pelosi besuchte Taiwan: Chinas Parteiführung ist wütend"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Kein Impfzwang</small><a href="https://www.epochtimes.de/politik/ausland/italien-ungeimpfte-psychologin-gewinnt-streit-um-impfpflicht-a3909634.html" title="Italien: Ungeimpfte Psychologin gewinnt Streit um Impfpflicht"><h5 class="card-title">Italien: Ungeimpfte Psychologin gewinnt Streit um Impfpflicht</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/italien-ungeimpfte-psychologin-gewinnt-streit-um-impfpflicht-a3909634.html" title="Italien: Ungeimpfte Psychologin gewinnt Streit um Impfpflicht"><img class="" src="https://www.epochtimes.de/assets/uploads/2019/01/iStock-874896166-e1659517292569-400x225.jpg" alt="Italien: Ungeimpfte Psychologin gewinnt Streit um Impfpflicht"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Wut der Bürger</small><a href="https://www.epochtimes.de/politik/deutschland/hoechste-sicherheitsstufe-fuer-lauterbach-regelmaessige-aufrufe-zur-ermordung-a3917211.html" title="&#8222;Höchste Sicherheitsstufe&#8220; für Lauterbach &#8211; &#8222;Regelmäßige&#8220; Aufrufe zur Ermordung"><h5 class="card-title">&#8222;Höchste Sicherheitsstufe&#8220; für Lauterbach &#8211; &#8222;Regelmäßige&#8220; Aufrufe zur Ermordung</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/hoechste-sicherheitsstufe-fuer-lauterbach-regelmaessige-aufrufe-zur-ermordung-a3917211.html" title="&#8222;Höchste Sicherheitsstufe&#8220; für Lauterbach &#8211; &#8222;Regelmäßige&#8220; Aufrufe zur Ermordung"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/07/urnnewsmldpa.com20090101220702-99-881937-v3-s2048-e1656773800788-400x225.jpeg" alt="&#8222;Höchste Sicherheitsstufe&#8220; für Lauterbach &#8211; &#8222;Regelmäßige&#8220; Aufrufe zur Ermordung"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Archäologie</small><a href="https://www.epochtimes.de/wissen/geschichte/atlantis-des-orient-uralte-stadt-zachiku-aus-dem-tigris-aufgetaucht-a3906296.html" title="Atlantis des Orients: Uralte Stadt Zachiku aus dem Tigris aufgetaucht"><h5 class="card-title premium">Atlantis des Orients: Uralte Stadt Zachiku aus dem Tigris aufgetaucht</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wissen/geschichte/atlantis-des-orient-uralte-stadt-zachiku-aus-dem-tigris-aufgetaucht-a3906296.html" title="Atlantis des Orients: Uralte Stadt Zachiku aus dem Tigris aufgetaucht"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/07/ETD_Zachiku-Kemune-Tigris-2022_01-e1658665578280-400x225.jpg" alt="Atlantis des Orients: Uralte Stadt Zachiku aus dem Tigris aufgetaucht"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">„Anti-KP-Bewegung“</small><a href="https://www.epochtimes.de/china/propaganda-der-kp-chinas-durch-freiwillige-uebersetzungen-enthuellen-a3915935.html" title="Propaganda der KP Chinas durch freiwillige Übersetzungen enthüllen"><h5 class="card-title">Propaganda der KP Chinas durch freiwillige Übersetzungen enthüllen</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/china/propaganda-der-kp-chinas-durch-freiwillige-uebersetzungen-enthuellen-a3915935.html" title="Propaganda der KP Chinas durch freiwillige Übersetzungen enthüllen"><img class="" src="https://www.epochtimes.de/assets/uploads/2011/05/2011-W18-MAI-02-08-Striktere_Kontrolle_des_Internets_in_China_durch_neue_Internet_Behoerde-e1659426908582-400x225.jpg" alt="Propaganda der KP Chinas durch freiwillige Übersetzungen enthüllen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Energiepolitik</small><a href="https://www.epochtimes.de/umwelt/erneuerbare-energie/eu-kommission-genehmigt-deutsche-milliardenhilfen-fuer-gruene-fernwaerme-a3916391.html" title="EU-Kommission genehmigt deutsche Milliardenhilfen für „grüne“ Fernwärme"><h5 class="card-title">EU-Kommission genehmigt deutsche Milliardenhilfen für „grüne“ Fernwärme</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/umwelt/erneuerbare-energie/eu-kommission-genehmigt-deutsche-milliardenhilfen-fuer-gruene-fernwaerme-a3916391.html" title="EU-Kommission genehmigt deutsche Milliardenhilfen für „grüne“ Fernwärme"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/08/urnnewsmldpa.com20090101220802-99-246317-v3-s2048-e1659523641321-400x225.jpeg" alt="EU-Kommission genehmigt deutsche Milliardenhilfen für „grüne“ Fernwärme"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Schwache Jungs</small><a href="https://www.epochtimes.de/wissen/allgemein/warren-farrell-die-vaterlose-gesellschaft-a3892849.html" title="Die vaterlose Gesellschaft"><h5 class="card-title premium">Die vaterlose Gesellschaft</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wissen/allgemein/warren-farrell-die-vaterlose-gesellschaft-a3892849.html" title="Die vaterlose Gesellschaft"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/07/Warren_Farrell-400x225.jpeg" alt="Die vaterlose Gesellschaft"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-1712196300" class="etd-ad lazy" data-loader="_ad21_rect_1"></div>
<div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/streit-um-masken-kritische-studien-bei-lauterbach-unerwuenscht-a3917229.html" title="Lauterbach: „Der Nutzen der Masken ist sehr groß“ – japanische Studie beweist das Gegenteil">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Lauterbach: „Der Nutzen der Masken ist sehr groß“ – japanische Studie beweist das Gegenteil</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/07/urnnewsmldpa.com20090101220704-99-897763-v3-s2048-300x300.jpeg" alt="Lauterbach: „Der Nutzen der Masken ist sehr groß“ – japanische Studie beweist das Gegenteil"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/medizin/studien-zeigen-covid-19-impfung-reaktiviert-windpocken-virus-a3891769.html" title="Studien zeigen: COVID-19-Impfung reaktiviert hochgradig ansteckendes Virus">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Studien zeigen: COVID-19-Impfung reaktiviert hochgradig ansteckendes Virus</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/04/urnnewsmldpa.com20090101220404-99-789831-v3-s2048-300x300.jpeg" alt="Studien zeigen: COVID-19-Impfung reaktiviert hochgradig ansteckendes Virus"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/gas-turbine-baerbock-dankt-kanada-gazprom-haelt-rueckgabe-fuer-unmoeglich-a3917820.html" title="Gas-Turbine: Baerbock dankt Kanada &#8211; Gazprom hält Rückgabe für &#8222;unmöglich&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Gas-Turbine: Baerbock dankt Kanada &#8211; Gazprom hält Rückgabe für &#8222;unmöglich&#8220;</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/08/urnnewsmldpa.com20090101220802-99-251232-v3-s2048-e1659592637841-300x300.jpeg" alt="Gas-Turbine: Baerbock dankt Kanada &#8211; Gazprom hält Rückgabe für &#8222;unmöglich&#8220;"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wirtschaft/trump-uns-steht-etwas-schlimmeres-bevor-als-eine-rezessiontrump-uns-steht-etwas-schlimmeres-bevor-als-eine-rezession-a3915945.html" title="Trump: „Uns steht etwas Schlimmeres bevor als eine Rezession“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Trump: „Uns steht etwas Schlimmeres bevor als eine Rezession“</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/07/Trump-Arizona-rally-1-700x420-1-300x300.jpeg" alt="Trump: „Uns steht etwas Schlimmeres bevor als eine Rezession“"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/italien-ungeimpfte-psychologin-gewinnt-streit-um-impfpflicht-a3909634.html" title="Italien: Ungeimpfte Psychologin gewinnt Streit um Impfpflicht">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Italien: Ungeimpfte Psychologin gewinnt Streit um Impfpflicht</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2019/01/iStock-874896166-e1659517292569-300x300.jpg" alt="Italien: Ungeimpfte Psychologin gewinnt Streit um Impfpflicht"><span>5</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/essay">Essay</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniales Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-3.5.1.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/popper-1.14.3.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/bootstrap-4.1.3.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-cookie-1.4.1.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-lazy-1.7.9.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = "3919734";
var _ETD_COMMENTS_ITEM_HASH = "12a1207b92d3df01bcc3be401e8298d6b9640d66f45f3f774c30b3e18ec52f1f";
/* ]]> */
</script>
<script type='text/javascript' data-cookieconsent="ignore" src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=2022062101'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'Politik'});


  window.dataLayer.push({'postid': '3919734'});

</script>
<script type="text/javascript">

	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">

	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
</body>
</html>
