
<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Geiselnahme in Dresden beendet – Täter festgenommen</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Dresden, Geiselnahme, Livemeldung, Liveticker, Polizeimeldung, SAC, Politik, Deutschland, Top Stories" />
<meta name="date" content="2022-12-10T13:12:54+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<link rel="apple-touch-icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/etd-logo.png">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.206">

<style>
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Light.ttf');
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Regular.ttf');
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Medium.ttf');
      font-weight: medium;
      font-weight: 500
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Bold.ttf');
      font-weight: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Light.ttf');
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Regular.ttf');
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Bold.ttf');
      font-weight: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'PT Serif';
      src: url('https://static.epochtimes.de/fonts/PTSerif-Regular.ttf');
      font-style: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'PT Serif';
      src: url('https://static.epochtimes.de/fonts/PTSerif-Bold.ttf');
      font-style: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'Pinyon Script';
      src: url('https://static.epochtimes.de/fonts/PinyonScript-Regular.ttf');
      font-style: normal;
      font-weight: 400
    }
  </style>

<link rel='stylesheet' id='genericons-css' href='https://static.epochtimes.de/css/genericons.css?ver=20171027' type='text/css' media='all' />

</script>



<script id="Cookiebot" src="https://consent.cookiebot.eu/uc.js" data-cbid="35e8fc2e-209f-44f1-9300-babdf011d9d3" data-blockingmode="auto" type="text/javascript"></script>

<style>
    #CookiebotWidget{display: none;}
  </style>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-3.5.1.min.js"></script>
<script data-cookieconsent="ignore" type="text/javascript">
  function waitForElm(selector) {
    return new Promise(resolve => {
        if (document.querySelector(selector)) {
            return resolve(document.querySelector(selector));
        }

        const observer = new MutationObserver(function(mutations){
            if (document.querySelector(selector)) {
                resolve(document.querySelector(selector));
                observer.disconnect();
            }
        });

        observer.observe(document.documentElement, {
            childList: true,
            subtree: true
        });
    });
  }

  waitForElm('#CybotCookiebotDialogFooter').then((elm) => {
      // console.log('in waiting');
      $('#CybotCookiebotDialogFooter').append('<div class="row justify-content-center mt-2"> <div class="col-auto mr-1"> <a href="https://www.epochtimes.de/datenschutzerklaerung" style="text-decoration: underline;">Datenschutzerklärung</a> </div> | <div class="col-auto ml-1"> <a href="https://www.epochtimes.de/impressum" style="text-decoration: underline;">Impressum</a> </div> </div>');
  });
</script>


<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/utils.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/geiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html","headline":"Geiselnahme in Dresden beendet \u2013 T\u00e4ter festgenommen","datePublished":"2022-12-10T10:36:01+01:00","dateModified":"2022-12-10T12:12:54+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2022\/12\/dts_image_14170_sciqbrchsb_.jpg","description":"Am Samstagvormittag gab es in Dresden einen Amoklauf eines 40-J\u00e4hrigen. "}      </script>
<script type="text/javascript">
      if (Cookiebot.consent.marketing) {
        $("head").append($("<script>", {  src : "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",  type : "text/javascript" }));
        $("head").append($("<script>", {  src : "https://securepubads.g.doubleclick.net/tag/js/gpt.js",  type : "text/javascript" }));
      }
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      // dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Geiselnahme in Dresden beendet – Täter festgenommen</title>

<meta name="description" content="Am Samstagvormittag gab es in Dresden einen Amoklauf eines 40-Jährigen." />
<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/geiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Geiselnahme in Dresden beendet – Täter festgenommen" />
<meta property="og:description" content="Am Samstagvormittag gab es in Dresden einen Amoklauf eines 40-Jährigen." />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/geiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Dresden" />
<meta property="article:tag" content="Geiselnahme" />
<meta property="article:tag" content="Livemeldung" />
<meta property="article:tag" content="Liveticker" />
<meta property="article:tag" content="Polizeimeldung" />
<meta property="article:tag" content="SAC" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2022-12-10T10:36:01+00:00" />
<meta property="article:modified_time" content="2022-12-10T12:12:54+00:00" />
<meta property="og:updated_time" content="2022-12-10T12:12:54+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2022/12/dts_image_14170_sciqbrchsb_-640x390.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2022/12/dts_image_14170_sciqbrchsb_-640x390.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Am Samstagvormittag gab es in Dresden einen Amoklauf eines 40-Jährigen." />
<meta name="twitter:title" content="Geiselnahme in Dresden beendet – Täter festgenommen" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2022/12/dts_image_14170_sciqbrchsb_-640x390.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/geiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-4076798 single-format-standard">
<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

#et_shop {
  font-family: Roboto Condensed,sans-serif;
  font-weight: 700;
  margin-top: 3px;
}

</style>
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/about-us">ÜBER UNS</a>
</div>
</div>
<div class="top-date logo">
 <a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de?src_cat=SubBtn&src_cmp=TopBar&src_tmp=SubBtn1&src_url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fgeiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html" target="_blank" class="btn btn-light">Abonnement</a>
<button type="button" id="etdAbo" data-toggle="modal" data-target="#loginModal" class="mx-3 top-abo-guest btn btn-light">Anmelden</button>
<a id="et_shop" class="mr-3" href="https://shop.epochtimes.de">Shop</a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" autocomplete="username" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" autocomplete="current-password" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Anmelden</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile d-inline-flex mr-3">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/gesellschaft">Gesellschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/gesundheit">Gesundheit</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item premium"><a class="nav-link" href="/etplus">ET<span>+</span></a></li>

</ul>
</div>
</nav>
</div>
</header>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-4076798" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/geiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Geiselnahme+in+Dresden+beendet+-+T%C3%A4ter+festgenommen&url=https://www.epochtimes.de/politik/deutschland/geiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fgeiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html&text=Geiselnahme%2Bin%2BDresden%2Bbeendet%2B-%2BT%25C3%25A4ter%2Bfestgenommen">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c552f0d011b0d04060900050d4d5a5801064d5a582c1a0d1b0c0d064d5a580a0d0d060c0d1c4d5a584d5a5e060c091b004d5b2a4d5a583c4d5a5e091d05044d5b2a1c0d1a4d5a580e0d1b1c0f0d060705050d064e0a070c11552f0d011b0d04060900050d4d5a5801064d5a582c1a0d1b0c0d064d5a580a0d0d060c0d1c4d5a584d5a5e060c091b004d5b2a4d5a583c4d5a5e091d05044d5b2a1c0d1a4d5a580e0d1b1c0f0d060705050d064d5a584d5f2b4d5f2b4d5a58001c1c181b4d5b294d5a2e4d5a2e1f1f1f460d18070b001c01050d1b460c0d4d5a2e180704011c01034d5a2e0c0d1d1c1b0b000409060c4d5a2e0f0d011b0d04060900050d450106450c1a0d1b0c0d064518070401120d01450a011c1c0d1c450106060d061b1c090c1c45121d45050d010c0d0645095c585f5e5f515046001c05044d5b2e0d050901044d5b2c59">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/der-putsch-neue-fakten-und-gespraechspartner-a4076132.html" title="Der Putsch – Neue Fakten und Gesprächspartner">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/12/urnnewsmldpa.com20090101221208-99-822567-v3-s2048.jpeg" alt="Der Putsch – Neue Fakten und Gesprächspartner"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/12/urnnewsmldpa.com20090101221208-99-822567-v3-s2048.jpeg" alt="Der Putsch – Neue Fakten und Gesprächspartner"></noscript>
<div class="card-body"><h5 class="card-title">Der Putsch – Neue Fakten und Gesprächspartner</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/gesellschaft/letzte-generation-klebt-sich-am-muenchner-flughafen-fest-landebahn-gesperrt-a4075644.html" title="Letzte Generation klebt sich am Münchner Flughafen fest – Landebahn gesperrt">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/12/iStock-1442125542.jpg" alt="Letzte Generation klebt sich am Münchner Flughafen fest – Landebahn gesperrt"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/12/iStock-1442125542.jpg" alt="Letzte Generation klebt sich am Münchner Flughafen fest – Landebahn gesperrt"></noscript>
<div class="card-body"><h5 class="card-title">Letzte Generation klebt sich am Münchner Flughafen fest – Landebahn gesperrt</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/nach-reichsbuerger-razzia-forderungen-nach-neuem-bundestag-sicherheitskonzept-a4075422.html" title="Nach „Reichsbürger-Razzia“: Forderungen nach neuem Bundestag-Sicherheitskonzept">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/12/dts_image_14967_askomiqnht_.jpg" alt="Nach „Reichsbürger-Razzia“: Forderungen nach neuem Bundestag-Sicherheitskonzept"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/12/dts_image_14967_askomiqnht_.jpg" alt="Nach „Reichsbürger-Razzia“: Forderungen nach neuem Bundestag-Sicherheitskonzept"></noscript>
<div class="card-body"><h5 class="card-title">Nach „Reichsbürger-Razzia“: Forderungen nach neuem Bundestag-Sicherheitskonzept</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2022/12/dts_image_14170_sciqbrchsb_-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Polizistin hinter Absperrband<span class="credits">Foto: über dts Nachrichtenagentur</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a><span class="schlagzeile pl-3">Tote Person aufgefunden </span></div>
<h1>Geiselnahme in Dresden beendet – Täter festgenommen</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">10. Dezember 2022</span>
</div>
</div>
<div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/geiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Geiselnahme+in+Dresden+beendet+-+T%C3%A4ter+festgenommen&url=https://www.epochtimes.de/politik/deutschland/geiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html?tweet=1&via=China_Welt_News">Twitter</a></span>
<span class="telegram"><a rel="noreferrer" title="Telegram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fgeiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html&text=Geiselnahme%2Bin%2BDresden%2Bbeendet%2B-%2BT%25C3%25A4ter%2Bfestgenommen">Telegram</a></span>
<span class="email"><a target="_blank" title="E-Mail" href="/cdn-cgi/l/email-protection#556a2620373f3036216812303c2630393b343d38307067653c3b7067651127302631303b7067653730303b3130217067657067633b3134263d70661770676501706763342038397066172130277067653330262132303b3a3838303b73373a312c6812303c2630393b343d38307067653c3b7067651127302631303b7067653730303b3130217067657067633b3134263d70661770676501706763342038397066172130277067653330262132303b3a3838303b7067657062167062167067653d212125267066147067137067132222227b30253a363d213c3830267b3130706713253a393c213c3e7067133130202126363d39343b3170671332303c2630393b343d3830783c3b783127302631303b78253a393c2f303c78373c21213021783c3b3b303b2621343121782f207838303c31303b783461656263626c6d7b3d2138397066133038343c3970661164">E-Mail</a></span>
<span class="print"><a href="#" title="Drucken" onclick="prepare_print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function prepare_print() {
    var w = 800;
    var h = 600;
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;



    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://static.epochtimes.de/css/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css">@font-face{ font-family: "PT Serif"; src: url("https://static.epochtimes.de/fonts/PTSerif-Regular.ttf"); font-style: normal; font-weight: 400 } @font-face{ font-family: "PT Serif"; src: url("https://static.epochtimes.de/fonts/PTSerif-Bold.ttf"); font-style: bold; font-weight: 700 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Pinyon Script"; src: url("https://static.epochtimes.de/fonts/PinyonScript-Regular.ttf"); font-style: normal; font-weight: 400 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Light.ttf"); font-weight: light; font-weight: 300 } @font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Regular.ttf"); font-weight: normal; font-weight: 400 } @font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Bold.ttf"); font-weight: bold; font-weight: 700 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Light.ttf"); font-weight: light; font-weight: 300 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Regular.ttf"); font-weight: normal; font-weight: 400 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Medium.ttf"); font-weight: medium; font-weight: 500 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Bold.ttf"); font-weight: bold; font-weight: 700 }</style>');

    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });

    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug">Am Samstagvormittag gab es in Dresden einen Amoklauf eines 40-Jährigen. </div>
<p>***NewsTicker ***</p>
<p>12:55 Uhr</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p>Die Geiselnahme in Dresden ist beendet. Der Täter sei gefasst und verletzt, teilte die Polizei am Samstag mit. Die Geiseln, eine Angestellte und ein Kind, seien äußerlich unverletzt geblieben. Gegen 7.20 Uhr hatte die Polizei in Dresden-Prohlis zunächst in einem Mehrfamilienhaus eine tote Frau gefunden. Das Tötungsdelikt stehe in Zusammenhang mit dem Einsatz in der Dresdner Innenstadt, teilte die Polizei mit.</p>
<p>Tatverdächtig sei der 40-jährige deutsche Sohn der Frau. Der mutmaßliche Täter ist nach Angaben eines Polizeisprechers in seinem psychischen Verhalten sehr auffällig. „Wir gehen am ehesten von einer psychischen Erkrankung aus.“ Der Polizei sei ansonsten nichts offenkundig bekannt. Es deute alles auf eine psychische Erkrankung hin.</p>
<p>Dieser habe sich danach in der Altmarkt-Galerie verschanzt, die Polizei bezeichnete den Mann als psychisch auffällig. Die Polizei evakuierte das Einkaufszentrum und angrenzende Bereiche. Mehrere Menschen kamen in einem Bus der Dresdner Verkehrsbetriebe unter und wurden dort betreut.</p>
<p><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0">„Die Sperrung der Innenstadt in </span><span class="r-18u37iz">Dresden</span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> wird aufgehoben. Die </span><span class="r-18u37iz">Altmarktgalerie</span><span class="css-901oao css-16my406 r-poiln3 r-bcqeeo r-qvutc0"> bleibt weiterhin geschlossen“, informiert die Dresdner Polizei.</span></p>
<p>12:50 Uhr</p>
<p>„Die Geiselnahme in Dresden ist beendet! Zwei Menschen befinden sich äußerlich unverletzt in unserer Obhut“, schreibt die Dresdner Polizei. Der Täter wurde festgenommen.</p>
<p>12:33 Uhr</p>
<p>Letzter Stand: Täter konnte nicht zu den Redaktionsräumen vordringen. Er floh dann in die Altmarktgalerie und verschanzte sich dort mit einer Geisel in einem Geschäft. Aktuell ist die Polizei im Kontakt mit dem Täter. „Wir stehen im Kontakt mit dem Täter. Auch unser SEK und die Verhandlungsgruppe ist vor Ort“, schreibt die Dresdner Polizei.</p>
<p>Der Bereich um die Altmarktgalerie sollte weiträumig gemieden werden.</p>
<p>11:54 Uhr</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<p>Laut MDR ist am Morgen eine bislang unbekannte Person in das Bürogebäude „Ammonhof“ in Dresden, wo auch der Radiosender Radio Dresden und Hit Radio RTL sitzt, eingedrungen. Die Radiosender sollen nach bisherigen Erkenntnissen das Ziel für den Täter gewesen sein.</p>
<p>Er zielte nach MDR-Informationen mit der Waffe auf Unbeteiligte und soll eine Geisel bei sich gehabt haben.</p>
<p>Offenbar verschaffte sich der Täter mit Schüssen Zugang zu den Redaktionsräumen. Währenddessen konnte der Zeuge fliehen und rief die Polizei, berichtet der MDR weiter.</p>
<p>Die Radio-Mitarbeiter konnten sich laut Polizeiangaben in Sicherheit bringen. Der Täter soll dann sich in das nahegelegene Einkaufszentrum „Altmarktgalerie“ begeben haben.</p>
<p>„Derzeit läuft eine Gefahrenabwehrmaßnahme“, sagt ein Sprecher der Polizeidirektion MDR.</p>
<p>Medienberichte, wonach ein Mensch in dem Einkaufszentrum erschossen wurde, wollte die Polizei zunächst nicht bestätigen. Die Lage sei noch sehr unübersichtlich, sagte ein Sprecher der Deutschen Presse-Agentur.</p>
<p>Laut Zeugenaussagen sind Schüsse gefallen, berichtet der MDR.</p>
<p>11:35 Uhr</p>
<p>In der Dresdner Innenstadt ist des am Samstag zu einer Geiselnahme gekommen. Die Polizei teilte am Vormittag mit, die Altmarktgalerie und angrenzende Bereiche seien evakuiert worden, der Zugang sei derzeit nicht möglich. Auch der Striezelmarkt bleibe geschlossen. Das dortige Einkaufszentrum wurde geräumt. Der gesamte Innenstadtbereich wurde für den Bus- und Straßenbahnverkehr gesperrt.</p>
<blockquote class="twitter-tweet">
<div id="ad21-rect-1" class="etd-ad lazy" data-loader="_ad21_rect_4"></div>
<p dir="ltr" lang="de">🚨 Polizeieinsatz in <a href="https://twitter.com/hashtag/Dresden?src=hash&amp;ref_src=twsrc%5Etfw">#Dresden</a>🚨<br />
Aktuell kommt es im Bereich der <a href="https://twitter.com/hashtag/AltmarktGalerie?src=hash&amp;ref_src=twsrc%5Etfw">#AltmarktGalerie</a> zu einem Polizeieinsatz, nach einer Geiselnahme.</p>
<p>Bitte meiden Sie den Bereich. Der <a href="https://twitter.com/hashtag/Strietzelmarkt?src=hash&amp;ref_src=twsrc%5Etfw">#Strietzelmarkt</a> bleibt vorerst geschlossen. Wir werden hier weiter informieren: <a href="https://t.co/sRdMhoYvqK">https://t.co/sRdMhoYvqK</a> <a href="https://twitter.com/hashtag/dd1012?src=hash&amp;ref_src=twsrc%5Etfw">#dd1012</a> <a href="https://t.co/MlQUCTglml">pic.twitter.com/MlQUCTglml</a></p>
<p>— Polizei Sachsen (@PolizeiSachsen) <a href="https://twitter.com/PolizeiSachsen/status/1601518453713666048?ref_src=twsrc%5Etfw">December 10, 2022</a></p></blockquote>
<p></p>
<p>„Die Polizei bittet darum, den Innenstadtbereich zu meiden“, hieß es in einer Mitteilung. Gleichzeitig hieß es in Berichten lokaler Medien, dass eine unbekannte Person in die Räumlichkeiten des Radiosenders „Radio Dresden“ eingedrungen sei und Schüsse abgegeben habe. Im Dresdner Stadtteil Prohlis wurde zudem eine tote Person aufgefunden. Laut der Berichte wird aktuell geklärt, ob die Taten in Zusammenhang stehen. (dts/dpa/er)</p>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/06/50_bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo?src_cat=SubBtn&src_cmp=BelowArticle&src_tmp=BelowArticleWidget_Probeabo_Paper1&src_url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fgeiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Dies umfasst ebenso abschweifende Kommentare, die keinen konkreten Bezug zum jeweiligen Artikel haben. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die Verantwortung für jeden veröffentlichten Kommentar tragen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Was wussten Medien vorab?</small><a href="https://www.epochtimes.de/politik/deutschland/nach-razzia-gegen-reichsbuerger-faeser-will-disziplinarrecht-fuer-beamte-verschaerfen-a4074186.html" title="Faeser will Disziplinarrecht für Beamte nach „Reichsbürger-Razzia“ verschärfen"><h5 class="card-title">Faeser will Disziplinarrecht für Beamte nach „Reichsbürger-Razzia“ verschärfen</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/nach-razzia-gegen-reichsbuerger-faeser-will-disziplinarrecht-fuer-beamte-verschaerfen-a4074186.html" title="Faeser will Disziplinarrecht für Beamte nach „Reichsbürger-Razzia“ verschärfen"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/12/urnnewsmldpa.com20090101221208-99-822711-v2-s2048-400x225.jpeg" alt="Faeser will Disziplinarrecht für Beamte nach „Reichsbürger-Razzia“ verschärfen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Wuhan-Viruslabor in China</small><a href="https://www.epochtimes.de/politik/ausland/ex-wuhan-labor-mitarbeiter-packt-aus-ich-weiss-covid-war-ein-laborunfall-a4069973.html" title="Ex-Mitarbeiter: &#8222;Ich weiß, COVID war ein Laborunfall&#8220;"><h5 class="card-title premium">Ex-Mitarbeiter: &#8222;Ich weiß, COVID war ein Laborunfall&#8220;</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/ex-wuhan-labor-mitarbeiter-packt-aus-ich-weiss-covid-war-ein-laborunfall-a4069973.html" title="Ex-Mitarbeiter: &#8222;Ich weiß, COVID war ein Laborunfall&#8220;"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1210149339-400x225.jpg" alt="Ex-Mitarbeiter: &#8222;Ich weiß, COVID war ein Laborunfall&#8220;"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">ID-Wallet</small><a href="https://www.epochtimes.de/gesellschaft/eu-ebnet-den-weg-fuer-europaweit-einheitliche-elektronische-identitaet-a4070825.html" title="EU ebnet den Weg für europaweit einheitliche elektronische Identität"><h5 class="card-title premium">EU ebnet den Weg für europaweit einheitliche elektronische Identität</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/gesellschaft/eu-ebnet-den-weg-fuer-europaweit-einheitliche-elektronische-identitaet-a4070825.html" title="EU ebnet den Weg für europaweit einheitliche elektronische Identität"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/12/iStock-851960058-400x225.jpg" alt="EU ebnet den Weg für europaweit einheitliche elektronische Identität"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Klimapolitik kämpft gegen Naturelemente</small><a href="https://www.epochtimes.de/umwelt/klima/warum-fragt-keiner-nach-den-96-prozent-co%e2%82%82-aus-natuerlichen-quellen-a4070600.html" title="Warum fragt keiner nach den 96 Prozent CO₂ aus natürlichen Quellen?"><h5 class="card-title premium">Warum fragt keiner nach den 96 Prozent CO₂ aus natürlichen Quellen?</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/umwelt/klima/warum-fragt-keiner-nach-den-96-prozent-co%e2%82%82-aus-natuerlichen-quellen-a4070600.html" title="Warum fragt keiner nach den 96 Prozent CO₂ aus natürlichen Quellen?"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/12/iStock-1390428322-400x225.jpg" alt="Warum fragt keiner nach den 96 Prozent CO₂ aus natürlichen Quellen?"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">"Trojanisches Pferd"</small><a href="https://www.epochtimes.de/politik/ausland/usa-indiana-reicht-klagen-gegen-tiktok-ein-texas-verbietet-app-bei-behoerden-a4073872.html" title="USA: Indiana reicht Klagen gegen TikTok ein – Texas verbietet App bei Behörden"><h5 class="card-title premium">USA: Indiana reicht Klagen gegen TikTok ein – Texas verbietet App bei Behörden</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/usa-indiana-reicht-klagen-gegen-tiktok-ein-texas-verbietet-app-bei-behoerden-a4073872.html" title="USA: Indiana reicht Klagen gegen TikTok ein – Texas verbietet App bei Behörden"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-1228007635-400x225.jpg" alt="USA: Indiana reicht Klagen gegen TikTok ein – Texas verbietet App bei Behörden"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Steuerwettbewerb unter den Ländern?</small><a href="https://www.epochtimes.de/politik/deutschland/erbschaftssteuer-soeder-fordert-regionalisierung-und-will-in-karlsruhe-klagen-a4074936.html" title="Erbschaftssteuer: Söder fordert Regionalisierung – und will in Karlsruhe klagen"><h5 class="card-title">Erbschaftssteuer: Söder fordert Regionalisierung – und will in Karlsruhe klagen</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/erbschaftssteuer-soeder-fordert-regionalisierung-und-will-in-karlsruhe-klagen-a4074936.html" title="Erbschaftssteuer: Söder fordert Regionalisierung – und will in Karlsruhe klagen"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/12/goetheweg-400x225.jpg" alt="Erbschaftssteuer: Söder fordert Regionalisierung – und will in Karlsruhe klagen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Steueraufkommen</small><a href="https://www.epochtimes.de/politik/deutschland/deutschland-einig-steuerland-a4071373.html" title="Deutschland einig Steuerland"><h5 class="card-title premium">Deutschland einig Steuerland</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/deutschland-einig-steuerland-a4071373.html" title="Deutschland einig Steuerland"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/12/iStock-1134262243-400x225.jpg" alt="Deutschland einig Steuerland"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Weltklimakonferenz</small><a href="https://www.epochtimes.de/politik/deutschland/teilnahme-in-scharm-el-scheich-regierung-verursacht-308-tonnen-co%e2%82%82-a4070165.html" title="Teilnahme in Scharm El-Scheich: Regierung verursacht 308 Tonnen CO₂"><h5 class="card-title premium">Teilnahme in Scharm El-Scheich: Regierung verursacht 308 Tonnen CO₂</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/teilnahme-in-scharm-el-scheich-regierung-verursacht-308-tonnen-co%e2%82%82-a4070165.html" title="Teilnahme in Scharm El-Scheich: Regierung verursacht 308 Tonnen CO₂"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/12/GettyImages-1244919082-1-400x225.jpg" alt="Teilnahme in Scharm El-Scheich: Regierung verursacht 308 Tonnen CO₂"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Emotionales Gleichgewicht</small><a href="https://www.epochtimes.de/gesundheit/negative-gedanken-schaden-dem-gehirn-mehr-als-man-denkt-a4048729.html" title="Negative Gedanken schaden dem Gehirn mehr, als man denkt"><h5 class="card-title premium">Negative Gedanken schaden dem Gehirn mehr, als man denkt</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/gesundheit/negative-gedanken-schaden-dem-gehirn-mehr-als-man-denkt-a4048729.html" title="Negative Gedanken schaden dem Gehirn mehr, als man denkt"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/11/iStock-1411534194-400x225.jpg" alt="Negative Gedanken schaden dem Gehirn mehr, als man denkt"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-759659662" class="etd-ad lazy" data-loader="_ad21_rect_1"></div>
<div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/anti-impf-kampagne-20-gruende-sich-nicht-impfen-zu-lassen-a4071259.html" title="Anti-Impf-Kampagne: „20 Gründe, sich nicht impfen zu lassen“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Anti-Impf-Kampagne: „20 Gründe, sich nicht impfen zu lassen“</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/12/iStock-1171580391-300x300.jpg" alt="Anti-Impf-Kampagne: „20 Gründe, sich nicht impfen zu lassen“"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/habeck-will-einbau-von-smart-meter-stromzaehlern-beschleunigen-a4073691.html" title="Habeck will Einbau von „Smart Meter“-Stromzählern beschleunigen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Habeck will Einbau von „Smart Meter“-Stromzählern beschleunigen</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/12/iStock-1431993710-300x300.jpg" alt="Habeck will Einbau von „Smart Meter“-Stromzählern beschleunigen"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesellschaft/einschraenkung-der-bewegungsfreiheit-plaene-regeln-strikt-wie-oft-man-die-15-minuten-stadt-verlassen-darf-a4074941.html" title="Einschränkung der Bewegungsfreiheit: Pläne regeln strikt, wie oft man die „15-Minuten-Stadt“ verlassen darf">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Einschränkung der Bewegungsfreiheit: Pläne regeln strikt, wie oft man die „15-Minuten-Stadt“ verlassen darf</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/12/iStock-1350236660-300x300.jpg" alt="Einschränkung der Bewegungsfreiheit: Pläne regeln strikt, wie oft man die „15-Minuten-Stadt“ verlassen darf"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesellschaft/nach-maedchenmord-grosse-anteilnahme-bei-beerdigung-in-illerkirchberg-unerwartetes-2-opfer-a4073728.html" title="Nach Mädchenmord: 1.000 Menschen bei Beerdigung in Illerkirchberg – unerwartetes 2. Opfer">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Nach Mädchenmord: 1.000 Menschen bei Beerdigung in Illerkirchberg – unerwartetes 2. Opfer</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/12/urnnewsmldpa.com20090101221207-99-816426-v2-s2048-300x300.jpeg" alt="Nach Mädchenmord: 1.000 Menschen bei Beerdigung in Illerkirchberg – unerwartetes 2. Opfer"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/reaktionen-auf-die-reichsbuerger-razzia-a4073622.html" title="Reaktionen auf die „Reichsbürger-Razzia&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Reaktionen auf die „Reichsbürger-Razzia&#8220;</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/12/urnnewsmldpa.com20090101221207-99-812053-v3-s2048-300x300.jpeg" alt="Reaktionen auf die „Reichsbürger-Razzia&#8220;"><span>5</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>

<script type="text/javascript">

    deET_articleType = "free";
    deET_author = "";

    deET_primaryCategory = "Deutschland";
    deET_publishDate = "10. Dezember 2022";

</script>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo" style="margin-right: 15px;">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://help.epochtimes.de/hc/de" class="btn btn-secondary" target="_blank"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/img/hc-icon.png" style="width: 16px; margin: 0 5px 5px 0;">Help Center</a>
<a type="button" href="https://abo.epochtimes.de?src_cat=SubBtn&src_cmp=BottomBar&src_tmp=SubBtn2&src_url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fgeiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>

<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/about-us">Über uns</a></div>
<div class="col-6"><a href="/impressum">Impressum</a></div>
<div class="col-6"><a href="https://help.epochtimes.de/hc/de" target="_blank">Help Center</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
<div class="col-6"> <a href="javascript: Cookiebot.renew()">Cookies & Tracking </div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="https://persianepochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/essay">Essay</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniales Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/popper-1.14.3.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/bootstrap-4.1.3.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-cookie-1.4.1.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-lazy-1.7.9.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = "4076798";
var _ETD_COMMENTS_ITEM_HASH = "6060d56bf3b9702270aebf1b0650035835598d532aa7ddb8f6768e63633ac0e7";
/* ]]> */
</script>
<script type='text/javascript' data-cookieconsent="ignore" src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20221111'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'Politik'});


  window.dataLayer.push({'postid': '4076798'});

</script>
<script type="text/javascript">

	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">

	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
<style media="screen">
  blockquote.twitter-tweet{
    margin: 2rem 1rem;
    border: 1px solid #c4c1c1;
    padding: 1rem;
    padding-bottom: 0rem;
    box-shadow: 2px 2px gray;
  }
</style>
<script type="text/javascript">
  function et_add_twitter_js(){
    $("head").append($("<script>", {  src : "https://platform.twitter.com/widgets.js",  type : "text/javascript" }));
  };

  $('blockquote.twitter-tweet').append('<div class="p-2" style="background-color:#D7EAF6; margin-left:-1rem; margin-right:-1rem;"> Mit Klick auf den folgenden Button, stimmen Sie zu, dass der Inhalt von Twitter geladen wird.<div class="d-flex justify-content-center"> <button onclick="et_add_twitter_js()" class="btn d-block btn-light mt-2" style="background-color: #bcbfca; border-color: #bcbfca;">Twitter Inhalt laden</button> </div> </div>');
</script>
<script type="text/javascript">
  function et_add_insta_js(){
    $("head").append($("<script>", {  src : "https://instagram.com/embed.js",  type : "text/javascript" }));
  };

  $('blockquote.instagram-media').html('<div class="p-2" style="background-color:#D7EAF6;"> Mit Klick auf den folgenden Button, stimmen Sie zu, dass der Inhalt von Instagram geladen wird.<div class="d-flex justify-content-center"> <button onclick="et_add_insta_js()" class="btn d-block btn-light mt-2" style="background-color: #bcbfca; border-color: #bcbfca;">Instagram Inhalt laden</button> </div> </div>');
</script>

<script type="text/javascript">

    deET_articlePage = "https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fgeiselnahme-in-dresden-polizei-bittet-innenstadt-zu-meiden-a4076798.html";

    // first initiate them with empty
    // afterwards fill them with values, if possible
    deET_plan = "";
    deET_plan_trial = "";
    deET_user = "";

</script>
<script type="text/javascript">
    deET_plan = "";
    deET_plan_trial = false;
    deET_user = "";
</script>
</body>
</html>
