<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>GEW warnt vor &quot;Personalkollaps&quot; im Bildungssystem</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Bildung, Deutschland, Kindergarten, Schulden, Politik, Deutschland, Top Stories" />
<meta name="date" content="2022-06-23T17:20:53+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<link rel="apple-touch-icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/etd-logo.png">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.186">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" async=true src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js?v=1.01"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/gew-warnt-vor-personalkollaps-im-bildungssystem-a3872025.html","headline":"GEW warnt vor &#8222;Personalkollaps&#8220; im Bildungssystem","datePublished":"2022-06-23T15:21:02+02:00","dateModified":"2022-06-23T15:20:53+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2022\/06\/urnnewsmldpa.com20090101220623-99-773191-v3-s2048.jpeg","description":"Klagen \u00fcber fehlende Lehrkr\u00e4fte und zu wenig Kita-Personal sind zwar nicht neu. Aber der Personalmangel wird nach Einsch\u00e4tzung von Experten das Bildungssystem langfristig schwer unter Druck setzen."}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLZGH9');</script>

<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
          
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>GEW warnt vor &quot;Personalkollaps&quot; im Bildungssystem</title>

<meta name="description" content="Klagen über fehlende Lehrkräfte und zu wenig Kita-Personal sind zwar nicht neu. Aber der Personalmangel wird nach Einschätzung von Experten das Bildungssystem langfristig schwer unter Druck setzen." />
<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/gew-warnt-vor-personalkollaps-im-bildungssystem-a3872025.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="GEW warnt vor &quot;Personalkollaps&quot; im Bildungssystem" />
<meta property="og:description" content="Klagen über fehlende Lehrkräfte und zu wenig Kita-Personal sind zwar nicht neu. Aber der Personalmangel wird nach Einschätzung von Experten das Bildungssystem langfristig schwer unter Druck setzen." />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/gew-warnt-vor-personalkollaps-im-bildungssystem-a3872025.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Bildung" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Kindergarten" />
<meta property="article:tag" content="Schulden" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2022-06-23T15:21:02+00:00" />
<meta property="article:modified_time" content="2022-06-23T15:20:53+00:00" />
<meta property="og:updated_time" content="2022-06-23T15:20:53+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2022/06/urnnewsmldpa.com20090101220623-99-773191-v3-s2048-640x427.jpeg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2022/06/urnnewsmldpa.com20090101220623-99-773191-v3-s2048-640x427.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Klagen über fehlende Lehrkräfte und zu wenig Kita-Personal sind zwar nicht neu. Aber der Personalmangel wird nach Einschätzung von Experten das Bildungssystem langfristig schwer unter Druck setzen." />
<meta name="twitter:title" content="GEW warnt vor &quot;Personalkollaps&quot; im Bildungssystem" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2022/06/urnnewsmldpa.com20090101220623-99-773191-v3-s2048-640x427.jpeg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/gew-warnt-vor-personalkollaps-im-bildungssystem-a3872025.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3872025 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLZGH9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<style>
  .aktuelle-ausgabe {
    position: absolute; bottom: 3rem; background-color: rgba(255, 255, 255, 1); padding: 1rem; font-weight: 700; font-size: 2rem; line-height: 1;    
  }

  .thema-der-woche a:before {
  content: url("data:image/svg+xml, <svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' fill='currentColor' class='bi bi-chevron-double-right' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M3.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L9.293 8 3.646 2.354a.5.5 0 0 1 0-.708z'/><path fill-rule='evenodd' d='M7.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L13.293 8 7.646 2.354a.5.5 0 0 1 0-.708z'/></svg>");
  margin-right: 0.125rem;
  filter: invert(12%) sepia(66%) saturate(3361%) hue-rotate(228deg) brightness(82%) contrast(94%);
 }

 .thema-der-woche a.text-danger:before {
  filter: invert(11%) sepia(77%) saturate(6444%) hue-rotate(0deg) brightness(90%) contrast(87%);
 }



  @media only screen and (min-width: 600px) {
    .aktuelle-ausgabe {
      left: -4rem;
    }
  }

</style>
<div id="etd-zeitung" class="justify-content-center text-primary" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4 offset-md-1">
<div style="position: relative;">
<div class="aktuelle-ausgabe">Aktuelle<br>Ausgabe</div>
<a href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-49-a3863706.html" title="Epoch Times Zeitung Aktuelle Ausgabe">
<img src="https://www.epochtimes.de/assets/uploads/2022/06/49_BUNDLE_599x499.png" alt="Aktuelle Ausgabe">
</a>
</div>
</div>
<div class="col-12 col-md-6 d-flex align-items-center">
<div class="thema-der-woche" style="font-weight:400">
Klarheit und Durchblick im täglichen Weltgeschehen.<br>
Epoch Times berichtet ausgewogen und unabhängig für Sie.
<div class="text-primary" style="font-weight: 700; margin-top:1.5rem;font-size: 1.25rem;"><a class="text-primary d-inline-block" href="https://shop.epochtimes.de/collections/wochenzeitung" target="_blank">DURCHBLÄTTERN </a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-primary d-inline-block" href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-49-a3863706.html" target="_blank">THEMENÜBERBLICK</a>
</div>
<div class="mt-2">
<a class="text-danger d-inline-block" href="https://abo.epochtimes.de/probeabo" target="_blank">3 WOCHEN GRATIS TESTEN</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-danger d-inline-block" href="https://abo.epochtimes.de" target="_blank">ABONNIEREN</a>
</div>
</div>
</div>
</div>
</div>
</div><div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/gesundheit">Gesundheit</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id='div-gpt-ad-1639472690744-0' style='min-width: 300px; min-height: 90px; text-align: center;margin-top: 1rem; margin-bottom: 2rem;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639472690744-0'); googletag.pubads().refresh([dfp728x90]); });</script></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-3872025" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/gew-warnt-vor-personalkollaps-im-bildungssystem-a3872025.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=GEW+warnt+vor+%22Personalkollaps%22+im+Bildungssystem&url=https://www.epochtimes.de/politik/deutschland/gew-warnt-vor-personalkollaps-im-bildungssystem-a3872025.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fgew-warnt-vor-personalkollaps-im-bildungssystem-a3872025.html&text=GEW%2Bwarnt%2Bvor%2B%2522Personalkollaps%2522%2Bim%2BBildungssystem">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#91aee2e4f3fbf4f2e5acd6d4c6b4a3a1e6f0e3ffe5b4a3a1e7fee3b4a3a1b4a3a7f0fce1b4a2d3b4a3a2a9a3a3a3b4a2d3c1f4e3e2fefff0fdfafefdfdf0e1e2b4a3a7f0fce1b4a2d3b4a3a2a9a3a3a1b4a2d3b4a3a1f8fcb4a3a1d3f8fdf5e4fff6e2e2e8e2e5f4fcb7f3fef5e8acd6d4c6b4a3a1e6f0e3ffe5b4a3a1e7fee3b4a3a1b4a3a7f0fce1b4a2d3b4a3a2a9a3a3a3b4a2d3c1f4e3e2fefff0fdfafefdfdf0e1e2b4a3a7f0fce1b4a2d3b4a3a2a9a3a3a1b4a2d3b4a3a1f8fcb4a3a1d3f8fdf5e4fff6e2e2e8e2e5f4fcb4a3a1b4a6d2b4a6d2b4a3a1f9e5e5e1e2b4a2d0b4a3d7b4a3d7e6e6e6bff4e1fef2f9e5f8fcf4e2bff5f4b4a3d7e1fefdf8e5f8fab4a3d7f5f4e4e5e2f2f9fdf0fff5b4a3d7f6f4e6bce6f0e3ffe5bce7fee3bce1f4e3e2fefff0fdfafefdfdf0e1e2bcf8fcbcf3f8fdf5e4fff6e2e2e8e2e5f4fcbcf0a2a9a6a3a1a3a4bff9e5fcfdb4a2d7f4fcf0f8fdb4a2d5a0">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/etwas-fuers-land-tun-debatte-ueber-sozialen-pflichtdienst-a3860815.html" title="&#8222;Etwas fürs Land tun&#8220;: Debatte über sozialen Pflichtdienst">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/06/urnnewsmldpa.com20090101220613-99-651585-v3-s2048-e1655182990471.jpeg" alt="&#8222;Etwas fürs Land tun&#8220;: Debatte über sozialen Pflichtdienst"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/06/urnnewsmldpa.com20090101220613-99-651585-v3-s2048-e1655182990471.jpeg" alt="&#8222;Etwas fürs Land tun&#8220;: Debatte über sozialen Pflichtdienst"></noscript>
<div class="card-body"><h5 class="card-title">&#8222;Etwas fürs Land tun&#8220;: Debatte über sozialen Pflichtdienst</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/wirtschaft/noch-nie-so-knapp-wie-heute-fachkraeftemangel-an-allen-ecken-und-enden-a3842778.html" title="„Noch nie so knapp wie heute“: Fachkräftemangel an allen Ecken und Enden">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/06/iStock-1076060666-e1624367891358.jpg" alt="„Noch nie so knapp wie heute“: Fachkräftemangel an allen Ecken und Enden"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/06/iStock-1076060666-e1624367891358.jpg" alt="„Noch nie so knapp wie heute“: Fachkräftemangel an allen Ecken und Enden"></noscript>
<div class="card-body"><h5 class="card-title">„Noch nie so knapp wie heute“: Fachkräftemangel an allen Ecken und Enden</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/wirtschaft/fachkraeftemangel-erreicht-in-deutschland-rekordniveau-a3827178.html" title="Fachkräftemangel erreicht in Deutschland Rekordniveau">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/10/iStock-1277749962.jpg" alt="Fachkräftemangel erreicht in Deutschland Rekordniveau"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/10/iStock-1277749962.jpg" alt="Fachkräftemangel erreicht in Deutschland Rekordniveau"></noscript>
<div class="card-body"><h5 class="card-title">Fachkräftemangel erreicht in Deutschland Rekordniveau</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2022/06/urnnewsmldpa.com20090101220623-99-773191-v3-s2048-800x450.jpeg" class="attachment-etd_800_450 size-etd_800_450" alt="Der Nationale Bildungsbericht Bericht wird alle zwei Jahre unter Federführung des Leibniz-Instituts für Bildungsforschung und Bildungsinformation (DIPF) erstellt." /> <div class="caption less-margin">Der Nationale Bildungsbericht Bericht wird alle zwei Jahre unter Federführung des Leibniz-Instituts für Bildungsforschung und Bildungsinformation (DIPF) erstellt.<span class="credits">Foto: Marcel Kusch/dpa</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a><span class="schlagzeile pl-3">System im Teufelskreis </span></div>
<h1>GEW warnt vor &#8222;Personalkollaps&#8220; im Bildungssystem</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">23. Juni 2022</span>
<span class="last-modified">Aktualisiert: 23. Juni 2022 17:20</span>
</div>
</div>
<div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/gew-warnt-vor-personalkollaps-im-bildungssystem-a3872025.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Tweet" target="_blank" href="https://twitter.com/intent/tweet?text=GEW+warnt+vor+%22Personalkollaps%22+im+Bildungssystem&url=https://www.epochtimes.de/politik/deutschland/gew-warnt-vor-personalkollaps-im-bildungssystem-a3872025.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" title="Telefram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fgew-warnt-vor-personalkollaps-im-bildungssystem-a3872025.html&text=GEW%2Bwarnt%2Bvor%2B%2522Personalkollaps%2522%2Bim%2BBildungssystem">Telegram</a></span>
<span class="email"><a target="_blank" title="Email" href="/cdn-cgi/l/email-protection#9ea1edebfcf4fbfdeaa3d9dbc9bbacaee9ffecf0eabbacaee8f1ecbbacaebbaca8fff3eebbaddcbbacada6acacacbbaddccefbecedf1f0fff2f5f1f2f2ffeeedbbaca8fff3eebbaddcbbacada6acacaebbaddcbbacaef7f3bbacaedcf7f2faebf0f9edede7edeafbf3b8fcf1fae7a3d9dbc9bbacaee9ffecf0eabbacaee8f1ecbbacaebbaca8fff3eebbaddcbbacada6acacacbbaddccefbecedf1f0fff2f5f1f2f2ffeeedbbaca8fff3eebbaddcbbacada6acacaebbaddcbbacaef7f3bbacaedcf7f2faebf0f9edede7edeafbf3bbacaebba9ddbba9ddbbacaef6eaeaeeedbbaddfbbacd8bbacd8e9e9e9b0fbeef1fdf6eaf7f3fbedb0fafbbbacd8eef1f2f7eaf7f5bbacd8fafbebeaedfdf6f2fff0fabbacd8f9fbe9b3e9ffecf0eab3e8f1ecb3eefbecedf1f0fff2f5f1f2f2ffeeedb3f7f3b3fcf7f2faebf0f9edede7edeafbf3b3ffada6a9acaeacabb0f6eaf3f2bbadd8fbf3fff7f2bbaddaaf">Email</a></span>
<span class="print"><a href="#" title="Drucken" onclick="___print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function ___print() {
    var w = 800;
    var h = 600
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;
  
  

    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="preconnect" href="https://fonts.gstatic.com">');
    _p_window.document.write('<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });
    
    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug">Klagen über fehlende Lehrkräfte und zu wenig Kita-Personal sind zwar nicht neu. Aber der Personalmangel wird nach Einschätzung von Experten das Bildungssystem langfristig schwer unter Druck setzen.</div>
<p>Trotz zum Teil kräftigen Personalzuwachses in Kitas, Schulen und Hochschulen in den vergangenen zehn Jahren stehen dem deutschen Bildungssystem nach Expertenansicht schwierige Zeiten wegen Fachkräftemangels bevor.</p>
<p>„Die Frage des Personalbedarfs ist eine der drängendsten“, sagte der geschäftsführende Direktor des Leibniz-Instituts für Bildungsforschung und Bildungsinformation (DIPF), Kai Maaz, am Donnerstag in Berlin anlässlich der Vorlage des Nationalen Bildungsberichts. Die Gewerkschaft Erziehung und Wissenschaft (GEW) warnte vor einem „Personalkollaps“.</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p>Der umfangreiche Report wird alle zwei Jahre unter Federführung des DIPF erstellt. Der Bildungsforscher Maaz stellte ihn im Beisein von Bundesbildungsministerin Bettina Stark-Watzinger (FDP) und der Präsidentin der Kultusministerkonferenz (KMK), Karin Prien (CDU) vor.</p>
<p>Personalgewinnung und Personalqualifizierung bleibe in den kommenden Jahren vordringlich für weiterhin hochwertige Bildungsangebote, heißt es im Bericht. „Die Frage ist ja nicht nur, wie kommen wir an zusätzliches Personal? Es ist auch unklar, wo es herkommen soll. Wir werden hier möglicherweise Verteilungskämpfe auf dem Ausbildungs- und Arbeitsmarkt erleben“, sagte Maaz. In vielen Bereichen der Wirtschaft oder im Gesundheits- und Pflegebereich werden auch händeringend Fachkräfte gesucht.</p>
<h2>Schwerpunkt „Bildungspersonal“</h2>
<p>Auf etwa 400 Seiten werden im Bildungsbericht Entwicklungen, Trends und Probleme im gesamten Bildungssystem beschrieben &#8211; von der Kita, über die Schulen, die Berufs- und Hochschulen bis zur Weiterbildung. Die Wissenschaftler haben dafür Daten aus Statistiken und Studien ausgewertet und wählten dieses Mal das „Bildungspersonal“ als Schwerpunktthema, was die Dringlichkeit verdeutlichen soll.</p>
<p>In dem Report ist zwar die Rede davon, dass sich etwa in Kitas, Schulen und Hochschulen die Personalstärke seit 2010 „teils merklich“ erhöht habe. „Allein Kindertageseinrichtungen verzeichneten einen Personalzuwachs von 75 Prozent“, heißt es. Da aber auch die Zahl der Kinder in den Kitas gestiegen ist, gebe es trotzdem lediglich geringe Verbesserungen im Zahlenverhältnis Kinder pro Erzieherin.</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<p>Und der Personalbedarf wird nach Ansicht der Autoren weiter steigen, besonders in der Frühen Bildung. Bis 2025 könnten hier bis zu 72.500 Fachkräfte fehlen. Dazu kommt der beschlossene Anspruch auf Ganztagsbetreuung, der schrittweise ab dem Schuljahr 2026/2027 bundesweit eingeführt wird. Dadurch werde im Grundschulbereich bis 2030 ebenfalls mit einem großem Zusatzbedarf von bis zu 65.600 Fachkräften gerechnet.</p>
<h2>Fachkräftemangel betrifft alle Bereiche</h2>
<p>GEW-Chefin Maike Finnern sagte am Donnerstag, das System befinde sich in einem Teufelskreis aus Überlastung durch Fachkräftemangel und Fachkräftemangel durch Überlastung. „Es droht ein Personalkollaps.“</p>
<p>Prien sagte, der Fachkräftemangel betreffe alle Lebensbereiche und Branchen, auch den Bildungsbereich. Sie verwies auch auf unvorhersehbare Entwicklungen. So seien bisher etwa 140.000 Schüler aus der Ukraine „relativ leise“ in das Schulsystem integriert worden. Auch ein „verändertes Reproduktionsverhalten“, sei etwas, was man nicht vorhersehen könne, sagte die schleswig-holsteinische Bildungsministerin mit Blick auf gestiegene Geburtenzahlen. Als weitere Faktoren für steigenden Personalbedarf werden außerdem immer wieder gestiegene Anforderungen an Schulen, wie Inklusion oder Sprachfördermaßnahmen und auch die Zuwanderung genannt.</p>
<p>Weitere Punkte im Bildungsbericht:</p>
<h2>Bildungserfolg hängt von der Herkunft ab</h2>
<p>Der Befund ist bekannt und wird erneut bestätigt: Kinder von Eltern, die besser verdienen und eine hohe Bildung haben, haben mehr Erfolg in der Schule und auf dem späteren Bildungsweg. In dem Bericht klingt das so: „Die Bildungserfolge stehen in unmittelbarem Zusammenhang mit der sozioökonomischen Situation der Familie“.</p>
<h2>Bildung zahlt sich aus</h2>
<p>„Bildungsabschlüsse und Kompetenzen im Schul- und Erwachsenenalter erweisen sich auch hinsichtlich nicht monetärer Aspekte als ertragreich“, heißt es im Bericht. Übersetzt: Bildung zahlt sich nicht nur finanziell aus, durch bessere Jobs. Schüler mit besseren schulischen Leistungen seien mit ihrem Leben auch zufriedener. Und Erwachsene mit höheren Lesekompetenzen schätzten ihre Lebenszufriedenheit höher ein als solche mit geringerer Kompetenz.</p>
<div id="ad21-rect-1" class="etd-ad lazy" data-loader="_ad21_rect_4"></div>
<h2>Weniger Schulabbrecher, aber Niveau etwa gleich</h2>
<p>Die Schulabbrecherquote ist leicht gesunken, bewegt sich aber in etwa auf dem Niveau der vergangenen zehn Jahre bei rund 6 Prozent der gleichaltrigen Bevölkerung. 2020 haben demnach etwa 45.000 Jugendliche ohne einen Abschluss die Schule verlassen. Den meisten gelinge es aber später einen Abschluss nachzuholen, heißt es auch.</p>
<h2>Boom bei Kitas</h2>
<p>92 Prozent der drei- bis sechsjährigen sind inzwischen in einer Tagesbetreuung. Auch die ganz Kleinen: Mehr als ein Drittel der unter Dreijährigen geht in die Kita oder wird betreut. Die Autoren sehen hier einen deutlichen Anstieg in den vergangenen zehn Jahren.</p>
<h2>„Sättigung“ beim Studium</h2>
<p>Inzwischen nimmt laut Bericht fast die Hälfte der jungen Erwachsenen ein Studium auf. Hier wurde laut Bericht aber möglicherweise nun ein „Sättigungsniveau“ erreicht. „Aktuelle Prognosen gehen davon aus, dass sich die Studiennachfrage in den kommenden Jahren nicht weiter erhöhen wird.“ (dpa/red)</p>
<div id="ad21-rect-2" class="etd-ad lazy" data-loader="_ad21_rect_3"></div>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/06/49_BUNDLE_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="97f8f1f1fef4f2d7f2e7f8f4ffe3fefaf2e4b9f3f2">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Energiekrise</small><a href="https://www.epochtimes.de/politik/deutschland/stadtwerke-fuerchten-zahlungsausfaelle-und-insolvenzenwelle-a3870823.html" title="Stadtwerke fürchten Zahlungsausfälle und Insolvenzenwelle"><h5 class="card-title">Stadtwerke fürchten Zahlungsausfälle und Insolvenzenwelle</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/stadtwerke-fuerchten-zahlungsausfaelle-und-insolvenzenwelle-a3870823.html" title="Stadtwerke fürchten Zahlungsausfälle und Insolvenzenwelle"><img class="" src="https://www.epochtimes.de/assets/uploads/2015/08/urn-newsml-dpa-com-20090101-150812-99-01957_large_4_3_Bis_zu_einer_Grenze_von_6000_Kilowattstunden_Verbrauch_sollen_Netzbetreiber_wie_Stadtwerke_entsch.jpg" alt="Stadtwerke fürchten Zahlungsausfälle und Insolvenzenwelle"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Kriegsfolgen</small><a href="https://www.epochtimes.de/politik/ausland/scholz-will-marshall-plan-fuer-den-wiederaufbau-der-ukraine-a3870930.html" title="Scholz will &#8222;Marshall-Plan&#8220; für den Wiederaufbau der Ukraine"><h5 class="card-title">Scholz will &#8222;Marshall-Plan&#8220; für den Wiederaufbau der Ukraine</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/scholz-will-marshall-plan-fuer-den-wiederaufbau-der-ukraine-a3870930.html" title="Scholz will &#8222;Marshall-Plan&#8220; für den Wiederaufbau der Ukraine"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/06/GettyImages-1241346311-e1655967226472-400x225.jpg" alt="Scholz will &#8222;Marshall-Plan&#8220; für den Wiederaufbau der Ukraine"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Studie</small><a href="https://www.epochtimes.de/politik/deutschland/e-auto-boom-macht-lithium-mangel-einen-strich-durch-die-rechnung-a3870898.html" title="E-Auto-Boom: Macht Lithium-Mangel einen Strich durch die Rechnung?"><h5 class="card-title">E-Auto-Boom: Macht Lithium-Mangel einen Strich durch die Rechnung?</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/e-auto-boom-macht-lithium-mangel-einen-strich-durch-die-rechnung-a3870898.html" title="E-Auto-Boom: Macht Lithium-Mangel einen Strich durch die Rechnung?"><img class="" src="https://www.epochtimes.de/assets/uploads/2019/11/iStock-1135551138-400x225.jpg" alt="E-Auto-Boom: Macht Lithium-Mangel einen Strich durch die Rechnung?"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Kommt eine Generalsanierung?</small><a href="https://www.epochtimes.de/politik/deutschland/bahn-stellt-kunden-schmerzhafte-radikalkur-in-aussicht-a3870756.html" title="Bahn stellt Kunden schmerzhafte Radikalkur in Aussicht"><h5 class="card-title">Bahn stellt Kunden schmerzhafte Radikalkur in Aussicht</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/bahn-stellt-kunden-schmerzhafte-radikalkur-in-aussicht-a3870756.html" title="Bahn stellt Kunden schmerzhafte Radikalkur in Aussicht"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/06/iStock-1155404876-400x225.jpg" alt="Bahn stellt Kunden schmerzhafte Radikalkur in Aussicht"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Blockade-Aktion in Berlin</small><a href="https://www.epochtimes.de/politik/deutschland/klimaaktivistin-wir-leisten-solange-widerstand-bis-die-regierung-handelt-a3869060.html" title="Klimaaktivistin: „Wir leisten so lange Widerstand, bis die Regierung handelt“"><h5 class="card-title">Klimaaktivistin: „Wir leisten so lange Widerstand, bis die Regierung handelt“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/klimaaktivistin-wir-leisten-solange-widerstand-bis-die-regierung-handelt-a3869060.html" title="Klimaaktivistin: „Wir leisten so lange Widerstand, bis die Regierung handelt“"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/06/20220621_095237-2-400x225.jpg" alt="Klimaaktivistin: „Wir leisten so lange Widerstand, bis die Regierung handelt“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Erkennen, Erwachen, Verändern</small><a href="https://www.epochtimes.de/politik/deutschland/letzte-schrangtv-sendung-fuer-immer-a3869058.html" title="Letzte „SchrangTV“-Sendung für immer"><h5 class="card-title">Letzte „SchrangTV“-Sendung für immer</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/letzte-schrangtv-sendung-fuer-immer-a3869058.html" title="Letzte „SchrangTV“-Sendung für immer"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/08/BERLIN-HEIKO-SCHRANG-1-Epoch-Times-400x225.jpg" alt="Letzte „SchrangTV“-Sendung für immer"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-635014527" class="etd-ad lazy" data-loader="_ad21_rect_1"></div>
<div id="top10"> 
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/kbv-papier-enthuellt-25-mio-patienten-mit-impfnebenwirkungen-afd-will-konsequenzen-a3870369.html" title="KBV-Papier enthüllt 2,5 Mio. Patienten mit Impfnebenwirkungen – AfD will Konsequenzen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">KBV-Papier enthüllt 2,5 Mio. Patienten mit Impfnebenwirkungen – AfD will Konsequenzen</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2018/07/urn-newsml-dpa-com-20090101-180716-99-170983_large_4_3_Andreas_Gassen__Chef_der_Kassenaerztlichen_Bundesvereinigung-e1634965312831-300x300.jpg" alt="KBV-Papier enthüllt 2,5 Mio. Patienten mit Impfnebenwirkungen – AfD will Konsequenzen"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/kein-zwangsgeld-fuer-ungeimpfte-mitarbeiterin-in-altenheim-a3870674.html" title="Kein Zwangsgeld für ungeimpfte Mitarbeiterin in Altenheim">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Kein Zwangsgeld für ungeimpfte Mitarbeiterin in Altenheim</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/03/iStock-1331058479-300x300.jpg" alt="Kein Zwangsgeld für ungeimpfte Mitarbeiterin in Altenheim"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/blaulicht/salzgitter-13-und-14-jaehriger-sollen-15-jaehrige-getoetet-haben-a3870331.html" title="Salzgitter: 13- und 14-Jähriger sollen 15-Jährige getötet haben">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Salzgitter: 13- und 14-Jähriger sollen 15-Jährige getötet haben</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/06/urnnewsmldpa.com20090101220622-99-755233-v2-s2048-e1655894512641-300x300.jpeg" alt="Salzgitter: 13- und 14-Jähriger sollen 15-Jährige getötet haben"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/fall-fuer-verfassungsschutz-klima-aktivisten-wolllen-dutzende-strassen-blockieren-a3870216.html" title="Fall für Verfassungsschutz? Klima-Aktivisten wollen Dutzende Straßen blockieren">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Fall für Verfassungsschutz? Klima-Aktivisten wollen Dutzende Straßen blockieren</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/06/A100-Sachsendamm-Ende-A103-4-scaled-1-300x300.jpg" alt="Fall für Verfassungsschutz? Klima-Aktivisten wollen Dutzende Straßen blockieren"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/transitbeschraenkung-fuer-kaliningrad-russland-droht-litauen-a3870220.html" title="Transitbeschränkung für Kaliningrad &#8211; Russland droht Litauen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Transitbeschränkung für Kaliningrad &#8211; Russland droht Litauen</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/06/urnnewsmldpa.com20090101220622-99-753728-v3-s2048-300x300.jpeg" alt="Transitbeschränkung für Kaliningrad &#8211; Russland droht Litauen"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/umwelt/erneuerbare-energie/die-rache-der-erneuerbaren-warum-es-weniger-regnet-a3852540.html" title="Die Rache der Erneuerbaren: Warum es weniger regnet">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Die Rache der Erneuerbaren: Warum es weniger regnet</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/06/waiting-for-rain-picture-id1299144891-300x300.jpg" alt="Die Rache der Erneuerbaren: Warum es weniger regnet"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/mrna-pionier-malone-corona-kann-mit-vitamin-d-behandelt-und-vorgebeugt-werden-a3847929.html" title="mRNA-Pionier Malone: Corona kann mit Vitamin D behandelt und vorgebeugt werden">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">mRNA-Pionier Malone: Corona kann mit Vitamin D behandelt und vorgebeugt werden</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/06/iStock-1165562559-e1655878091818-300x300.jpg" alt="mRNA-Pionier Malone: Corona kann mit Vitamin D behandelt und vorgebeugt werden"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/gas-alarmstufe-koennte-in-fuenf-bis-zehn-tagen-kommen-a3869576.html" title="Gas-Alarmstufe könnte in fünf bis zehn Tagen kommen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Gas-Alarmstufe könnte in fünf bis zehn Tagen kommen</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/06/GettyImages-466891790-e1655826832231-300x300.jpg" alt="Gas-Alarmstufe könnte in fünf bis zehn Tagen kommen"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/lauterbach-spielt-post-vac-syndrom-herunter-betroffene-fordert-ruecktritt-a3868895.html" title="Lauterbach spielt Post-Vac-Syndrom herunter – Betroffene fordert Rücktritt">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Lauterbach spielt Post-Vac-Syndrom herunter – Betroffene fordert Rücktritt</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/05/GettyImages-1240738980-e1653022904688-300x300.jpg" alt="Lauterbach spielt Post-Vac-Syndrom herunter – Betroffene fordert Rücktritt"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/letzte-schrangtv-sendung-fuer-immer-a3869058.html" title="Letzte „SchrangTV“-Sendung für immer">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Letzte „SchrangTV“-Sendung für immer</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2020/08/BERLIN-HEIKO-SCHRANG-1-Epoch-Times-300x300.jpg" alt="Letzte „SchrangTV“-Sendung für immer"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/essay">Essay</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
 <hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniales Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = "3872025";
var _ETD_COMMENTS_ITEM_HASH = "e6d90a24306a0785621da44cccc00b2b92d846a890f0fc142c3e0b148f8b11ea";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=2022062101'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'Politik'});


  window.dataLayer.push({'postid': '3872025'});

</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
</body>
</html>
