<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Habeck besucht am Montag Raffinerie in Schwedt</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Deutschland, Energie, Konflikte, Krieg, &Ouml;l, PCK, Raffinerie, Rohstoffe, Russland, Schwedt, Ukraine, Versorgung, Politik, Deutschland, Top Stories" />
<meta name="date" content="2022-05-06T14:53:40+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<link rel="apple-touch-icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/etd-logo.png">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.186">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" async=true src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js?v=1.01"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/habeck-besucht-am-montag-raffinerie-in-schwedt-a3818799.html","headline":"Habeck besucht am Montag Raffinerie in Schwedt","datePublished":"2022-05-06T12:53:37+02:00","dateModified":"2022-05-06T12:53:40+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2022\/05\/urnnewsmldpa.com20090101220506-99-184689-v4-s2048-e1651841545707.jpeg","description":"Das EU-\u00d6l-Embargo r\u00fcckt n\u00e4her. Robert Habeck besucht Anfang kommender Woche eine Raffinerie, um sich ein Bild zu machen. Ein Teil Deutschlands k\u00f6nnte besonders von Versorgungsproblemen betroffen sein."}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLZGH9');</script>

<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
          
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Habeck besucht am Montag Raffinerie in Schwedt</title>

<meta name="description" content="Das EU-Öl-Embargo rückt näher. Robert Habeck besucht Anfang kommender Woche eine Raffinerie, um sich ein Bild zu machen. Ein Teil Deutschlands könnte besonders von Versorgungsproblemen betroffen sein." />
<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/habeck-besucht-am-montag-raffinerie-in-schwedt-a3818799.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Habeck besucht am Montag Raffinerie in Schwedt" />
<meta property="og:description" content="Das EU-Öl-Embargo rückt näher. Robert Habeck besucht Anfang kommender Woche eine Raffinerie, um sich ein Bild zu machen. Ein Teil Deutschlands könnte besonders von Versorgungsproblemen betroffen sein." />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/habeck-besucht-am-montag-raffinerie-in-schwedt-a3818799.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="Konflikte" />
<meta property="article:tag" content="Krieg" />
<meta property="article:tag" content="Öl" />
<meta property="article:tag" content="PCK" />
<meta property="article:tag" content="Raffinerie" />
<meta property="article:tag" content="Rohstoffe" />
<meta property="article:tag" content="Russland" />
<meta property="article:tag" content="Schwedt" />
<meta property="article:tag" content="Ukraine" />
<meta property="article:tag" content="Versorgung" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2022-05-06T12:53:37+00:00" />
<meta property="article:modified_time" content="2022-05-06T12:53:40+00:00" />
<meta property="og:updated_time" content="2022-05-06T12:53:40+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2022/05/urnnewsmldpa.com20090101220506-99-184689-v4-s2048-e1651841545707-640x342.jpeg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2022/05/urnnewsmldpa.com20090101220506-99-184689-v4-s2048-e1651841545707-640x342.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="342" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das EU-Öl-Embargo rückt näher. Robert Habeck besucht Anfang kommender Woche eine Raffinerie, um sich ein Bild zu machen. Ein Teil Deutschlands könnte besonders von Versorgungsproblemen betroffen sein." />
<meta name="twitter:title" content="Habeck besucht am Montag Raffinerie in Schwedt" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2022/05/urnnewsmldpa.com20090101220506-99-184689-v4-s2048-e1651841545707-640x342.jpeg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/habeck-besucht-am-montag-raffinerie-in-schwedt-a3818799.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3818799 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLZGH9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<style>
  .aktuelle-ausgabe {
    position: absolute; bottom: 3rem; background-color: rgba(255, 255, 255, 1); padding: 1rem; font-weight: 700; font-size: 2rem; line-height: 1;    
  }

  .thema-der-woche a:before {
  content: url("data:image/svg+xml, <svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' fill='currentColor' class='bi bi-chevron-double-right' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M3.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L9.293 8 3.646 2.354a.5.5 0 0 1 0-.708z'/><path fill-rule='evenodd' d='M7.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L13.293 8 7.646 2.354a.5.5 0 0 1 0-.708z'/></svg>");
  margin-right: 0.125rem;
  filter: invert(12%) sepia(66%) saturate(3361%) hue-rotate(228deg) brightness(82%) contrast(94%);
 }

 .thema-der-woche a.text-danger:before {
  filter: invert(11%) sepia(77%) saturate(6444%) hue-rotate(0deg) brightness(90%) contrast(87%);
 }



  @media only screen and (min-width: 600px) {
    .aktuelle-ausgabe {
      left: -4rem;
    }
  }

</style>
<div id="etd-zeitung" class="justify-content-center text-primary" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4 offset-md-1">
<div style="position: relative;">
<div class="aktuelle-ausgabe">Aktuelle<br>Ausgabe</div>
<a href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-43-a3817388.html" title="Epoch Times Zeitung Aktuelle Ausgabe">
<img src="https://www.epochtimes.de/assets/uploads/2022/05/43_Bundle_599x499.png" alt="Aktuelle Ausgabe">
</a>
</div>
</div>
<div class="col-12 col-md-6 d-flex align-items-center">
<div class="thema-der-woche" style="font-weight:400">
Klarheit und Durchblick im täglichen Weltgeschehen.<br>
Epoch Times berichtet ausgewogen und unabhängig für Sie.
<div class="text-primary" style="font-weight: 700; margin-top:1.5rem;font-size: 1.25rem;"><a class="text-primary d-inline-block" href="https://shop.epochtimes.de/collections/wochenzeitung" target="_blank">DURCHBLÄTTERN </a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-primary d-inline-block" href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-43-a3817388.html" target="_blank">THEMENÜBERBLICK</a>
</div>
<div class="mt-2">
<a class="text-danger d-inline-block" href="https://abo.epochtimes.de/probeabo" target="_blank">3 WOCHEN GRATIS TESTEN</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-danger d-inline-block" href="https://abo.epochtimes.de" target="_blank">ABONNIEREN</a>
</div>
</div>
</div>
</div>
</div>
</div><div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/gesundheit">Gesundheit</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id='div-gpt-ad-1639472690744-0' style='min-width: 300px; min-height: 90px; text-align: center;margin-top: 1rem; margin-bottom: 2rem;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639472690744-0'); googletag.pubads().refresh([dfp728x90]); });</script></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-3818799" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/habeck-besucht-am-montag-raffinerie-in-schwedt-a3818799.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Habeck+besucht+am+Montag+Raffinerie+in+Schwedt&url=https://www.epochtimes.de/politik/deutschland/habeck-besucht-am-montag-raffinerie-in-schwedt-a3818799.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fhabeck-besucht-am-montag-raffinerie-in-schwedt-a3818799.html&text=Habeck%2Bbesucht%2Bam%2BMontag%2BRaffinerie%2Bin%2BSchwedt">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#043b7771666e616770394c656661676f21363466617771676c702136346569213634496b6a706563213634566562626d6a61766d612136346d6a21363457676c7361607022666b607d394c656661676f21363466617771676c702136346569213634496b6a706563213634566562626d6a61766d612136346d6a21363457676c736160702136342133472133472136346c707074772137452136422136427373732a61746b676c706d6961772a6061213642746b686d706d6f2136426061717077676c68656a602136426c656661676f2966617771676c7029656929696b6a70656329766562626d6a61766d61296d6a2977676c736160702965373c353c333d3d2a6c7069682137426169656d6821374035">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/wirtschaft/gas-embargo-gegen-russland-oesterreich-warnt-deutschland-vor-kurswechsel-a3818158.html" title="&#8222;Ein Gas-Embargo ist für Österreich eine klare rote Linie&#8220;">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/02/urnnewsmldpa.com20090101220222-99-236864-v2-s2048.jpeg" alt="&#8222;Ein Gas-Embargo ist für Österreich eine klare rote Linie&#8220;"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/02/urnnewsmldpa.com20090101220222-99-236864-v2-s2048.jpeg" alt="&#8222;Ein Gas-Embargo ist für Österreich eine klare rote Linie&#8220;"></noscript>
<div class="card-body"><h5 class="card-title">&#8222;Ein Gas-Embargo ist für Österreich eine klare rote Linie&#8220;</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/eu-laender-uneins-ueber-oelembargo-gegen-russland-a3816614.html" title="EU-Länder uneins über Ölembargo gegen Russland">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/05/urnnewsmldpa.com20090101220504-99-151444-v3-s2048.jpeg" alt="EU-Länder uneins über Ölembargo gegen Russland"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/05/urnnewsmldpa.com20090101220504-99-151444-v3-s2048.jpeg" alt="EU-Länder uneins über Ölembargo gegen Russland"></noscript>
<div class="card-body"><h5 class="card-title">EU-Länder uneins über Ölembargo gegen Russland</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/ohne-russland-oel-suche-nach-einer-loesung-fuer-schwedt-a3812545.html" title="Ohne Russland-Öl? Suche nach einer Lösung für Schwedt">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/05/GettyImages-72962962.jpg" alt="Ohne Russland-Öl? Suche nach einer Lösung für Schwedt"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/05/GettyImages-72962962.jpg" alt="Ohne Russland-Öl? Suche nach einer Lösung für Schwedt"></noscript>
<div class="card-body"><h5 class="card-title">Ohne Russland-Öl? Suche nach einer Lösung für Schwedt</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2022/05/urnnewsmldpa.com20090101220506-99-184689-v4-s2048-e1651841545707-800x450.jpeg" class="attachment-etd_800_450 size-etd_800_450" alt="Robert Habeck hält mit Blick auf das geplante Öl-Embargo gegen Russland Versorgungsprobleme vor allem in Ostdeutschland für möglich." /> <div class="caption less-margin">Robert Habeck hält mit Blick auf das geplante Öl-Embargo gegen Russland Versorgungsprobleme vor allem in Ostdeutschland für möglich.<span class="credits">Foto: Bernd von Jutrczenka/dpa</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a><span class="schlagzeile pl-3">Energiepolitik </span></div>
<h1>Habeck besucht am Montag Raffinerie in Schwedt</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">6. Mai 2022</span>
<span class="last-modified">Aktualisiert: 6. Mai 2022 14:53</span>
</div>
</div>
<div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/habeck-besucht-am-montag-raffinerie-in-schwedt-a3818799.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Tweet" target="_blank" href="https://twitter.com/intent/tweet?text=Habeck+besucht+am+Montag+Raffinerie+in+Schwedt&url=https://www.epochtimes.de/politik/deutschland/habeck-besucht-am-montag-raffinerie-in-schwedt-a3818799.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" title="Telefram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fhabeck-besucht-am-montag-raffinerie-in-schwedt-a3818799.html&text=Habeck%2Bbesucht%2Bam%2BMontag%2BRaffinerie%2Bin%2BSchwedt">Telegram</a></span>
<span class="email"><a target="_blank" title="Email" href="/cdn-cgi/l/email-protection#b689c5c3d4dcd3d5c28bfed7d4d3d5dd938486d4d3c5c3d5dec2938486d7db938486fbd9d8c2d7d1938486e4d7d0d0dfd8d3c4dfd3938486dfd8938486e5d5dec1d3d2c290d4d9d2cf8bfed7d4d3d5dd938486d4d3c5c3d5dec2938486d7db938486fbd9d8c2d7d1938486e4d7d0d0dfd8d3c4dfd3938486dfd8938486e5d5dec1d3d2c29384869381f59381f5938486dec2c2c6c59385f79384f09384f0c1c1c198d3c6d9d5dec2dfdbd3c598d2d39384f0c6d9dadfc2dfdd9384f0d2d3c3c2c5d5dedad7d8d29384f0ded7d4d3d5dd9bd4d3c5c3d5dec29bd7db9bdbd9d8c2d7d19bc4d7d0d0dfd8d3c4dfd39bdfd89bc5d5dec1d3d2c29bd7858e878e818f8f98dec2dbda9385f0d3dbd7dfda9385f287">Email</a></span>
<span class="print"><a href="#" title="Drucken" onclick="___print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function ___print() {
    var w = 800;
    var h = 600
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;
  
  

    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="preconnect" href="https://fonts.gstatic.com">');
    _p_window.document.write('<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });
    
    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug">Das EU-Öl-Embargo rückt näher. Robert Habeck besucht Anfang kommender Woche eine Raffinerie, um sich ein Bild zu machen. Ein Teil Deutschlands könnte besonders von Versorgungsproblemen betroffen sein.</div>
<p>Bundeswirtschaftsminister Robert Habeck reist am Montag ins brandenburgische Schwedt und wird dort Gespräche mit der Geschäftsführung und der Belegschaft der PCK-Raffinerie führen. Das teilte sein Ministerium am Freitag mit. Die Raffinerie wird vom russischen Staatskonzern Rosneft kontrolliert und ist ein Kernproblem, dass Deutschland nicht schneller von russischen Öllieferungen unabhängig wird.</p>
<p>Der Grünen-Politiker hält mit Blick auf das geplante EU-Öl-Embargo gegen Russland Versorgungsprobleme vor allem in Ostdeutschland für möglich. In Schwedt endet die Pipeline „Druschba“ (Freundschaft) aus Russland. Das Öl wird in der Raffinerie verarbeitet. Die Anlage hat mehr als 1.000 Mitarbeiter.</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p>Dem Wirtschaftsministerium zufolge ist die Abhängigkeit Deutschlands von russischem Öl von etwa 35 Prozent im vergangenen Jahr auf 12 Prozent gesunken. Bei diesen 12 Prozent handelt es sich um Belieferungen der Raffinerie in Schwedt. Habeck hatte mehrfach angekündigt, das Problem lösen zu wollen.</p>
<p>Ein Hebel dazu könnte eine Änderung des Energiesicherungsgesetzes sein. Diese befindet sich im parlamentarischen Verfahren. Die Bundesregierung könnte auf Grundlage der Gesetzesänderungen die Raffinerie unter eine staatliche Treuhandverwaltung zu stellen oder sogar enteignen. (dpa/mf)</p>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/05/43_Bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8b7bebeb1bbbd98bda8b7bbb0acb1b5bdabf6bcbd">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">„Kriegspartei“</small><a href="https://www.epochtimes.de/politik/deutschland/ramstein-koalition-kriegspartei-und-schwere-waffen-fuer-die-ukraine-a3815925.html" title="Steuert Deutschland in den Krieg hinein?"><h5 class="card-title">Steuert Deutschland in den Krieg hinein?</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/ramstein-koalition-kriegspartei-und-schwere-waffen-fuer-die-ukraine-a3815925.html" title="Steuert Deutschland in den Krieg hinein?"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/05/GettyImages-1178977486-e1651732242141-400x225.jpg" alt="Steuert Deutschland in den Krieg hinein?"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Shen Yun in Berlin</small><a href="https://www.epochtimes.de/feuilleton/vizepraesident-von-rolls-royce-berlin-lobt-koordination-zwischen-den-kuenstlern-a3814691.html" title="Vizepräsident von Rolls Royce Berlin lobt Koordination zwischen den Künstlern"><h5 class="card-title">Vizepräsident von Rolls Royce Berlin lobt Koordination zwischen den Künstlern</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/feuilleton/vizepraesident-von-rolls-royce-berlin-lobt-koordination-zwischen-den-kuenstlern-a3814691.html" title="Vizepräsident von Rolls Royce Berlin lobt Koordination zwischen den Künstlern"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/05/31-20220501-2pm-Berlin-NTD-Name-Beruf-400x225.jpg" alt="Vizepräsident von Rolls Royce Berlin lobt Koordination zwischen den Künstlern"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Statistisches Bundesamt</small><a href="https://www.epochtimes.de/wirtschaft/unternehmen/produktion-geht-zurueck-staerkster-einbruch-seit-corona-beginn-a3818303.html" title="Produktion geht zurück &#8211; Stärkster Einbruch seit Corona-Beginn"><h5 class="card-title">Produktion geht zurück &#8211; Stärkster Einbruch seit Corona-Beginn</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/produktion-geht-zurueck-staerkster-einbruch-seit-corona-beginn-a3818303.html" title="Produktion geht zurück &#8211; Stärkster Einbruch seit Corona-Beginn"><img class="" src="https://www.epochtimes.de/assets/uploads/2018/03/GettyImages-927616112-400x225.jpg" alt="Produktion geht zurück &#8211; Stärkster Einbruch seit Corona-Beginn"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Öl-Embargo</small><a href="https://www.epochtimes.de/politik/deutschland/habeck-benzin-koennte-bei-oel-embargo-in-ostdeutschland-zeitweise-knapp-werden-a3816948.html" title="Habeck: Benzin könnte in Ostdeutschland zeitweise knapp werden"><h5 class="card-title">Habeck: Benzin könnte in Ostdeutschland zeitweise knapp werden</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/habeck-benzin-koennte-bei-oel-embargo-in-ostdeutschland-zeitweise-knapp-werden-a3816948.html" title="Habeck: Benzin könnte in Ostdeutschland zeitweise knapp werden"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/04/urnnewsmldpa.com20090101220411-99-881177-v3-s2048-e1650000317317-400x225.jpeg" alt="Habeck: Benzin könnte in Ostdeutschland zeitweise knapp werden"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Bevölkerungszählung</small><a href="https://www.epochtimes.de/politik/deutschland/zensus-ueber-30-millionen-deutsche-werden-ab-15-mai-befragt-a3817369.html" title="Zensus: Über 30 Millionen Deutsche werden ab 15. Mai befragt"><h5 class="card-title">Zensus: Über 30 Millionen Deutsche werden ab 15. Mai befragt</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/zensus-ueber-30-millionen-deutsche-werden-ab-15-mai-befragt-a3817369.html" title="Zensus: Über 30 Millionen Deutsche werden ab 15. Mai befragt"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/02/urnnewsmldpa.com20090101220223-99-251753-v3-s2048-e1651741535606-400x225.jpeg" alt="Zensus: Über 30 Millionen Deutsche werden ab 15. Mai befragt"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-777120065" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/ukrainische-kaempfer-werfen-moskau-verstoss-gegen-feuerpause-vor-a3817077.html" title="Ukrainische Kämpfer werfen Moskau Verstoß gegen Feuerpause vor">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Ukrainische Kämpfer werfen Moskau Verstoß gegen Feuerpause vor</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/05/urnnewsmldpa.com20090101220503-99-143113-v2-s2048-e1651846621786-300x300.jpeg" alt="Ukrainische Kämpfer werfen Moskau Verstoß gegen Feuerpause vor"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/erhoehtes-risiko-schwerer-blutgerinnsel-durch-jj-vakzin-usa-schraenken-zugang-ein-a3818154.html" title="Erhöhtes Risiko schwerer Blutgerinnsel durch J&#038;J-Vakzin &#8211; USA schränken Zugang ein">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Erhöhtes Risiko schwerer Blutgerinnsel durch J&#038;J-Vakzin &#8211; USA schränken Zugang ein</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/11/urn-newsml-dpa-com-20090101-211123-99-104678_large_4_3_Aufgezogene_Spritzen_mit_dem_Wirkstoff_von_Johnson_Johnson_l-300x300.jpg" alt="Erhöhtes Risiko schwerer Blutgerinnsel durch J&#038;J-Vakzin &#8211; USA schränken Zugang ein"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/djir-sarai-erwartet-einschnitte-durch-ukraine-krieg-werden-uns-umstellen-muessen-a3818215.html" title="&#8222;Werden uns umstellen müssen&#8220;: Djir-Sarai prophezeit Wohlstandsverlust">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">&#8222;Werden uns umstellen müssen&#8220;: Djir-Sarai prophezeit Wohlstandsverlust</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/01/urnnewsmldpa.com20090101220122-99-806505-v3-s2048-300x300.jpeg" alt="&#8222;Werden uns umstellen müssen&#8220;: Djir-Sarai prophezeit Wohlstandsverlust"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/kreml-moskau-wird-ziele-in-der-ukraine-trotz-westlicher-hilfen-fuer-kiew-erreichen-a3817926.html" title="Kreml: Moskau wird Ziele in der Ukraine trotz westlicher Hilfen für Kiew erreichen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Kreml: Moskau wird Ziele in der Ukraine trotz westlicher Hilfen für Kiew erreichen</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/04/iStock-1160087863-300x300.jpg" alt="Kreml: Moskau wird Ziele in der Ukraine trotz westlicher Hilfen für Kiew erreichen"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/papst-franziskus-nato-bellte-vor-der-haustuer-und-loeste-russlands-invasion-aus-a3816859.html" title="Papst Franziskus: NATO „bellte vor der Haustür“ und löste Russlands Invasion aus">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Papst Franziskus: NATO „bellte vor der Haustür“ und löste Russlands Invasion aus</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2017/07/GettyImages-668584090-300x300.jpg" alt="Papst Franziskus: NATO „bellte vor der Haustür“ und löste Russlands Invasion aus"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/die-aufruester-halten-sich-fuer-moralisch-ueberlegen-promis-weisen-kritik-zurueck-a3816322.html" title="„Die Aufrüster halten sich für moralisch überlegen“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">„Die Aufrüster halten sich für moralisch überlegen“</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2020/11/urn-newsml-dpa-com-20090101-201112-99-302762_large_4_3_Dieter_Nuhr_erregt_immer_wieder_Kritik_von_verschiedenen_Sei-e1605162280804-300x300.jpg" alt="„Die Aufrüster halten sich für moralisch überlegen“"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/zensus-ueber-30-millionen-deutsche-werden-ab-15-mai-befragt-a3817369.html" title="Zensus: Über 30 Millionen Deutsche werden ab 15. Mai befragt">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Zensus: Über 30 Millionen Deutsche werden ab 15. Mai befragt</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/02/urnnewsmldpa.com20090101220223-99-251753-v3-s2048-e1651741535606-300x300.jpeg" alt="Zensus: Über 30 Millionen Deutsche werden ab 15. Mai befragt"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/ramstein-koalition-kriegspartei-und-schwere-waffen-fuer-die-ukraine-a3815925.html" title="Steuert Deutschland in den Krieg hinein?">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Steuert Deutschland in den Krieg hinein?</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/05/GettyImages-1178977486-e1651732242141-300x300.jpg" alt="Steuert Deutschland in den Krieg hinein?"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/habeck-benzin-koennte-bei-oel-embargo-in-ostdeutschland-zeitweise-knapp-werden-a3816948.html" title="Habeck: Benzin könnte in Ostdeutschland zeitweise knapp werden">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Habeck: Benzin könnte in Ostdeutschland zeitweise knapp werden</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/04/urnnewsmldpa.com20090101220411-99-881177-v3-s2048-e1650000317317-300x300.jpeg" alt="Habeck: Benzin könnte in Ostdeutschland zeitweise knapp werden"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/russische-streitkraefte-in-kaliningrad-simulieren-atomangriff-a3817008.html" title="Russische Streitkräfte in Kaliningrad simulieren Atomangriff">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Russische Streitkräfte in Kaliningrad simulieren Atomangriff</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/05/iStock-1312493631-300x300.jpg" alt="Russische Streitkräfte in Kaliningrad simulieren Atomangriff"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniales Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3818799;
var _ETD_COMMENTS_ITEM_HASH = "0730cc89a1961fadf94d1e708575e75a9966c409ab0a51f1eb182edc3ea217a0";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'Politik'});


  window.dataLayer.push({'postid': '3818799'});

</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
</body>
</html>
