<!doctype html>
<html lang="de-DE">
<head>
<title>SPD-Politiker Bovenschulte ist neuer Bremer Regierungschef und Senatspräsident</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<meta name="keywords" content="Andreas Bovenschulte, Bremen, Deutschland, Parlament, Parteien, Regierung, &Uuml;bersicht, Wahlen, Politik, Deutschland, Das Neuste, Top Stories" />
<meta name="date" content="2019-08-15T15:25:20+02:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/spd-politiker-bovenschulte-ist-neuer-bremer-regierungschef-a2971270.html","headline":"SPD-Politiker Bovenschulte ist neuer Bremer Regierungschef und Senatspr\u00e4sident","datePublished":"2019-08-15T14:00:06+02:00","dateModified":"2019-08-15T13:25:20+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2019\/08\/urn-newsml-dpa-com-20090101-190813-99-447016_large_4_3_Der_designierte_Buergermeister__Andreas_Bovenschulte__SPD___.jpg","width":800,"height":600},"description":"In Bremen nimmt die rot-gr\u00fcn-rote Regierungskoalition ihre Arbeit auf. Die B\u00fcrgerschaft der Hansestadt w\u00e4hlte den 54-J\u00e4hrigen zum B\u00fcrgermeister. "}</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<title>SPD-Politiker Bovenschulte ist neuer Bremer Regierungschef und Senatspräsident</title>

<meta name="description" content="In Bremen nimmt die rot-grün-rote Regierungskoalition ihre Arbeit auf. Die Bürgerschaft der Hansestadt wählte den 54-Jährigen zum Bürgermeister." />
<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/spd-politiker-bovenschulte-ist-neuer-bremer-regierungschef-a2971270.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SPD-Politiker Bovenschulte ist neuer Bremer Regierungschef und Senatspräsident" />
<meta property="og:description" content="In Bremen nimmt die rot-grün-rote Regierungskoalition ihre Arbeit auf. Die Bürgerschaft der Hansestadt wählte den 54-Jährigen zum Bürgermeister." />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/spd-politiker-bovenschulte-ist-neuer-bremer-regierungschef-a2971270.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Andreas Bovenschulte" />
<meta property="article:tag" content="Bremen" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Parlament" />
<meta property="article:tag" content="Parteien" />
<meta property="article:tag" content="Regierung" />
<meta property="article:tag" content="Übersicht" />
<meta property="article:tag" content="Wahlen" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2019-08-15T14:00:06+02:00" />
<meta property="article:modified_time" content="2019-08-15T13:25:20+02:00" />
<meta property="og:updated_time" content="2019-08-15T13:25:20+02:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2019/08/urn-newsml-dpa-com-20090101-190813-99-447016_large_4_3_Der_designierte_Buergermeister__Andreas_Bovenschulte__SPD___-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2019/08/urn-newsml-dpa-com-20090101-190813-99-447016_large_4_3_Der_designierte_Buergermeister__Andreas_Bovenschulte__SPD___-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="In Bremen nimmt die rot-grün-rote Regierungskoalition ihre Arbeit auf. Die Bürgerschaft der Hansestadt wählte den 54-Jährigen zum Bürgermeister." />
<meta name="twitter:title" content="SPD-Politiker Bovenschulte ist neuer Bremer Regierungschef und Senatspräsident" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2019/08/urn-newsml-dpa-com-20090101-190813-99-447016_large_4_3_Der_designierte_Buergermeister__Andreas_Bovenschulte__SPD___-640x480.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.2.1' type='text/css' media='all' />
<meta property="ia:markup_url" content="https://www.epochtimes.de/politik/deutschland/spd-politiker-bovenschulte-ist-neuer-bremer-regierungschef-a2971270.html?ia_markup=1" />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<meta property="fb:pages" content="142040169195005" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/spd-politiker-bovenschulte-ist-neuer-bremer-regierungschef-a2971270.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.29">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

var windows_focused = true;

jQuery(window).on("blur focus scroll click", function(e) {
	windows_focused = !(e.type == 'blur');
});

var this_device = 'd';
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
  this_device = 'm';
}

</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">
  
// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
apstag.init({
  pubID: '3791',
  adServer: 'googletag',
  videoAdServer: 'DFP',
  bidTimeout: 2e3
});

</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
    googletag.pubads().disableInitialLoad();
  });
</script>
</head>
<body class="post-template-default single single-post postid-2971270 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-6-24">
<div class="menu-item" style="text-align: left;padding-top: 0.8rem"><a href="/"><i style="font-size: 2rem;" class="fa fa-home" aria-hidden="true"></i></a></div>
</div>
<div class="pure-u-12-24 pure-u-sm-1-3 pure-u-md-1-3">
<div class="logo"><a href="https://www.epochtimes.de"><img src="https://www.epochtimes.de/assets/themes/eptde16/images/logo-2.png"></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-5-24">
<div class="menu-item" style="text-align: right;"></div>
</div>
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-3-24">
<div class="menu-item" style="text-align: center;"><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>

</div>
</div>
<div id="menu">
<div class="switch-to-visible">
<div class="pure-menu">
<li class="pure-menu-item"><a class="pure-menu-link" href="/" class="list-group-item">Home</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/genial">Panorama</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/politik">Politik</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/china">China</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/china-essen">Essen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-politik">Politik</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wissen">Wissen</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/forschung">Forschung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/geschichte">Geschichte</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesellschaft">Gesellschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mystery">Mystery</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/universum">Universum</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/fitness">Fitness</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/ratgeber">Ratgeber</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/buecher">Bücher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinungen">Meinungen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/menschen">Menschen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/panorama">Panorama</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/poesie">Poesie</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/lifestyle">Lifestyle</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/essen-trinken">Essen &amp; Trinken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mode">Mode</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wohnen">Wohnen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/live-stream">Live-Stream</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/reise">Reise</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/aktivurlaub">Aktivurlaub</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/die-welt-entdecken">Die Welt entdecken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/reiseinformationen">Reiseinformationen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/sport">Sport</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/basketball">Basketball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/eishockey">Eishockey</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/formel1">Formel1</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="fussball">Fußball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tennis">Tennis</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/technik">Technik</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/digital">Digital</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/innovation">Innovation</a></li></ul></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tipps-rat">Tipps &amp; Rat</a></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/umwelt">Umwelt</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/erneuerbare-energie">Erneuerbare Energie</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/klima">Klima</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/verbraucher">Verbraucher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/finanz">Finanz</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/boerse">Börse</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unternehmen">Unternehmen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft-news">News</a></li></ul></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kurz-gemeldet">Kurz gemeldet</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html" class="list-group-item">Wir über uns</a></li>
</ul>
</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wissen">Wissen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
</ul>
</div>
<script>
(function (window, document) {
	var menu = document.getElementById('menu'),
		WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange':'resize';
      
    function toggleMenuPanel() {
      [].forEach.call(
          document.getElementById('menu').querySelectorAll('.switch-to-visible'),
          function(el){
              el.classList.toggle('visible-menu-panel');
          }
      );
    };
    
    function toggleMenu() {

      // set timeout so that the panel has a chance to roll up
      // before the menu switches states
      if (menu.classList.contains('open')) {
          setTimeout(toggleMenuPanel, 50);
      }
      else {
    	  toggleMenuPanel();
      }
      menu.classList.toggle('open');
      document.getElementById('menu-toggle').classList.toggle('x');
    };
    
    function closeMenu() {
      if (menu.classList.contains('open')) {
          toggleMenu();
      }
    }
    
    document.getElementById('menu-toggle').addEventListener('click', function (e) {
      toggleMenu();
      e.preventDefault();
    });
    
    window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);
    
  })(this, this.document);


      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/spd-politiker-bovenschulte-ist-neuer-bremer-regierungschef-a2971270.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=SPD-Politiker+Bovenschulte+ist+neuer+Bremer+Regierungschef+und+Senatspr%C3%A4sident&url=https://www.epochtimes.de/politik/deutschland/spd-politiker-bovenschulte-ist-neuer-bremer-regierungschef-a2971270.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=SPD-Politiker+Bovenschulte+ist+neuer+Bremer+Regierungschef+und+Senatspr%C3%A4sident%20https://www.epochtimes.de/politik/deutschland/spd-politiker-bovenschulte-ist-neuer-bremer-regierungschef-a2971270.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=SPD-Politiker+Bovenschulte+ist+neuer+Bremer+Regierungschef+und+Senatspr%C3%A4sident&url=https://www.epochtimes.de/politik/deutschland/spd-politiker-bovenschulte-ist-neuer-bremer-regierungschef-a2971270.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec828195fc81bebdb8a5b8bab4a3f4e3e193bea7b4bfa2b2b9a4bda5b4f4e3e1b8a2a5f4e3e1bfb4a4b4a3f4e3e193a3b4bcb4a3f4e3e183b4b6b8b4a3a4bfb6a2b2b9b4b7f4e3e1a4bfb5f4e3e182b4bfb0a5a2a1a3f4e3e7b0a4bcbdf4e293a2b8b5b4bfa5f7b3beb5a8ec828195fc81bebdb8a5b8bab4a3f4e3e193bea7b4bfa2b2b9a4bda5b4f4e3e1b8a2a5f4e3e1bfb4a4b4a3f4e3e193a3b4bcb4a3f4e3e183b4b6b8b4a3a4bfb6a2b2b9b4b7f4e3e1a4bfb5f4e3e182b4bfb0a5a2a1a3f4e3e7b0a4bcbdf4e293a2b8b5b4bfa5f4e3e1f4e692f4e692f4e3e1b9a5a5a1a2f4e290f4e397f4e397a6a6a6ffb4a1beb2b9a5b8bcb4a2ffb5b4f4e397a1bebdb8a5b8baf4e397b5b4a4a5a2b2b9bdb0bfb5f4e397a2a1b5fca1bebdb8a5b8bab4a3fcb3bea7b4bfa2b2b9a4bda5b4fcb8a2a5fcbfb4a4b4a3fcb3a3b4bcb4a3fca3b4b6b8b4a3a4bfb6a2b2b9b4b7fcb0e3e8e6e0e3e6e1ffb9a5bcbdf4e297b4bcb0b8bdf4e295e0"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/politik/deutschland/spd-politiker-bovenschulte-ist-neuer-bremer-regierungschef-a2971270.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik">Politik</a> &raquo; <a href="https://www.epochtimes.de/politik/deutschland" rel="category tag">Deutschland</a></div>
<h1>SPD-Politiker Bovenschulte ist neuer Bremer Regierungschef und Senatspräsident</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">15. August 2019</span>
<span class="last-modified">Aktualisiert: 15. August 2019 15:25</span>
</div>
</div>
<div class="auszug">In Bremen nimmt die rot-grün-rote Regierungskoalition ihre Arbeit auf. Die Bürgerschaft der Hansestadt wählte den 54-Jährigen zum Bürgermeister. </div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2019/08/urn-newsml-dpa-com-20090101-190813-99-447016_large_4_3_Der_designierte_Buergermeister__Andreas_Bovenschulte__SPD___-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Bremen hat einen neuen Bürgermeister: Andreas Bovenschulte (SPD).<span class="credits">Foto: Mohssen Assanimoghaddam/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Der SPD-Politiker Andreas Bovenschulte ist neuer Bremer Regierungschef. Die Bürgerschaft der Hansestadt wählte den 54-Jährigen am Donnerstag zum Bürgermeister und Senatspräsident. Für ihn stimmten 47 Abgeordnete, 35 Parlamentarier votierten gegen ihn. Damit nimmt auch die rot-grün-rote Regierungskoalition ihre Arbeit auf, die SPD, Grüne und Linke nach der Bürgerschaftswahl vom 26. Mai bildeten.</p>
<div id="ad-rect-1" class="etd-ad"></div>
<p>Rot-Grün-Rot verfügt in der Bürgerschaft über 49 Sitze, zwei Parlamentarier fehlten aber bei der Wahl. Nur 82 von insgesamt 84 Abgeordneten nahmen an dem Wahlgang teil. In Bremen war am 26. Mai eine neue Bürgerschaft gewählt worden. Stärkste Kraft wurde die CDU, die damit erstmals überhaupt die SPD überholte.</p>
<p>Nach Sondierungsrunden in wechselnden Konstellationen begannen aber SPD, Grüne und Linke zu Verhandlungen über eine Koalition. Diese endeten im Juli erfolgreich. Parteitage und bei der Linken zusätzlich eine Urabstimmung billigten den Vertrag.</p>
<p>Aufgrund der parlamentarischen Sommerpause beschlossen die drei Parteien, die Wahl des neuen Senats in der Bürgerschaft erst im August folgen zu lassen. Ein Bündnis aus SPD, Grünen und Linken ist eine Premiere in Westdeutschland. Auch insgesamt war es ein bislang eher seltenes Modell. Dreierkoalitionen aus SPD, Grünen und Linken regieren derzeit aber bereits in Thüringen und Berlin.</p>
<p>SPD-Landeschefin Sascha Aulepp bezeichnete Rot-Grün-Rot in der vor der Wahl angesetzten Aussprache als &#8222;neues Kapitel&#8220; in der Bremer Geschichte. Die SPD wolle es dazu benutzen, &#8222;verlorenes Vertrauen&#8220; bei den Bürgern zurückzugewinnen. CDU-Fraktionschef Thomas Röwekamp kritisierte, der Koalitionsvertrag des Bündnisses werde den &#8222;gesellschaftlichen Herausforderungen&#8220; nicht gerecht.</p>
<p>Die SPD Bremen gratuliert dem frischgebackenen Bürgermeister. Auf Facebook schreibt sie</p>
<blockquote><p>Nun heißt es: An die Arbeit! – für ein soziales, ökologisches und progressives Bremen.&#8220;</p></blockquote>
<p><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FSPDLandBremen%2Fposts%2F2942724262464270&amp;width=500" width="500" height="416" frameborder="0" scrolling="no"></iframe></p>
<p>(afp/sua)</p>
</div>
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding related-articles">
<div class="label">Lesen Sie auch</div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/bremen-nach-wahlschlappe-stellt-spd-neuen-buergermeister-bovenschulte-steht-politisch-links-a2970156.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/urn-newsml-dpa-com-20090101-190813-99-447016_large_4_3_Der_designierte_Buergermeister__Andreas_Bovenschulte__SPD___-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/08/urn-newsml-dpa-com-20090101-190813-99-447016_large_4_3_Der_designierte_Buergermeister__Andreas_Bovenschulte__SPD___-300x300.jpg"></noscript></div><div class="title">Bremen: Nach Wahlschlappe stellt SPD neuen Bürgermeister &#8211; Bovenschulte steht politisch links</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/bremen-schuldenberg-von-21-milliarden-euro-nach-74-jahren-spd-rot-gruen-rot-soll-wende-bringen-a2954293.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/07/iStock-890793654-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/07/iStock-890793654-300x300.jpg"></noscript></div><div class="title">Bremen: Schuldenberg von 21 Milliarden Euro nach 74 Jahren SPD – Rot-Grün-Rot soll Wende bringen?</div></a></div></div>
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 0 auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<div id="sw-intext-slot"></div><script type="text/javascript" async="true" src="//tags.smilewanted.com/formats/infeed/epochtimes.de"></script> </div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/andreas-bovenschulte" rel="tag">Andreas Bovenschulte</a>, <a href="https://www.epochtimes.de/tag/bremen" rel="tag">Bremen</a>, <a href="https://www.epochtimes.de/tag/deutschland" rel="tag">Deutschland</a>, <a href="https://www.epochtimes.de/tag/parlament" rel="tag">Parlament</a>, <a href="https://www.epochtimes.de/tag/parteien" rel="tag">Parteien</a>, <a href="https://www.epochtimes.de/tag/regierung" rel="tag">Regierung</a>, <a href="https://www.epochtimes.de/tag/uebersicht" rel="tag">Übersicht</a>, <a href="https://www.epochtimes.de/tag/wahlen" rel="tag">Wahlen</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/blaulicht/rostock-attacke-an-grundschule-schuelerin-verletzt-lehrerin-notruf-und-krankenhaus-a2971426.html" rel="prev">Rostock: Attacke an Grundschule &#8211; Schülerin verletzt Lehrerin &#8211; Notruf und Krankenhaus</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/blaulicht/leipzig-21-jaehrige-ging-auf-sex-anmache-nicht-ein-nun-liegt-sie-im-krankenhaus-a2970229.html" rel="next">Leipzig: 21-Jährige ging auf Sex-Anmache nicht ein &#8211; Nun liegt sie im Krankenhaus</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">

<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div></a>
</div>
<div style="width: 100%; "><button class="pure-button" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Virale Clips</button></div>
<div class="rmp-playlist-container">
<div class="rmp-playlist-player-wrapper">
<div id="vvPlaylist"></div>
</div>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/epstein-besass-ein-bild-von-clinton-im-blauem-kleid-und-mit-roten-absaetzen-in-seiner-wohnung-in-manhatten-a2970967.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Brisantes Bild im Epstein-Haus entdeckt: Bill Clinton in blauem Kleid und roten Stöckelschuhen">
<h2>Brisantes Bild im Epstein-Haus entdeckt: Bill Clinton in blauem Kleid und roten Stöckelschuhen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/epstein-besass-ein-bild-von-clinton-im-blauem-kleid-und-mit-roten-absaetzen-in-seiner-wohnung-in-manhatten-a2970967.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Brisantes Bild im Epstein-Haus entdeckt: Bill Clinton in blauem Kleid und roten Stöckelschuhen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/clinton-painting-Hillary-im-Kleid-Screenshot-und-GettyImages-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/08/clinton-painting-Hillary-im-Kleid-Screenshot-und-GettyImages-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/epstein-besass-ein-bild-von-clinton-im-blauem-kleid-und-mit-roten-absaetzen-in-seiner-wohnung-in-manhatten-a2970967.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Jeffrey Epstein hatte ein bizarres Porträt von Bill Clinton in einem Kleid, das in seiner Manhattan-Villa hängt. DailyMail enthüllt die Fotos.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/merz-deutschland-ist-auf-laengere-rezession-nicht-vorbereitet-die-steuerbelastung-der-privaten-haushalte-ist-zu-hoch-a2970760.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merz: Deutschland ist auf längere Rezession nicht vorbereitet &#8211; Die Steuerbelastung der privaten Haushalte ist zu hoch">
<h2>Merz: Deutschland ist auf längere Rezession nicht vorbereitet &#8211; Die Steuerbelastung der privaten Haushalte ist zu hoch</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/merz-deutschland-ist-auf-laengere-rezession-nicht-vorbereitet-die-steuerbelastung-der-privaten-haushalte-ist-zu-hoch-a2970760.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merz: Deutschland ist auf längere Rezession nicht vorbereitet &#8211; Die Steuerbelastung der privaten Haushalte ist zu hoch"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1055748802-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1055748802-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/merz-deutschland-ist-auf-laengere-rezession-nicht-vorbereitet-die-steuerbelastung-der-privaten-haushalte-ist-zu-hoch-a2970760.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Ex-Unionsfraktionschef Friedrich Merz (CDU) hat vor einer möglichen Rezession gewarnt &#8211; und einen scharfen Kurswechsel der Bundesregierung zur Stärkung der Wettbewerbsfähigkeit der deutschen Wirtschaft gefordert. Der derzeitige Abschwung könne sich &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/feuilleton/buecher" target="_blank">Bücher</a></div>
<a href="https://www.epochtimes.de/feuilleton/buecher/ex-polizist-enthuellt-in-neuem-buch-sicherheitsrisiko-islam-wie-die-bundesregierung-mit-muslimischen-antisemiten-kooperiert-a2970639.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ex-Polizist enthüllt in &#8222;Sicherheitsrisiko Islam&#8220;: Wie die Bundesregierung mit muslimischen Antisemiten kooperiert">
<h2>Ex-Polizist enthüllt in &#8222;Sicherheitsrisiko Islam&#8220;: Wie die Bundesregierung mit muslimischen Antisemiten kooperiert</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/feuilleton/buecher/ex-polizist-enthuellt-in-neuem-buch-sicherheitsrisiko-islam-wie-die-bundesregierung-mit-muslimischen-antisemiten-kooperiert-a2970639.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ex-Polizist enthüllt in &#8222;Sicherheitsrisiko Islam&#8220;: Wie die Bundesregierung mit muslimischen Antisemiten kooperiert"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/67225965_2478634258853340_1193885652840611840_o-e1565815053675-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/08/67225965_2478634258853340_1193885652840611840_o-e1565815053675-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/feuilleton/buecher/ex-polizist-enthuellt-in-neuem-buch-sicherheitsrisiko-islam-wie-die-bundesregierung-mit-muslimischen-antisemiten-kooperiert-a2970639.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Der Ex-Polizist und mehrfache Buchautor Stefan Schubert weist in seinem neuen Buch "Sicherheitsrisiko Islam" auf die drohende Gefahr einer Islamisierung Deutschlands hin. Man dürfe die Augen nicht davor verschließen und weitermachen wie bisher, so sein Aufruf. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/friedrich-weik-negativzinsen-fuer-alle-die-enteignung-geht-weiter-a2970534.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Friedrich &#038; Weik: Negativzinsen für alle – die Enteignung geht weiter!">
<h2>Friedrich &#038; Weik: Negativzinsen für alle – die Enteignung geht weiter!</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/friedrich-weik-negativzinsen-fuer-alle-die-enteignung-geht-weiter-a2970534.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Friedrich &#038; Weik: Negativzinsen für alle – die Enteignung geht weiter!"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/WEIK_FRIEDRICH_2019--800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/08/WEIK_FRIEDRICH_2019--800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/friedrich-weik-negativzinsen-fuer-alle-die-enteignung-geht-weiter-a2970534.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Wir beschäftigen uns tagtäglich mit unwichtigen Banalitäten statt uns um wirklich Essenzielles zu kümmern. Aber diese Dekadenz wird durch die zukünftigen Entwicklungen wieder gerade gerückt werden, sagen die Finanzexperten Friedrich & Weik. Nach zehn Boomjahren steht jetzt eine globale Rezession vor der Tür.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/saechsische-afd-bittet-osze-um-wahlbeobachtung-der-landtagswahlen-in-sachsen-a2970355.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Sächsische AfD bittet OSZE um Wahlbeobachtung der Landtagswahlen in Sachsen">
<h2>Sächsische AfD bittet OSZE um Wahlbeobachtung der Landtagswahlen in Sachsen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/saechsische-afd-bittet-osze-um-wahlbeobachtung-der-landtagswahlen-in-sachsen-a2970355.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Sächsische AfD bittet OSZE um Wahlbeobachtung der Landtagswahlen in Sachsen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/GettyImages-850546024-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/08/GettyImages-850546024-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/europa/saechsische-afd-bittet-osze-um-wahlbeobachtung-der-landtagswahlen-in-sachsen-a2970355.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Sächsische AfD wendet sich wegen massiver Wahlbehinderung durch deutsche Stellen an die OSZE in Wien: "Wir bitten Sie, als unabhängige Kontrollinstanz über die Wahlen im Freistaat Sachsen zu wachen."<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wissen/mystery" target="_blank">Mystery</a></div>
<a href="https://www.epochtimes.de/wissen/mystery/die-prophezeiungen-vom-untersberg-die-lazarus-sage-aus-dem-berchtesgadener-land-a2967241.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Die Prophezeiungen vom Untersberg: Die Lazarus-Sage aus dem Berchtesgadener Land">
<h2>Die Prophezeiungen vom Untersberg: Die Lazarus-Sage aus dem Berchtesgadener Land</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wissen/mystery/die-prophezeiungen-vom-untersberg-die-lazarus-sage-aus-dem-berchtesgadener-land-a2967241.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Die Prophezeiungen vom Untersberg: Die Lazarus-Sage aus dem Berchtesgadener Land"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/1280px-20150823_Untersberg_Nationalpark_Berchtesgaden_01946-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/08/1280px-20150823_Untersberg_Nationalpark_Berchtesgaden_01946-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wissen/mystery/die-prophezeiungen-vom-untersberg-die-lazarus-sage-aus-dem-berchtesgadener-land-a2967241.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Lazarus Gitschner und die Prophezeiungen des Mönchs vom Untersberg: "Mit dem Verfall der Treue und Redlichkeit unter den Menschen werden über dieses Land und viele andere Länder betrübte Zeiten kommen."<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/merkel-erlaeutert-afd-politiker-ihr-demokratieverstaendnis-a2970292.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kanzlerin Merkel erläutert AfD-Politiker ihr Demokratieverständnis">
<h2>Kanzlerin Merkel erläutert AfD-Politiker ihr Demokratieverständnis</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/merkel-erlaeutert-afd-politiker-ihr-demokratieverstaendnis-a2970292.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kanzlerin Merkel erläutert AfD-Politiker ihr Demokratieverständnis"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/2019-08-14T114905Z_1_LWD0016COOD3N_RTRWNEV_E_3048-DEUTSCHLAND-MERKEL-AFD-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/08/2019-08-14T114905Z_1_LWD0016COOD3N_RTRWNEV_E_3048-DEUTSCHLAND-MERKEL-AFD-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/merkel-erlaeutert-afd-politiker-ihr-demokratieverstaendnis-a2970292.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">AfD-Kreistagsmitglied Thomas Naulin bei einer Veranstaltung zu Kanzlerin Merkel: „Die Pressefreiheit ist zurzeit nicht gegeben, wir haben eine Propagandapresse, die DDR wäre blass, die würde vor Neid erblassen, wenn sie das sehen würde.“ Kanzlerin Merkel zurück: Die Tatsache, dass Naulin in der ersten Reihe sitzen und seine Fragen stellen könne und sie selbstverständlich darauf antworte, stelle das Gegenteil dar.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/analyse" target="_blank">Analyse</a></div>
<a href="https://www.epochtimes.de/meinung/analyse/neutralitaet-ist-hass-amadeu-antonio-stiftung-fordert-aechtung-der-afd-a2970264.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Neutralität ist &#8222;Hass&#8220;: Amadeu Antonio Stiftung fordert &#8222;Ächtung&#8220; der AfD">
<h2>Neutralität ist &#8222;Hass&#8220;: Amadeu Antonio Stiftung fordert &#8222;Ächtung&#8220; der AfD</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/analyse/neutralitaet-ist-hass-amadeu-antonio-stiftung-fordert-aechtung-der-afd-a2970264.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Neutralität ist &#8222;Hass&#8220;: Amadeu Antonio Stiftung fordert &#8222;Ächtung&#8220; der AfD"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/08/anetta-kahane-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/08/anetta-kahane-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/analyse/neutralitaet-ist-hass-amadeu-antonio-stiftung-fordert-aechtung-der-afd-a2970264.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die umstrittene Amadeu Antonio Stiftung (AAS) hat ein Handbuch veröffentlicht, in dem sie Akteuren der "Zivilgesellschaft" Handreichungen zum Umgang mit der AfD gibt. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/genial/geschichten" target="_blank">Geniale Geschichte(n)</a></div>
<a href="https://www.epochtimes.de/genial/geschichten/hilfsbereitschaft-delfine-retten-hund-vor-ertrinken-a2967991.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Große Hilfsbereitschaft: Delfine retten erschöpften Hund vor dem Ertrinken">
<h2>Große Hilfsbereitschaft: Delfine retten erschöpften Hund vor dem Ertrinken</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/genial/geschichten/hilfsbereitschaft-delfine-retten-hund-vor-ertrinken-a2967991.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Große Hilfsbereitschaft: Delfine retten erschöpften Hund vor dem Ertrinken"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/06/urn-newsml-dpa-com-20090101-180608-99-634094_large_4_3_Zoologen_zaehlen_Delfine_zu_den_intelligentesten_Tieren_uebe-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/06/urn-newsml-dpa-com-20090101-180608-99-634094_large_4_3_Zoologen_zaehlen_Delfine_zu_den_intelligentesten_Tieren_uebe-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/genial/geschichten/hilfsbereitschaft-delfine-retten-hund-vor-ertrinken-a2967991.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Turbo, ein Dobermann Mischling, war aus seinem Zuhause ausgebüchst und verlief sich in der Nähe des Kanals von Marco Island. Dabei stürzte der Hund ins Wasser und kämpfte gegen das Meereswasser an. Kurz vor dem Ertrinken wurde er von einer Gruppe Delfine gerettet.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/vergewaltigung-zweier-maedchen-richter-laesst-vier-syrer-mit-bewaehrung-laufen-weil-sie-nicht-vorbestraft-waren-a1337542.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Vergewaltigung zweier Mädchen: Richter lässt vier Syrer mit Bewährung laufen &#8211; weil sie nicht vorbestraft waren">
<h2>Vergewaltigung zweier Mädchen: Richter lässt vier Syrer mit Bewährung laufen &#8211; weil sie nicht vorbestraft waren</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/vergewaltigung-zweier-maedchen-richter-laesst-vier-syrer-mit-bewaehrung-laufen-weil-sie-nicht-vorbestraft-waren-a1337542.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Vergewaltigung zweier Mädchen: Richter lässt vier Syrer mit Bewährung laufen &#8211; weil sie nicht vorbestraft waren"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2016/06/WEILAMRHEIN-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2016/06/WEILAMRHEIN-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/vergewaltigung-zweier-maedchen-richter-laesst-vier-syrer-mit-bewaehrung-laufen-weil-sie-nicht-vorbestraft-waren-a1337542.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Der Prozess gegen die vier jungen syrischen Vergewaltiger (14 bis 20) geht mit Bewährung aus. Sie hatten in der Silvesternacht im südbadischen Weil am Rhein, am Dreiländereck Deutschland-Frankreich-Schweiz, zwei Mädchen (14, 15) in der Wohnung des 20-Jährigen vergewaltigt. Der Richter empfand die alleinreisenden Minderjährigen Bürgerkriegsflüchtlinge als "fast noch Kinder" und den Wohnungsbesitzer als unreif. Das Jugendstrafrecht kam zur Anwendung.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="pure-g">
<div class="pure-u-1 etd-ad" id="ad_intext" style="margin: 0 auto;"></div>
</div>
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/abschreckungstaktik-china-verlegt-truppen-an-grenze-zu-hongkong-lage-weiter-angespannt-a2969989.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Nur Abschreckungstaktik? China verlegt Truppen an Grenze zu Hongkong &#8211; Lage weiter angespannt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/08/HK-Truppen-Grenze-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/abschreckungstaktik-china-verlegt-truppen-an-grenze-zu-hongkong-lage-weiter-angespannt-a2969989.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Nur Abschreckungstaktik? China verlegt Truppen an Grenze zu Hongkong &#8211; Lage weiter angespannt">
<h2>Nur Abschreckungstaktik? China verlegt Truppen an Grenze zu Hongkong &#8211; Lage weiter angespannt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/umwelt/fuer-das-klima-zug-mit-vw-neuwagen-nahe-wolfsburg-blockiert-a2969568.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Für das Klima: Zug mit VW-Neuwagen nahe Wolfsburg blockiert"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/08/VW-Klima-VA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/umwelt" target="_blank">Umwelt</a></div>
<a href="https://www.epochtimes.de/video/umwelt/fuer-das-klima-zug-mit-vw-neuwagen-nahe-wolfsburg-blockiert-a2969568.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Für das Klima: Zug mit VW-Neuwagen nahe Wolfsburg blockiert">
<h2>Für das Klima: Zug mit VW-Neuwagen nahe Wolfsburg blockiert</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/hongkong-verkleidete-polizisten-einsatz-von-gummigeschossen-schlagstoecken-und-traenengas-in-u-bahn-beklagt-a2968486.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hongkong: Verkleidete Polizisten, Denunziationen und Einsatz von Tränengas in U-Bahn beklagt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/08/HK-6-VA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/hongkong-verkleidete-polizisten-einsatz-von-gummigeschossen-schlagstoecken-und-traenengas-in-u-bahn-beklagt-a2968486.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hongkong: Verkleidete Polizisten, Denunziationen und Einsatz von Tränengas in U-Bahn beklagt">
<h2>Hongkong: Verkleidete Polizisten, Denunziationen und Einsatz von Tränengas in U-Bahn beklagt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/europa/richard-gere-matteo-salvini-und-411-migranten-an-bord-von-ngo-schiffen-im-mittelmeer-a2968054.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Richard Gere, Matteo Salvini und 411 Migranten an Bord von NGO-Schiffen im Mittelmeer"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/08/Gere-Salvini-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/video/europa/richard-gere-matteo-salvini-und-411-migranten-an-bord-von-ngo-schiffen-im-mittelmeer-a2968054.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Richard Gere, Matteo Salvini und 411 Migranten an Bord von NGO-Schiffen im Mittelmeer">
<h2>Richard Gere, Matteo Salvini und 411 Migranten an Bord von NGO-Schiffen im Mittelmeer</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/bei-beteiligung-von-terroristischen-kampfhandlungen-im-ausland-kann-deutsche-staatsangehoerigkeit-nun-aberkannt-werden-a2966580.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bei terroristischen Kampfhandlungen im Ausland kann deutsche Staatsangehörigkeit nun aberkannt werden"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/08/Änderungen-Staatsangehörigkeitsgesetz-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/bei-beteiligung-von-terroristischen-kampfhandlungen-im-ausland-kann-deutsche-staatsangehoerigkeit-nun-aberkannt-werden-a2966580.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bei terroristischen Kampfhandlungen im Ausland kann deutsche Staatsangehörigkeit nun aberkannt werden">
<h2>Bei terroristischen Kampfhandlungen im Ausland kann deutsche Staatsangehörigkeit nun aberkannt werden</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/analyse/uneinigkeit-beim-fridays-for-future-kongress-in-lausanne-greta-thunberg-verlaesst-den-saal-a2965377.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Uneinigkeit beim „Fridays for Future“-Kongress in Lausanne: Greta Thunberg verlässt den Saal"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/08/Greta-4-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/analyse" target="_blank">Analyse</a></div>
<a href="https://www.epochtimes.de/video/analyse/uneinigkeit-beim-fridays-for-future-kongress-in-lausanne-greta-thunberg-verlaesst-den-saal-a2965377.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Uneinigkeit beim „Fridays for Future“-Kongress in Lausanne: Greta Thunberg verlässt den Saal">
<h2>Uneinigkeit beim „Fridays for Future“-Kongress in Lausanne: Greta Thunberg verlässt den Saal</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/welt/nach-veroeffentlichung-tausender-dokumente-us-multimillionaer-epstein-soll-selbstmord-im-gefaengnis-begangen-haben-a2968034.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kurz nach Veröffentlichung von Dokumenten: US-Multimillionär Epstein soll Selbstmord im Gefängnis begangen haben"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/08/Epstein-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/video/welt/nach-veroeffentlichung-tausender-dokumente-us-multimillionaer-epstein-soll-selbstmord-im-gefaengnis-begangen-haben-a2968034.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kurz nach Veröffentlichung von Dokumenten: US-Multimillionär Epstein soll Selbstmord im Gefängnis begangen haben">
<h2>Kurz nach Veröffentlichung von Dokumenten: US-Multimillionär Epstein soll Selbstmord im Gefängnis begangen haben</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/deutsche-umwelthilfe-wegen-beugehaft-in-kritik-dubiosen-praktiken-im-abmahn-und-klagegeschaeft-einen-riegel-vorschieben-a2965209.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutsche Umwelthilfe wegen Beugehaft in Kritik: &#8222;Dubiosen Praktiken im Abmahn- und Klagegeschäft einen Riegel vorschieben&#8220;"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/08/DUH-jedes-Maß-verloren-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/deutsche-umwelthilfe-wegen-beugehaft-in-kritik-dubiosen-praktiken-im-abmahn-und-klagegeschaeft-einen-riegel-vorschieben-a2965209.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutsche Umwelthilfe wegen Beugehaft in Kritik: &#8222;Dubiosen Praktiken im Abmahn- und Klagegeschäft einen Riegel vorschieben&#8220;">
<h2>Deutsche Umwelthilfe wegen Beugehaft in Kritik: &#8222;Dubiosen Praktiken im Abmahn- und Klagegeschäft einen Riegel vorschieben&#8220;</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  
$('.homepage-themen-block .owl-carousel').owlCarousel({
    loop:true,
    margin:16,
    nav:true,
    lazyLoad:true,
    lazyLoadEager:1,
    navText : ['<i class="fa fa-angle-left" aria-hidden="true"></i>','<i class="fa fa-angle-right" aria-hidden="true"></i>'],
    responsive:{
        0:{
            items:1
        },
        480:{
            items:2
        }
    }
    
});


</script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="2971270">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; "><a class="pure-button" target="_blank" href="/kommentare/2971270" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a></div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">

function shareIconMenuLeftPos(){
  var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
  jQuery('#social-share-top').css('left', posLeft + 'px');
}
jQuery(window).resize(shareIconMenuLeftPos);
jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2019<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
var _etd_cat_ = "deutschland";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.66"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">

if( ( typeof this_device !== 'undefined' ) && this_device == 'd' ) {
	var g,s,n='script';
    g=window.document.getElementsByTagName(n)[0];
	s=window.document.createElement(n);
	s.async=true;s.type='text/javascript';
	s.src=(window.location.protocol==='https:'?'https:':'http:')+'//tags.smilewanted.com/formats/corner-video/epochtimes.de';
	g.parentNode.insertBefore(s,g);
	console.info( 'smilewanted' );
}

</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript" src="https://cdn.radiantmediatechs.com/rmp/5.3.1/js/rmp.min.js"></script>
<style type="text/css">
.rmp-playlist-header {
	display: none;
}

.rmp-playlist-container {
    width: 100%;
    height: auto;
    margin: 0 0 2rem;
}

.rmp-playlist-side-menu {
  overflow: auto;
  overflow-x: hidden;
  position: relative;
  float: none;
  height: auto;
  max-height: 250px;
  width: 100%;
}
  .rmp-playlist-item-text-area {
	width: 70%;
  }


@media (min-width: 768px) {
  .rmp-playlist-item-text-area {
	width: 70%;
  }

  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

@media (min-width: 992px) {
  .rmp-playlist-item-text-area {
	width: 70%;
  }
  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

@media (min-width: 1200px) {
  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

</style>
<script type="text/javascript">

jQuery(document).ready(function ($){
	if( jQuery('#vvPlaylist').length > 0 )  {

		var _just_initialized_ = true;

		var playlistData = [{"src":{"hls":"https:\/\/vs.youmaker.com\/assets\/a2590278-09f4-4621-77a5-981186344aa4\/playlist.m3u8"},"poster":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/a2590278-09f4-4621-77a5-981186344aa4.jpg","thumbnail":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/a2590278-09f4-4621-77a5-981186344aa4.jpg","contentTitle":"Der Rat einer alten Dame: Weniger \u201etun\u201c, mehr \u201esein\u201c","contentDescription":" "},{"src":{"hls":"https:\/\/vs.youmaker.com\/assets\/9b629c96-cf25-4142-52d0-f3b007fcbf22\/playlist.m3u8"},"poster":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/9b629c96-cf25-4142-52d0-f3b007fcbf22.jpg","thumbnail":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/9b629c96-cf25-4142-52d0-f3b007fcbf22.jpg","contentTitle":"Erste Hilfe f\u00fcr einen Lachenden Hans im Pool","contentDescription":" "},{"src":{"hls":"https:\/\/vs.youmaker.com\/assets\/fede3adb-8090-4a2e-6076-6e149c563b6f\/playlist.m3u8"},"poster":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/fede3adb-8090-4a2e-6076-6e149c563b6f.jpg","thumbnail":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/fede3adb-8090-4a2e-6076-6e149c563b6f.jpg","contentTitle":"Ein Luftballon ist alles, was zwei Hunde brauchen","contentDescription":" "},{"src":{"hls":"https:\/\/vs.youmaker.com\/assets\/cdfe65ac-29da-4c5c-68d0-1f877f22b6d8\/playlist.m3u8"},"poster":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/cdfe65ac-29da-4c5c-68d0-1f877f22b6d8.jpg","thumbnail":"https:\/\/vs.youmaker.com\/assets\/thumbnail\/cdfe65ac-29da-4c5c-68d0-1f877f22b6d8.jpg","contentTitle":"&#8222;Vielleicht habe ich dir nicht das Leben geschenkt, aber das Leben hat mir dich geschenkt.&#8220;","contentDescription":" "}];

		var elementID = 'vvPlaylist';
		var vvPlaylist = new RadiantMP(elementID);

		var settings = {
			licenseKey: 'Kl8ldmdleWI3c2l2MDJ6dj9yb201ZGFzaXMzMGRiMEElXyo=',
			ads: true,
			autoplay: false,
			detectAutoplayCapabilities: false,
			playlistUpNextAutoplay: true,
			playlistEndedLoop: false,
			playlistData: playlistData,

		};

		vvPlaylist.init(settings);


		var _ad1 = 'https://pubads.g.doubleclick.net/gampad/ads?iu=/5965368/GET_video_ad&description_url=https%3A%2F%2Fwww.epochtimes.de&env=vp&impl=s&correlator=&tfcd=0&npa=0&gdfp_req=1&output=vast&sz=400x300|480x300|640x360|640x480&unviewed_position_start=1';
    	var _ad2 = 'https://ad.yieldlab.net/d/2447877/5257/640x360?ts=__random-number__';
    	var _ad3 = 'http://www8.smartadserver.com/ac?siteid=293873&pgid=1079713&fmtid=45612&ab=2&tgt=&oc=1&out=vast4&ps=1&pb=0&visit=S&vcn=s&tmstp=__random-number__&pgDomain=__referrer__&vph=__player-height__&vpw=__player-width__&shadt=1';
		var _ad4 = 'https://search.spotxchange.com/vast/2.0/225136?VPAID=JS&content_page_url=__referrer__&cb=__random-number__&player_width=__player-width__&player_height=__player-height__';
		var _ad_idx = 0;


		function apstag_bid () {
			apstag.fetchBids({
		        slots: [{
		            slotID: 'videoSlot', 
		            mediaType: 'video'
		        }]
		    }, function(bids) {		    	
		        handleVideoBids(bids); 
		    });
		}

	    function handleVideoBids(bids) {
	    	var adTagUrl = _ad1;
	        if(bids.length > 0) { 
	        	adTagUrl += '&scp=';
		    	adTagUrl += encodeURIComponent( bids[0].qsParams ); 
	        }
	        setTimeout( function(){ vvPlaylist.loadAds( adTagUrl ); }, 200 );	    	
	    }

	    var container = document.getElementById( elementID );
	    container.addEventListener( 'srcchanged', function() {
			_ad_idx = 0;
			apstag_bid()
	    });

		container.addEventListener('adloaderror', function() {
			if( _ad_idx == 0 ) {
				vvPlaylist.loadAds( _ad2 );
			} else if( _ad_idx == 1 ) {
				vvPlaylist.loadAds( _ad3 );
			} else if( _ad_idx == 2 ) {
				vvPlaylist.loadAds( _ad4 );
			}

			_ad_idx ++;
		});

		container.addEventListener('play', function() {
		if( ! _just_initialized_ ) return;
			vvPlaylist.pause ();
			apstag_bid();
			_just_initialized_ = false;
		});
	}
});

</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2304377919624737');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2304377919624737&ev=PageView&noscript=1" /></noscript>

</body>
</html>
