<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Wagenknecht kritisiert Bürgergeld der Ampel als &quot;Mogelpackung&quot;</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Arbeitsmarkt, Parteien, Politik, Deutschland, Top Stories" />
<meta name="date" content="2021-11-01T12:38:01+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.182">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/wagenknecht-kritisiert-buergergeld-der-ampel-als-mogelpackung-a3635698.html","headline":"Wagenknecht kritisiert B\u00fcrgergeld der Ampel als &#8222;Mogelpackung&#8220;","datePublished":"2021-11-01T11:37:59+01:00","dateModified":"2021-11-01T11:38:01+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2021\/04\/GettyImages-466800190-e1618744074374.jpg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1621306109917-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
      
    
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Wagenknecht kritisiert Bürgergeld der Ampel als &quot;Mogelpackung&quot;</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/wagenknecht-kritisiert-buergergeld-der-ampel-als-mogelpackung-a3635698.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Wagenknecht kritisiert Bürgergeld der Ampel als &quot;Mogelpackung&quot;" />
<meta property="og:description" content="Die Linkenpolitikerin Sahra Wagenknecht hat das von der Ampelkoalition geplante Bürgergeld als Mogelpackung bezeichnet. \&#8220;Statt eine ordentliche Arbeitslosenversicherung wieder herzustellen, die langjährig Versicherte vor dem sozialen Absturz schützt, bekommt Hartz &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/wagenknecht-kritisiert-buergergeld-der-ampel-als-mogelpackung-a3635698.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Arbeitsmarkt" />
<meta property="article:tag" content="Parteien" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2021-11-01T11:37:59+00:00" />
<meta property="article:modified_time" content="2021-11-01T11:38:01+00:00" />
<meta property="og:updated_time" content="2021-11-01T11:38:01+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-466800190-e1618744074374-640x360.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-466800190-e1618744074374-640x360.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Wagenknecht kritisiert Bürgergeld der Ampel als &quot;Mogelpackung&quot;" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-466800190-e1618744074374-640x360.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/wagenknecht-kritisiert-buergergeld-der-ampel-als-mogelpackung-a3635698.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3635698 single-format-standard">
<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2021/10/banner_abo_570x143_3in1.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 1rem; font-size: 1.785rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<h3>Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</h3>
<h1 style="padding-top:0; font-size: 1.785rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
</a>
</div>
</div>
</div>
</div>
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-<? echo $post_id ?>" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/wagenknecht-kritisiert-buergergeld-der-ampel-als-mogelpackung-a3635698.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Wagenknecht+kritisiert+B%C3%BCrgergeld+der+Ampel+als+%22Mogelpackung%22&url=https://www.epochtimes.de/politik/deutschland/wagenknecht-kritisiert-buergergeld-der-ampel-als-mogelpackung-a3635698.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fwagenknecht-kritisiert-buergergeld-der-ampel-als-mogelpackung-a3635698.html&text=Wagenknecht%2Bkritisiert%2BB%25C3%25BCrgergeld%2Bder%2BAmpel%2Bals%2B%2522Mogelpackung%2522">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#bf80cccaddd5dadccb82e8ded8dad1d4d1dadcd7cb9a8d8fd4cdd6cbd6ccd6dacdcb9a8d8ffd9a8d89cacad2d39a8cfdcdd8dacdd8dad3db9a8d8fdbdacd9a8d8ffed2cfdad39a8d8fded3cc9a8d8f9a8d89ded2cf9a8cfd9a8d8c878d8d8d9a8cfdf2d0d8dad3cfdedcd4cad1d89a8d89ded2cf9a8cfd9a8d8c878d8d8f9a8cfd99ddd0dbc682e8ded8dad1d4d1dadcd7cb9a8d8fd4cdd6cbd6ccd6dacdcb9a8d8ffd9a8d89cacad2d39a8cfdcdd8dacdd8dad3db9a8d8fdbdacd9a8d8ffed2cfdad39a8d8fded3cc9a8d8f9a8d89ded2cf9a8cfd9a8d8c878d8d8d9a8cfdf2d0d8dad3cfdedcd4cad1d89a8d89ded2cf9a8cfd9a8d8c878d8d8f9a8cfd9a8d8f9a88fc9a88fc9a8d8fd7cbcbcfcc9a8cfe9a8df99a8df9c8c8c891dacfd0dcd7cbd6d2dacc91dbda9a8df9cfd0d3d6cbd6d49a8df9dbdacacbccdcd7d3ded1db9a8df9c8ded8dad1d4d1dadcd7cb92d4cdd6cbd6ccd6dacdcb92ddcadacdd8dacdd8dad3db92dbdacd92ded2cfdad392ded3cc92d2d0d8dad3cfdedcd4cad1d892de8c898c8a89868791d7cbd2d39a8cf9dad2ded6d39a8cfb8e">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/spd-chefin-will-buergergeld-neu-berechnen-a3631050.html" title="SPD-Chefin will &#8222;Bürgergeld&#8220; neu berechnen">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1235893341.jpg" alt="SPD-Chefin will &#8222;Bürgergeld&#8220; neu berechnen"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1235893341.jpg" alt="SPD-Chefin will &#8222;Bürgergeld&#8220; neu berechnen"></noscript>
<div class="card-body"><h5 class="card-title">SPD-Chefin will &#8222;Bürgergeld&#8220; neu berechnen</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/ampel-plaene-am-ende-zahlen-die-kleinen-a3627727.html" title="Ampel-Pläne: Am Ende zahlen die Kleinen">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/10/iStock-1011441936.jpg" alt="Ampel-Pläne: Am Ende zahlen die Kleinen"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/10/iStock-1011441936.jpg" alt="Ampel-Pläne: Am Ende zahlen die Kleinen"></noscript>
<div class="card-body"><h5 class="card-title">Ampel-Pläne: Am Ende zahlen die Kleinen</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/teure-ampel-vorhaben-und-die-suche-nach-den-geldquellen-a3627357.html" title="Teure &#8222;Ampel&#8220;-Vorhaben und die Suche nach den Geldquellen">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/09/urn-newsml-dpa-com-20090101-210928-99-390849_large_4_3_Die_Ampelkoalition_ist_ein_moegliches_Regierungsbuendnis_nac-e1632824698507.jpg" alt="Teure &#8222;Ampel&#8220;-Vorhaben und die Suche nach den Geldquellen"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/09/urn-newsml-dpa-com-20090101-210928-99-390849_large_4_3_Die_Ampelkoalition_ist_ein_moegliches_Regierungsbuendnis_nac-e1632824698507.jpg" alt="Teure &#8222;Ampel&#8220;-Vorhaben und die Suche nach den Geldquellen"></noscript>
<div class="card-body"><h5 class="card-title">Teure &#8222;Ampel&#8220;-Vorhaben und die Suche nach den Geldquellen</h5></div>
</a>
</div> </div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-466800190-e1618744074374-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Sahra Wagenknecht (Die Linke).<span class="credits">Foto: STEFFI LOOS/AFP via Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a><span class="schlagzeile pl-3">Ampelkoalition </span></div>
<h1>Wagenknecht kritisiert Bürgergeld der Ampel als &#8222;Mogelpackung&#8220;</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">1. November 2021</span>
<span class="last-modified">Aktualisiert: 1. November 2021 12:38</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/wagenknecht-kritisiert-buergergeld-der-ampel-als-mogelpackung-a3635698.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Wagenknecht+kritisiert+B%C3%BCrgergeld+der+Ampel+als+%22Mogelpackung%22&url=https://www.epochtimes.de/politik/deutschland/wagenknecht-kritisiert-buergergeld-der-ampel-als-mogelpackung-a3635698.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fwagenknecht-kritisiert-buergergeld-der-ampel-als-mogelpackung-a3635698.html&text=Wagenknecht%2Bkritisiert%2BB%25C3%25BCrgergeld%2Bder%2BAmpel%2Bals%2B%2522Mogelpackung%2522">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#e8d79b9d8a828d8b9cd5bf898f8d8683868d8b809ccddad8839a819c819b818d9a9ccddad8aacddade9d9d8584cddbaa9a8f8d9a8f8d848ccddad88c8d9acddad8a985988d84cddad889849bcddad8cddade898598cddbaacddadbd0dadadacddbaaa5878f8d8498898b839d868fcddade898598cddbaacddadbd0dadad8cddbaace8a878c91d5bf898f8d8683868d8b809ccddad8839a819c819b818d9a9ccddad8aacddade9d9d8584cddbaa9a8f8d9a8f8d848ccddad88c8d9acddad8a985988d84cddad889849bcddad8cddade898598cddbaacddadbd0dadadacddbaaa5878f8d8498898b839d868fcddade898598cddbaacddadbd0dadad8cddbaacddad8cddfabcddfabcddad8809c9c989bcddba9cddaaecddaae9f9f9fc68d98878b809c81858d9bc68c8dcddaae988784819c8183cddaae8c8d9d9c9b8b808489868ccddaae9f898f8d8683868d8b809cc5839a819c819b818d9a9cc58a9d8d9a8f8d9a8f8d848cc58c8d9ac58985988d84c589849bc585878f8d8498898b839d868fc589dbdedbddded1d0c6809c8584cddbae8d85898184cddbacd9">Email</a></span>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p>Die Linkenpolitikerin Sahra Wagenknecht hat das von der Ampelkoalition geplante Bürgergeld als Mogelpackung bezeichnet. &#8222;Statt eine ordentliche Arbeitslosenversicherung wieder herzustellen, die langjährig Versicherte vor dem sozialen Absturz schützt, bekommt Hartz IV jetzt einen neuen Namen&#8220;, sagte Wagenknecht dem &#8222;Redaktionsnetzwerk Deutschland&#8220; und fügte hinzu: &#8222;Was für eine Mogelpackung.&#8220;</p>
<p>Vor dem Hintergrund, dass die Ampel weder die Einkommensteuer erhöhen, noch eine Vermögenssteuer oder ein Tempolimit auf Autobahnen einführen will, sagte Wagenknecht, dies zeige deutlich, dass die frohen Botschaften vom großen Neuanfang mit der Realität wenig zu tun haben.</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<p>&#8222;Die drei Partner blockieren sich bei wichtigen Themen und am Ende kommt kein großer Wurf, sondern ein schlechter kleinster gemeinsamer Nenner heraus&#8220;, kritisierte die Politikerin. In der Steuerpolitik wäre eine Entlastung von kleinen und mittleren Einkommen dringend notwendig.</p>
<p>Aber die könnte nur kommen, wenn man den Mut hätte, große Vermögen mehr zu belasten. &#8222;Statt Altersarmut durch Stärkung der gesetzlichen Rente zu bekämpfen, will man jetzt noch mehr Rentengelder den Launen der Kapitalmärkte ausliefern&#8220;, sagte Wagenknecht.</p>
<h2>Die Grüne Jugend fordert sanktionsfreies Bürgergeld</h2>
<p>Unterdessen fordert die Grüne Jugend von dem neuen Ampel-Bündnis ein sanktionsfreies Bürgergeld von mindestens 600 Euro im Monat. &#8222;Die Sanktionen für Arbeitslose müssen weg, und zwar komplett&#8220;, sagte die Bundessprecherin der Grünen Jugend, Sarah-Lee Heinrich, der &#8222;taz&#8220; (Montagsausgabe).</p>
<p>Die Jobcenter müssten &#8222;wertschätzend und auf Augenhöhe&#8220; mit den Menschen umgehen, forderte Heinrich. Der aktuelle Regelsatz bei Hartz IV sei künstlich kleingerechnet. &#8222;Wir brauchen eine ganz neue Berechnung&#8220;, sagte Heinrich weiter.</p>
<div id="ad21-rect-1" class="etd-ad lazy" data-loader="_ad21_rect_4"></div>
<p>&#8222;Die Berechnungen von der Grünen-Bundestagsfraktion und dem Paritätischen Wohlfahrtsverband liegen zwischen 600 und 650 Euro im Monat.&#8220; Heinrich forderte in einem ersten Schritt eine Erhöhung der Sätze um 50 Euro. &#8222;Weitere Schritte müssten in dieser Legislaturperiode folgen, bis das echte Existenzminimum erreicht ist.&#8220;</p>
<h2>Androhung der Ablehnung des Koalitionsvertrages</h2>
<p>Heinrich und ihr Co-Sprecher Timon Dzienus drohten damit, den fast 20.000 Mitgliedern der Grünen Jugend eine Ablehnung des Koalitionsvertrages zu empfehlen, falls ihre Forderungen nicht berücksichtigt würden. &#8222;Wir stimmen dem Koalitionsvertrag nur zu, wenn sich für die Menschen spürbar etwas verbessert &#8211; und das Klima geschützt wird&#8220;, sagte Dzienus.</p>
<p>&#8222;Die Ampel ist kein Automatismus.&#8220; SPD, Grüne und FDP verhandeln seit vergangener Woche über eine mögliche Koalition. 22 Arbeitsgruppen sollen bis zum 10. November Ergebnisse vorlegen. (dts/dl)</p>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2021/10/banner_abo_570x143_3in1.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
</a>
</div>
</div>
</div>
</div>
<hr />
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
<div class="mu-attached-html"><h2 class="buchempfehlung">Unsere Buchempfehlung</h2>
<p><em>Aus wirtschaftlicher Sicht besteht Sozialhilfe darin, Geld von einigen Menschen zu nehmen und seinen Wert auf andere zu übertragen. Die Regierung ist für die Verteilung des Reichtums verantwortlich. Dadurch geht das Wissen darüber verloren, dass man arbeiten muss, um etwas zu bekommen.</em></p>
<p><em>Einige staatliche Hilfen sind durchaus vernünftig, wie etwa die soziale Absicherung von Opfern von Katastrophen oder Unfällen. Aber die positiven Aspekte der Sozialhilfe machen diese zu einem bequemen Instrument der Täuschung und werden als Vorwand benutzt, um die Steuern zu erhöhen.</em></p>
<p><em>Hohe Steuerlasten belasten nicht nur die Reichen. Während die Reichen oft über verschiedene rechtliche Mittel verfügen, um sich vor Steuern zu schützen, erhalten die Armen keine Sozialleistungen mehr, wenn ihr Einkommen über eine bestimmte Schwelle hinaus ansteigt. Kurz gesagt, wer härter arbeitet, wird bestraft.</em></p>
<p><em> Eine hohe Steuerlast, Sozialhilfe und der Wohlfahrtsstaat sind Werkzeuge des Kommunismus. Genau darum geht es im 9. Kapitel des Buches „Wie der Teufel die Welt beherrscht“ mit dem Titel: „Die kommunistische Wohlstandsfalle“. Hier </em><a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3" target="_blank" rel="noopener noreferrer"><em>mehr zum Buch.</em></a></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/ZsO4uQ_ruAc" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><strong>Jetzt bestellen</strong> - Das dreibändige Buch ist sofort erhältlich zum Sonderpreis von 50,50 Euro im Epoch Times Online Shop</h3>
<p><em>Das dreibändige Buch „Wie der Teufel die Welt beherrscht“ untersucht auf insgesamt 1008 Seiten historische Trends und die Entwicklung von Jahrhunderten aus einer neuen Perspektive. Es analysiert, wie der Teufel unsere Welt in verschiedenen Masken und mit raffinierten Mitteln besetzt und manipuliert hat.</em></p>
<p><em><a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3" target="_blank" rel="noopener noreferrer">Gebundenes Buch</a>: Alle 3 Bände für 50,50 Euro (kostenloser Versand innerhalb Deutschlands); <a href="https://shop.epochtimes.de/collections/digital-produkt/products/wie-der-teufel-die-welt-beherrscht-band-1-3-horbuch" target="_blank" rel="noopener noreferrer">Hörbuch</a> und <a href="https://shop.epochtimes.de/collections/digital-produkt/products/wie-der-teufel-die-welt-beherrscht-band-1-3-ebuch?variant=31605872721999" target="_blank" rel="noopener noreferrer">E-Book</a>: 43,- Euro.</em></p>
<p><em>Weitere Bestellmöglichkeiten: Bei <a href="https://www.amazon.de/Wie-Teufel-Welt-beherrscht-Band/dp/3981046269?smid=A3GB248D9SLTZA" target="_blank" rel="noopener noreferrer">Amazon</a> oder direkt beim Verlag der Epoch Times – Tel.: +49 (0)30 26395312, E-Mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1d7f68787e75786f5d786d727e75697470786e337978">[email&#160;protected]</a></em></p></div>
</div>
<div class="themen-title mb-3" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="224d44444b41476247524d414a564b4f47510c4647">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">„Klima der Angst“</small><a href="https://www.epochtimes.de/politik/deutschland/sexuelle-uebergriffe-im-sos-kinderdorf-weitere-betroffene-melden-sich-a3634915.html" title="Sexuelle Übergriffe im SOS-Kinderdorf: Weitere Betroffene melden sich"><h5 class="card-title">Sexuelle Übergriffe im SOS-Kinderdorf: Weitere Betroffene melden sich</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/sexuelle-uebergriffe-im-sos-kinderdorf-weitere-betroffene-melden-sich-a3634915.html" title="Sexuelle Übergriffe im SOS-Kinderdorf: Weitere Betroffene melden sich"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/10/urn-newsml-dpa-com-20090101-211031-99-803028_large_4_3_Das_Logo_und_der_Schriftzug__SOS_Kinderdorf_e_V__Geschaeftss-e1635663499356-400x225.jpg" alt="Sexuelle Übergriffe im SOS-Kinderdorf: Weitere Betroffene melden sich"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Corona-Krise</small><a href="https://www.epochtimes.de/politik/deutschland/streit-um-moeglichen-freedom-day-im-maerz-wir-sind-mitten-in-der-vierten-welle-a3635016.html" title="Streit um möglichen Freedom Day im März &#8211; &#8222;Wir sind mitten in der vierten Welle&#8220;"><h5 class="card-title">Streit um möglichen Freedom Day im März &#8211; &#8222;Wir sind mitten in der vierten Welle&#8220;</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/streit-um-moeglichen-freedom-day-im-maerz-wir-sind-mitten-in-der-vierten-welle-a3635016.html" title="Streit um möglichen Freedom Day im März &#8211; &#8222;Wir sind mitten in der vierten Welle&#8220;"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/10/dts_image_15108_rgptgboeii_-400x225.jpg" alt="Streit um möglichen Freedom Day im März &#8211; &#8222;Wir sind mitten in der vierten Welle&#8220;"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Inder an der Spitze</small><a href="https://www.epochtimes.de/wirtschaft/unternehmen/inder-in-deutschland-verdienen-am-meisten-a3634526.html" title="Viele Ausländer verdienen deutlich mehr als Deutsche"><h5 class="card-title">Viele Ausländer verdienen deutlich mehr als Deutsche</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/inder-in-deutschland-verdienen-am-meisten-a3634526.html" title="Viele Ausländer verdienen deutlich mehr als Deutsche"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/07/iStock-510185099-e1625220487871-400x225.jpg" alt="Viele Ausländer verdienen deutlich mehr als Deutsche"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Ernste Situation</small><a href="https://www.epochtimes.de/politik/ausland/1000-migranten-taeglich-polizeigewerkschaft-warnt-vor-fluechtlingssituation-wie-2015-a3634467.html" title="1000 Migranten täglich &#8211; Polizeigewerkschaft warnt vor Flüchtlingssituation wie 2015"><h5 class="card-title">1000 Migranten täglich &#8211; Polizeigewerkschaft warnt vor Flüchtlingssituation wie 2015</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/1000-migranten-taeglich-polizeigewerkschaft-warnt-vor-fluechtlingssituation-wie-2015-a3634467.html" title="1000 Migranten täglich &#8211; Polizeigewerkschaft warnt vor Flüchtlingssituation wie 2015"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1236179163-400x225.jpg" alt="1000 Migranten täglich &#8211; Polizeigewerkschaft warnt vor Flüchtlingssituation wie 2015"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Corona-Maßnahmen</small><a href="https://www.epochtimes.de/politik/ausland/in-oesterreich-gibts-jetzt-die-25g-regel-a3634433.html" title="In Österreich gibt&#8217;s jetzt die 2,5G-Regel"><h5 class="card-title">In Österreich gibt&#8217;s jetzt die 2,5G-Regel</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/in-oesterreich-gibts-jetzt-die-25g-regel-a3634433.html" title="In Österreich gibt&#8217;s jetzt die 2,5G-Regel"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/08/GettyImages-1232434202-400x225.jpg" alt="In Österreich gibt&#8217;s jetzt die 2,5G-Regel"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Corona-Maßnahmen</small><a href="https://www.epochtimes.de/politik/deutschland/lauterbach-entweder-konsequente-2g-regel-oder-schnellere-boosterimpfung-a3634938.html" title="Lauterbach: Entweder konsequente 2G-Regel oder schnellere Boosterimpfung"><h5 class="card-title">Lauterbach: Entweder konsequente 2G-Regel oder schnellere Boosterimpfung</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/lauterbach-entweder-konsequente-2g-regel-oder-schnellere-boosterimpfung-a3634938.html" title="Lauterbach: Entweder konsequente 2G-Regel oder schnellere Boosterimpfung"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1231806315-e1635688042272-400x225.jpg" alt="Lauterbach: Entweder konsequente 2G-Regel oder schnellere Boosterimpfung"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Umfrage</small><a href="https://www.epochtimes.de/politik/deutschland/umfrage-jeder-zweite-fuer-laengere-laufzeit-von-atomkraftwerken-a3634578.html" title="Jeder Zweite für längere Laufzeit von Atomkraftwerken"><h5 class="card-title">Jeder Zweite für längere Laufzeit von Atomkraftwerken</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/umfrage-jeder-zweite-fuer-laengere-laufzeit-von-atomkraftwerken-a3634578.html" title="Jeder Zweite für längere Laufzeit von Atomkraftwerken"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/GettyImages-1230699811-400x225.jpg" alt="Jeder Zweite für längere Laufzeit von Atomkraftwerken"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Bundesregierung</small><a href="https://www.epochtimes.de/politik/deutschland/jeder-vierte-mieterhaushalt-in-deutschland-armutsgefaehrdet-a3634482.html" title="Jeder vierte Mieterhaushalt in Deutschland armutsgefährdet"><h5 class="card-title">Jeder vierte Mieterhaushalt in Deutschland armutsgefährdet</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/jeder-vierte-mieterhaushalt-in-deutschland-armutsgefaehrdet-a3634482.html" title="Jeder vierte Mieterhaushalt in Deutschland armutsgefährdet"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/08/iStock-1056705080-400x225.jpg" alt="Jeder vierte Mieterhaushalt in Deutschland armutsgefährdet"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">kritik an Lauterbach</small><a href="https://www.epochtimes.de/ausland/kinder-und-jugendpsychiater-cannabis-muss-verboten-bleiben-a3633887.html" title="Kinder- und Jugendpsychiater: Cannabis muss verboten bleiben"><h5 class="card-title">Kinder- und Jugendpsychiater: Cannabis muss verboten bleiben</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/ausland/kinder-und-jugendpsychiater-cannabis-muss-verboten-bleiben-a3633887.html" title="Kinder- und Jugendpsychiater: Cannabis muss verboten bleiben"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/10/dts_image_8580_nkpmrckfct_-400x225.jpg" alt="Kinder- und Jugendpsychiater: Cannabis muss verboten bleiben"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-1995367780" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/feuilleton/menschen/kosmische-energie-als-antriebskraft-war-karl-hans-janke-der-groesste-erfinder-aller-zeiten-a3551883.html" title="Kosmische Energie als Antriebskraft: War Karl Hans Janke der größte Erfinder aller Zeiten?">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Kosmische Energie als Antriebskraft: War Karl Hans Janke der größte Erfinder aller Zeiten?</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/iStock-1288055520-300x300.jpg" alt="Kosmische Energie als Antriebskraft: War Karl Hans Janke der größte Erfinder aller Zeiten?"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/lauterbach-entweder-konsequente-2g-regel-oder-schnellere-boosterimpfung-a3634938.html" title="Lauterbach: Entweder konsequente 2G-Regel oder schnellere Boosterimpfung">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Lauterbach: Entweder konsequente 2G-Regel oder schnellere Boosterimpfung</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1231806315-e1635688042272-300x300.jpg" alt="Lauterbach: Entweder konsequente 2G-Regel oder schnellere Boosterimpfung"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/streit-um-moeglichen-freedom-day-im-maerz-wir-sind-mitten-in-der-vierten-welle-a3635016.html" title="Streit um möglichen Freedom Day im März &#8211; &#8222;Wir sind mitten in der vierten Welle&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Streit um möglichen Freedom Day im März &#8211; &#8222;Wir sind mitten in der vierten Welle&#8220;</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/dts_image_15108_rgptgboeii_-300x300.jpg" alt="Streit um möglichen Freedom Day im März &#8211; &#8222;Wir sind mitten in der vierten Welle&#8220;"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/inder-in-deutschland-verdienen-am-meisten-a3634526.html" title="Viele Ausländer verdienen deutlich mehr als Deutsche">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Viele Ausländer verdienen deutlich mehr als Deutsche</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/iStock-510185099-e1625220487871-300x300.jpg" alt="Viele Ausländer verdienen deutlich mehr als Deutsche"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/sexuelle-uebergriffe-im-sos-kinderdorf-weitere-betroffene-melden-sich-a3634915.html" title="Sexuelle Übergriffe im SOS-Kinderdorf: Weitere Betroffene melden sich">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Sexuelle Übergriffe im SOS-Kinderdorf: Weitere Betroffene melden sich</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/urn-newsml-dpa-com-20090101-211031-99-803028_large_4_3_Das_Logo_und_der_Schriftzug__SOS_Kinderdorf_e_V__Geschaeftss-e1635663499356-300x300.jpg" alt="Sexuelle Übergriffe im SOS-Kinderdorf: Weitere Betroffene melden sich"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/atomstreit-konfrontation-mit-dem-iran-nur-noch-eine-frage-der-zeit-a3630496.html" title="Atomstreit: Konfrontation mit dem Iran nur noch eine Frage der Zeit">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Atomstreit: Konfrontation mit dem Iran nur noch eine Frage der Zeit</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/iStock-1247050174-300x300.jpg" alt="Atomstreit: Konfrontation mit dem Iran nur noch eine Frage der Zeit"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/corona-behandlung-rki-uebergeht-ivermectin-erfolge-a3627268.html" title="Corona-Behandlung: RKI übergeht Ivermectin-Erfolge">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Corona-Behandlung: RKI übergeht Ivermectin-Erfolge</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/08/urn-newsml-dpa-com-20090101-210808-99-764256_large_4_3_Eine_Mitarbeiterin_des_Testzentrums_am_Platz_der_Weltausstel-300x300.jpg" alt="Corona-Behandlung: RKI übergeht Ivermectin-Erfolge"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/volksbegehren-in-thueringen-afd-will-zukuenftige-lockdowns-verhindern-a3631671.html" title="Volksbegehren in Thüringen: AfD will zukünftige Lockdowns verhindern">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Volksbegehren in Thüringen: AfD will zukünftige Lockdowns verhindern</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1234606352-300x300.jpg" alt="Volksbegehren in Thüringen: AfD will zukünftige Lockdowns verhindern"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/aerztepraesident-fordert-lockdown-massnahmen-nur-fuer-ungeimpfte-a3634597.html" title="Ärztepräsident fordert Lockdown-Maßnahmen für Ungeimpfte">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Ärztepräsident fordert Lockdown-Maßnahmen für Ungeimpfte</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/09/urn-newsml-dpa-com-20090101-210911-99-175178_large_4_3_Klaus_Reinhardt__Praesident_der_Bundesaerztekammer__ist_derz-e1634618475569-300x300.jpg" alt="Ärztepräsident fordert Lockdown-Maßnahmen für Ungeimpfte"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/gericht-vorlage-von-gefaelschtem-impfausweis-in-apotheke-ist-nicht-strafbar-a3633683.html" title="Gericht: Vorlage von gefälschtem Impfausweis in Apotheke ist nicht strafbar">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Gericht: Vorlage von gefälschtem Impfausweis in Apotheke ist nicht strafbar</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/09/iStock-1316404932-300x300.jpg" alt="Gericht: Vorlage von gefälschtem Impfausweis in Apotheke ist nicht strafbar"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3635698;
var _ETD_COMMENTS_ITEM_HASH = "f90a311be2f437812c8847ebf11a662796b5756b3b0d1150a4894b300cc778b0";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


	ga('set', 'dimension3', '3635698');

ga('send', 'pageview');
</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>
</body>
</html>
