<!doctype html>
<html lang="de-DE">
<head>
<title>Anklage wegen Korruption: Netanjahu beantragt Immunität gegen Strafverfolgung</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<meta name="keywords" content="Israel, Justiz, Kriminalit&auml;t, Netanjahu, Regierung, Politik, Welt, Das Neuste, Top Stories" />
<meta name="date" content="2020-01-02T06:39:39+01:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script&display=swap" rel="stylesheet">
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/welt\/anklage-wegen-korruption-netanjahu-beantragt-immunitaet-gegen-strafverfolgung-a3113843.html","headline":"Anklage wegen Korruption: Netanjahu beantragt Immunit\u00e4t gegen Strafverfolgung","datePublished":"2020-01-02T05:39:51+01:00","dateModified":"2020-01-02T05:39:39+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2019\/09\/urn-newsml-dpa-com-20090101-190925-99-34952_large_4_3_Benjamin_Netanjahu_hat_einen_Unterstuetzer_mehr_als_sein_opp-e1574356361517.jpg","description":"Als erster amtierender Ministerpr\u00e4sident Israels steht Benjamin Netanjahu vor einer Korruptionsanklage. Nun will er sich beim Parlament Immunit\u00e4t sichern. Bis zu einer Abstimmung k\u00f6nnten jedoch noch Monate vergehen."}      </script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article: 'auto'
      });
      ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
        'tb_loader_script');
      if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
      }
    </script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Anklage wegen Korruption: Netanjahu beantragt Immunität gegen Strafverfolgung</title>

<meta name="description" content="Als erster amtierender Ministerpräsident Israels steht Benjamin Netanjahu vor einer Korruptionsanklage. Nun will er sich beim Parlament Immunität sichern. Bis zu einer Abstimmung könnten jedoch noch Monate vergehen." />
<link rel="canonical" href="https://www.epochtimes.de/politik/welt/anklage-wegen-korruption-netanjahu-beantragt-immunitaet-gegen-strafverfolgung-a3113843.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Anklage wegen Korruption: Netanjahu beantragt Immunität gegen Strafverfolgung" />
<meta property="og:description" content="Als erster amtierender Ministerpräsident Israels steht Benjamin Netanjahu vor einer Korruptionsanklage. Nun will er sich beim Parlament Immunität sichern. Bis zu einer Abstimmung könnten jedoch noch Monate vergehen." />
<meta property="og:url" content="https://www.epochtimes.de/politik/welt/anklage-wegen-korruption-netanjahu-beantragt-immunitaet-gegen-strafverfolgung-a3113843.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Israel" />
<meta property="article:tag" content="Justiz" />
<meta property="article:tag" content="Kriminalität" />
<meta property="article:tag" content="Netanjahu" />
<meta property="article:tag" content="Regierung" />
<meta property="article:section" content="Welt" />
<meta property="article:published_time" content="2020-01-02T05:39:51+01:00" />
<meta property="article:modified_time" content="2020-01-02T05:39:39+01:00" />
<meta property="og:updated_time" content="2020-01-02T05:39:39+01:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2019/09/urn-newsml-dpa-com-20090101-190925-99-34952_large_4_3_Benjamin_Netanjahu_hat_einen_Unterstuetzer_mehr_als_sein_opp-e1574356361517-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2019/09/urn-newsml-dpa-com-20090101-190925-99-34952_large_4_3_Benjamin_Netanjahu_hat_einen_Unterstuetzer_mehr_als_sein_opp-e1574356361517-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Als erster amtierender Ministerpräsident Israels steht Benjamin Netanjahu vor einer Korruptionsanklage. Nun will er sich beim Parlament Immunität sichern. Bis zu einer Abstimmung könnten jedoch noch Monate vergehen." />
<meta name="twitter:title" content="Anklage wegen Korruption: Netanjahu beantragt Immunität gegen Strafverfolgung" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2019/09/urn-newsml-dpa-com-20090101-190925-99-34952_large_4_3_Benjamin_Netanjahu_hat_einen_Unterstuetzer_mehr_als_sein_opp-e1574356361517-640x480.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.7.0' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #ffffff !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/welt/anklage-wegen-korruption-netanjahu-beantragt-immunitaet-gegen-strafverfolgung-a3113843.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.51">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }
  </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3113843 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-4-24">
<a class="header-spenden" href="https://www.epochtimes.de/spenden-und-unterstuetzen">Spenden</a>
</div>
<div class="pure-u-11-24" onclick="location.href='https://www.epochtimes.de'" style="cursor: pointer;">
</div>
<div class="pure-u-7-24 header-abo-block">
<div><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>
<a class="header-login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC93ZWx0XC9hbmtsYWdlLXdlZ2VuLWtvcnJ1cHRpb24tbmV0YW5qYWh1LWJlYW50cmFndC1pbW11bml0YWV0LWdlZ2VuLXN0cmFmdmVyZm9sZ3VuZy1hMzExMzg0My5odG1sP2Fibz1hMTZlZjgzNzAxZGFmMmY4ZDUyZmYyMWI1NDY1NjI2MCIsImlkcyI6WzMxMTM4NDMsInN1Yl82Iiwic3ViXzUiLCJzdWJfNCIsInN1Yl8zIiwic3ViXzIiLCJzdWJfMSJdfQ.jwIZBaFobGjO_UM1wgTHMH08dVKR5t_5y7abVmG6MME">Premium-Zugang</a> |
<a class="header-abo" href="https://www.epochtimes.de/abo">Abonnieren</a>
</div>

</div>
<div id="menu">
<div class="switch-to-visible">
<div class="topnav">
<a href="https://www.epochtimes.de/suche" class="list-group-item"><i class="fa fa-search" aria-hidden="true" style="margin-right: 0.75rem;"></i><span class="label">Suche</span></a>
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC93ZWx0XC9hbmtsYWdlLXdlZ2VuLWtvcnJ1cHRpb24tbmV0YW5qYWh1LWJlYW50cmFndC1pbW11bml0YWV0LWdlZ2VuLXN0cmFmdmVyZm9sZ3VuZy1hMzExMzg0My5odG1sP2Fibz1hMTZlZjgzNzAxZGFmMmY4ZDUyZmYyMWI1NDY1NjI2MCIsImlkcyI6WzMxMTM4NDMsInN1Yl82Iiwic3ViXzUiLCJzdWJfNCIsInN1Yl8zIiwic3ViXzIiLCJzdWJfMSJdfQ.jwIZBaFobGjO_UM1wgTHMH08dVKR5t_5y7abVmG6MME" style="color:#FF8800">Premium-Zugang</a>
<a href="/abo" style="color:#FF8800">Premium-Abo</a>
<a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FF8800">Spenden</a>
<a href="/">HOME</a>
<a href="/newsticker">+++Ticker+++</a>
<a href="/video">Video</a>
<a href="/genial">Panorama</a>
<a href="/themen/blaulicht">Blaulicht</a>
<div class="dropdown">
<a href="/politik" class="dropbtn">Politik<i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/deutschland">Deutschland</a>
<a href="/europa">Europa</a>
<a href="/welt">Welt</a>
</div>
</div>
<div class="dropdown">
<a href="/china" class="dropbtn">China <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a class="pure-menu-link" href="/china-essen">Essen</a>
<a class="pure-menu-link" href="/china-kultur">Kultur</a>
<a class="pure-menu-link" href="/china-medizin">Medizin</a>
<a class="pure-menu-link" href="/china-politik">Politik</a>
<a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a>
</div>
</div>
<div class="dropdown">
<a href="/wissen">Wissen <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/forschung">Forschung</a>
<a href="/geschichte">Geschichte</a>
<a href="/gesellschaft">Gesellschaft</a>
<a href="/mystery">Mystery</a>
<a href="/universum">Universum</a>
</div>
</div>
<div class="dropdown">
<a href="/gesundheit">Gesundheit <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/fitness">Fitness</a>
<a href="/medizin">Medizin</a>
<a href="/ratgeber">Ratgeber</a>
</div>
</div>
<div class="dropdown">
<a href="/feuilleton">Feuilleton <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/buecher">Bücher</a>
<a href="/kultur">Kultur</a>
<a href="/meinungen">Meinungen</a>
<a href="/menschen">Menschen</a>
<a href="/panorama">Panorama</a>
<a href="/poesie">Poesie</a>
</div>
</div>
<div class="dropdown">
<a href="/lifestyle">Lifestyle <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/essen-trinken">Essen &amp; Trinken</a>
<a href="/mode">Mode</a>
<a href="/unterhaltung">Unterhaltung</a>
<a href="/wohnen">Wohnen</a>
</div>
</div>
<div class="dropdown">
<a href="/wirtschaft">Wirtschaft <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/verbraucher">Verbraucher</a>
<a href="/finanz">Finanz</a>
<a href="/boerse">Börse</a>
<a href="/unternehmen">Unternehmen</a>
<a href="/wirtschaft-news">News</a>
</div>
</div>
<div class="dropdown">
<a href="/live-stream">Live-Stream <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/sport">Sport</a>
<a href="/unterhaltung">Unterhaltung</a>
</div>
</div>
<div class="dropdown">
<a href="/reise">Reise <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/aktivurlaub">Aktivurlaub</a>
<a href="/die-welt-entdecken">Die Welt entdecken</a>
<a href="/reiseinformationen">Reiseinformationen</a>
<a href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a>
</div>
</div>
<div class="dropdown">
<a href="/sport">Sport <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/basketball">Basketball</a>
<a href="/eishockey">Eishockey</a>
<a href="/formel1">Formel1</a>
<a href="fussball">Fußball</a>
<a href="/tennis">Tennis</a>
</div>
</div>
<div class="dropdown">
<a href="/technik">Technik <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/digital">Digital</a>
<a href="/innovation">Innovation</a>
</div>
</div>
<div class="dropdown">
<a href="/umwelt">Umwelt <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/erneuerbare-energie">Erneuerbare Energie</a>
<a href="/klima">Klima</a>
</div>
</div>
<a href="/tipps-rat">Tipps &amp; Rat</a>
<a href="/kurz-gemeldet">Kurz gemeldet</a>
<a href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>

</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/">HOME</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">
    
.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

  </style>
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/welt/anklage-wegen-korruption-netanjahu-beantragt-immunitaet-gegen-strafverfolgung-a3113843.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Anklage+wegen+Korruption%3A+Netanjahu+beantragt+Immunit%C3%A4t+gegen+Strafverfolgung&url=https://www.epochtimes.de/politik/welt/anklage-wegen-korruption-netanjahu-beantragt-immunitaet-gegen-strafverfolgung-a3113843.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=Anklage+wegen+Korruption%3A+Netanjahu+beantragt+Immunit%C3%A4t+gegen+Strafverfolgung%20https://www.epochtimes.de/politik/welt/anklage-wegen-korruption-netanjahu-beantragt-immunitaet-gegen-strafverfolgung-a3113843.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=Anklage+wegen+Korruption%3A+Netanjahu+beantragt+Immunit%C3%A4t+gegen+Strafverfolgung&url=https://www.epochtimes.de/politik/welt/anklage-wegen-korruption-netanjahu-beantragt-immunitaet-gegen-strafverfolgung-a3113843.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#330c404651595650470e725d585f525456160103445654565d160103785c41414643475a5c5d1600721601037d5647525d59525b461601035156525d47415254471601037a5e5e465d5a4716010552465e5f16007147160103545654565d1601036047415255455641555c5f54465d5415515c574a0e725d585f525456160103445654565d160103785c41414643475a5c5d1600721601037d5647525d59525b461601035156525d47415254471601037a5e5e465d5a4716010552465e5f16007147160103545654565d1601036047415255455641555c5f54465d541601031604701604701601035b474743401600721601751601754444441d56435c505b475a5e56401d5756160175435c5f5a475a5816017544565f47160175525d585f5254561e445654565d1e585c41414643475a5c5d1e5d5647525d59525b461e5156525d47415254471e5a5e5e465d5a475256471e545654565d1e4047415255455641555c5f54465d541e52000202000b07001d5b475e5f160075565e525a5f16007702"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/politik/welt/anklage-wegen-korruption-netanjahu-beantragt-immunitaet-gegen-strafverfolgung-a3113843.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<h1>Anklage wegen Korruption: Netanjahu beantragt Immunität gegen Strafverfolgung</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">2. Januar 2020</span>
<span class="last-modified">Aktualisiert: 2. Januar 2020 6:39</span>
</div>
</div>
<div class="auszug">Als erster amtierender Ministerpräsident Israels steht Benjamin Netanjahu vor einer Korruptionsanklage. Nun will er sich beim Parlament Immunität sichern. Bis zu einer Abstimmung könnten jedoch noch Monate vergehen.</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2019/09/urn-newsml-dpa-com-20090101-190925-99-34952_large_4_3_Benjamin_Netanjahu_hat_einen_Unterstuetzer_mehr_als_sein_opp-e1574356361517-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Benjamin Netanjahu.<span class="credits">Foto: Ilia Yefimovich/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Der wegen Korruption angeklagte israelische Ministerpräsident Benjamin Netanjahu will sich vom Parlament vor Strafverfolgung schützen lassen. Netanjahu beantragte offiziell beim Präsidenten der Knesset, unter Immunität gestellt zu werden, wie Regierungssprecher Ofer Golan am Mittwochabend mitteilte.</p>
<div id="ad-rect-1" class="etd-ad"></div>
<p>Er betonte, es handele sich um eine zeitlich begrenzte Immunität und er werde vor Gericht seine Unschuld beweisen. „Ich will Israel noch viele Jahre anführen, um historische Erfolge zu erzielen.“</p>
<p>Das Justizministerium hatte im November mitgeteilt, dass der 70 Jahre alte Regierungschef wegen Betrugs und Untreue sowie Bestechlichkeit angeklagt werden soll. Es ist das erste Mal in der Geschichte Israels, dass ein amtierender Ministerpräsident angeklagt wird. Netanjahu sprach von einem Putschversuch und kritisierte Israels Justiz aufs Schärfste. Der Polizei warf er vor, Zeugen unter Druck gesetzt zu haben.</p>
<p>Israels Generalstaatsanwalt Avichai Mandelblit hatte dem Parlamentspräsidenten die Anklageschrift gegen Netanjahu am 2. Dezember übermittelt. Danach hatte Netanjahu 30 Tage Zeit, Immunität zu beantragen. Ohne den Antrag hätte die Anklageschrift nach Ablauf der Frist beim zuständigen Gericht in Jerusalem eingereicht worden können. Mit dem Immunitätsantrag liegt das Verfahren nun jedoch vorerst auf Eis.</p>
<p>Unter normalen Umständen müsste ein parlamentarischer Ausschuss in der Immunitätsfrage entscheiden und danach eine Knesset-Abstimmung stattfinden. In Israel herrscht jedoch seit rund einem Jahr eine Übergangsregierung mit Netanjahu an der Spitze und das Parlament ist nur eingeschränkt handlungsfähig. Nach zwei Parlamentswahlen gelang 2019 wegen einer Pattsituation keine neue Regierungsbildung.</p>
<h2>Nächste Parlamentswahl ist am 2. März angesetzt</h2>
<div class="etd-ad" style="margin: 0 auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<p>Amir Fuchs vom Israelischen Demokratie-Institut sagt, für die Bildung des zuständigen Komitees gebe es trotz der politischen Übergangssituation zwar kein rechtliches Hindernis. Allerdings fehle im Moment die parlamentarische Mehrheit dafür. Ohne das Komitee werde es wiederum keine weiteren Schritte im Verfahren gegen Netanjahu geben.</p>
<p>Am 2. März ist eine dritte Parlamentswahl angesetzt. „Höchstwahrscheinlich wird es kein (zuständiges) Komitee geben bis zur Regierungsbildung nach der Wahl“, sagt Fuchs. Eine Abstimmung über die Immunität könne damit möglicherweise erst im Mai stattfinden. Unklar ist, ob Netanjahu sich dabei eine Mehrheit von 61 der 120 Abgeordneten sichern kann. Sollte es ihm gelingen, könnte er erst angeklagt werden, wenn er nicht mehr Knesset-Mitglied ist. Es gilt allerdings als zweifelhaft, dass Netanjahu nach der Wahl im März tatsächlich eine Regierung bilden kann.</p>
<p>Nach israelischem Gesetz muss ein Ministerpräsident erst nach einer rechtskräftigen Verurteilung zurücktreten. Israels Staatspräsident Reuven Rivlin sagte am Dienstag: „Ich denke, wir müssen die Gewählten vor der Möglichkeit schützen, sie gegen den Willen des Volkes abzusetzen.“</p>
<div id="sw-intext-slot"></div><script type="text/javascript" async="true" src="//tags.smilewanted.com/formats/infeed/epochtimes.de"></script>
<div id="ad-rect-2" class="etd-ad"></div>
<p>Sollte Netanjahu wegen Bestechlichkeit verurteilt werden, drohen bis zu zehn Jahre Haft. Im Falle einer Verurteilung wegen Betrugs und Untreue wäre die Höchststrafe drei Jahre Gefängnis.</p>
<p>Vor der Parlamentswahl im April 2019 hatte Netanjahu während eines TV-Interviews beteuert, er werde sich nicht um Immunität vor Strafverfolgung bemühen. Nach einer Umfrage des israelischen Fernsehens sind 51 Prozent der Israelis gegen einen Antrag des Regierungschefs auf Immunität, während nur 33 Prozent den Schritt unterstützen. Angesichts von Kritik, er wolle sich aus der Verantwortung stehlen, hatte Netanjahu am Sonntag gesagt: „Immunität ist nicht gegen die Demokratie, Immunität ist ein Grundstein der Demokratie.“ (dpa)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/israel" rel="tag">Israel</a>, <a href="https://www.epochtimes.de/tag/justiz" rel="tag">Justiz</a>, <a href="https://www.epochtimes.de/tag/kriminalitaet" rel="tag">Kriminalität</a>, <a href="https://www.epochtimes.de/tag/netanjahu" rel="tag">Netanjahu</a>, <a href="https://www.epochtimes.de/tag/regierung" rel="tag">Regierung</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/welt/australien-urlauber-sollen-brandgebiete-innerhalb-von-48-stunden-verlassen-a3114026.html" rel="prev">Australien: Urlauber sollen Brandgebiete innerhalb von 48 Stunden verlassen</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/blaulicht/feuer-im-affenhaus-im-krefelder-zoo-mehrere-moegliche-verursacher-melden-sich-bei-polizei-a3113303.html" rel="next">Krefelder Zoo heute geschlossen – Ermittlungen nach Feuerkatastrophe dauern an</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-b',
            container: 'taboola-organic-below-article-thumbnails',
            placement: 'Organic Below Article Thumbnails',
            target_type: 'mix'
          });
        </script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-article-thumbnails-2nd',
            placement: 'Below Article Thumbnails 2nd',
            target_type: 'mix'
          });
        </script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/feuer-im-affenhaus-im-krefelder-zoo-mehrere-moegliche-verursacher-melden-sich-bei-polizei-a3113303.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Krefelder Zoo heute geschlossen – Ermittlungen nach Feuerkatastrophe dauern an">
<h2>Krefelder Zoo heute geschlossen – Ermittlungen nach Feuerkatastrophe dauern an</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/feuer-im-affenhaus-im-krefelder-zoo-mehrere-moegliche-verursacher-melden-sich-bei-polizei-a3113303.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Krefelder Zoo heute geschlossen – Ermittlungen nach Feuerkatastrophe dauern an"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/01/urn-newsml-dpa-com-20090101-200102-99-320239_large_4_3_Bei_dem_Brand_im_Krefelder_Zoo_waren_mehrere_Menschenaffen_g-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/01/urn-newsml-dpa-com-20090101-200102-99-320239_large_4_3_Bei_dem_Brand_im_Krefelder_Zoo_waren_mehrere_Menschenaffen_g-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/feuer-im-affenhaus-im-krefelder-zoo-mehrere-moegliche-verursacher-melden-sich-bei-polizei-a3113303.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Vermutlich lösten Himmelslaternen den Brand im Zoo Krefeld aus: Bei dem Feuer in der Silvesternacht starben mehr als 30 Tiere. Nun meldeten sich mehrere mögliche Verursacher bei der Polizei.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/familie-ein-erfolgsmodell-ueberlebt-feindlichen-dauerbeschuss-a3113617.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Familie: Ein Erfolgsmodell überlebt feindlichen Dauerbeschuss">
<h2>Familie: Ein Erfolgsmodell überlebt feindlichen Dauerbeschuss</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/familie-ein-erfolgsmodell-ueberlebt-feindlichen-dauerbeschuss-a3113617.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Familie: Ein Erfolgsmodell überlebt feindlichen Dauerbeschuss"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/01/FAMILIE-iStock-1139422738-800x450.png"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/01/FAMILIE-iStock-1139422738-800x450.png"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/familie-ein-erfolgsmodell-ueberlebt-feindlichen-dauerbeschuss-a3113617.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Weihnachtstage sind die einzige Zeit, wo ringsum positiv über die Familie geredet wird. Dabei zeigt sich auch das ganze Jahr über, wie entscheidend gute Familien als weitaus wichtigste – ja fast die einzige – Keimzelle eines guten Zusammenlebens von Menschen sind.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wirtschaft/unternehmen" target="_blank">Unternehmen</a></div>
<a href="https://www.epochtimes.de/wirtschaft/unternehmen/projekt-herkules-axel-springer-verlag-legt-bild-mitarbeitern-freiwilliges-ausscheiden-nahe-a3108913.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Projekt &#8222;Herkules&#8220;: Axel Springer-Verlag legt &#8222;Bild&#8220;-Mitarbeitern freiwilliges Ausscheiden nahe">
<h2>Projekt &#8222;Herkules&#8220;: Axel Springer-Verlag legt &#8222;Bild&#8220;-Mitarbeitern freiwilliges Ausscheiden nahe</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/projekt-herkules-axel-springer-verlag-legt-bild-mitarbeitern-freiwilliges-ausscheiden-nahe-a3108913.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Projekt &#8222;Herkules&#8220;: Axel Springer-Verlag legt &#8222;Bild&#8220;-Mitarbeitern freiwilliges Ausscheiden nahe"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/12/iStock-458101849-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/12/iStock-458101849-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wirtschaft/unternehmen/projekt-herkules-axel-springer-verlag-legt-bild-mitarbeitern-freiwilliges-ausscheiden-nahe-a3108913.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Mit dem Einstieg des als "Heuschrecke" bekannten US Investors "KKR" fährt der Springerverlag einen härteren Sparkurs und will den Konzern umstrukturieren. Mitarbeiter können gegen ein Fünftel der maximal möglichen Abfindung ausscheiden. Springer hält das für "großzügig", Mitarbeiter für eine "Mogelpackung".<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/petra-paulsen-neujahrsappell-2020-an-die-schweigende-buergerliche-mitte-a3113744.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Petra Paulsen: Neujahrsappell 2020 an die schweigende bürgerliche Mitte">
<h2>Petra Paulsen: Neujahrsappell 2020 an die schweigende bürgerliche Mitte</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/petra-paulsen-neujahrsappell-2020-an-die-schweigende-buergerliche-mitte-a3113744.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Petra Paulsen: Neujahrsappell 2020 an die schweigende bürgerliche Mitte"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/08/PETRA.PAULSEN_11.08.2018_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/08/PETRA.PAULSEN_11.08.2018_-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/petra-paulsen-neujahrsappell-2020-an-die-schweigende-buergerliche-mitte-a3113744.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">In einem Brief (13. August 2016) schrieb Petra Paulsen: „Ich kann einfach nicht mehr täglich die Nachrichten hören, sehen oder lesen, die Hände in den Schoß legen und nichts tun." Epoch Times veröffentlichte ihren "Offenen Brief", zwei Bücher folgten, wurden Bestseller, Interviews mit Millionenaufruf, usw. Heute folgt hier ihr "Neujahrsappell 2020"<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/massive-angriffe-mit-pyros-und-schreckschusswaffen-feuerwehr-entsetzt-linksradikale-verletzten-polizist-schwer-a3113376.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Massive Angriffe mit Pyros und Schreckschusswaffen: Feuerwehr &#8222;entsetzt&#8220; &#8211; Linksradikale verletzten Polizist schwer">
<h2>Massive Angriffe mit Pyros und Schreckschusswaffen: Feuerwehr &#8222;entsetzt&#8220; &#8211; Linksradikale verletzten Polizist schwer</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/massive-angriffe-mit-pyros-und-schreckschusswaffen-feuerwehr-entsetzt-linksradikale-verletzten-polizist-schwer-a3113376.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Massive Angriffe mit Pyros und Schreckschusswaffen: Feuerwehr &#8222;entsetzt&#8220; &#8211; Linksradikale verletzten Polizist schwer"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/01/GettyImages-1190921766-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/01/GettyImages-1190921766-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/massive-angriffe-mit-pyros-und-schreckschusswaffen-feuerwehr-entsetzt-linksradikale-verletzten-polizist-schwer-a3113376.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Mit viel Feuerwerk und Böllerei hat Deutschland den Jahreswechsel gefeiert. Für Polizei, Feuerwehr und Rettungskräfte gab es jedoch wenig Anlass zum Feiern. Die Einsatzkräfte mussten nicht nur zu zahlreichen Notfällen ausrücken, sondern wurden auch selbst massiv attackiert. Eine erste Bilanz. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/altkanzler-schroeder-afd-muss-entschieden-bekaempft-werden-aber-nicht-mit-berufsverboten-a3113398.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Altkanzler Schröder: AfD muss entschieden bekämpft werden – aber nicht mit Berufsverboten">
<h2>Altkanzler Schröder: AfD muss entschieden bekämpft werden – aber nicht mit Berufsverboten</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/altkanzler-schroeder-afd-muss-entschieden-bekaempft-werden-aber-nicht-mit-berufsverboten-a3113398.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Altkanzler Schröder: AfD muss entschieden bekämpft werden – aber nicht mit Berufsverboten"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/02/GettyImages-800719314-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/02/GettyImages-800719314-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/altkanzler-schroeder-afd-muss-entschieden-bekaempft-werden-aber-nicht-mit-berufsverboten-a3113398.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Berufsverbote für AfD-Mitglieder? Nein, sagt Altkanzler Gerhard Schröder.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/guetersloh-elf-menschen-erleiden-kohlenmonoxidvergiftung-nach-silvester-grillen-a3113331.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Gütersloh: Elf Menschen erleiden Kohlenmonoxidvergiftung nach Silvester-Grillen">
<h2>Gütersloh: Elf Menschen erleiden Kohlenmonoxidvergiftung nach Silvester-Grillen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/guetersloh-elf-menschen-erleiden-kohlenmonoxidvergiftung-nach-silvester-grillen-a3113331.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Gütersloh: Elf Menschen erleiden Kohlenmonoxidvergiftung nach Silvester-Grillen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/01/iStock-546803648-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/01/iStock-546803648-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/guetersloh-elf-menschen-erleiden-kohlenmonoxidvergiftung-nach-silvester-grillen-a3113331.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Grillen in der Wohnung? In Gütersloh erlitten elf Menschen dadurch eine Kohlenmonoxidvergiftung.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/flensburg-mann-wurde-bei-streit-mit-dunkelhaeutigen-maennern-erstochen-a3113594.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Flensburg: Mann wurde bei Streit mit dunkelhäutigen Männern erstochen">
<h2>Flensburg: Mann wurde bei Streit mit dunkelhäutigen Männern erstochen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/flensburg-mann-wurde-bei-streit-mit-dunkelhaeutigen-maennern-erstochen-a3113594.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Flensburg: Mann wurde bei Streit mit dunkelhäutigen Männern erstochen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/01/dts_image_9703_ocbcrfgtrm_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/01/dts_image_9703_ocbcrfgtrm_-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/flensburg-mann-wurde-bei-streit-mit-dunkelhaeutigen-maennern-erstochen-a3113594.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Vor einer Diskothek in Flensburg ist am frühen Neujahrsmorgen ein 24-jähriger Mann bei einer Auseinandersetzung durch mehrere Messerstiche getötet worden. Tatverdächtige seien bisher nicht ermittelt worden, teilte die Polizei mit. &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/egon-w-kreutzer-immobilienblase-a3113353.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Egon W. Kreutzer: Immobilienblase">
<h2>Egon W. Kreutzer: Immobilienblase</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/egon-w-kreutzer-immobilienblase-a3113353.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Egon W. Kreutzer: Immobilienblase"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/05/GettyImages-113876177-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2017/05/GettyImages-113876177-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/egon-w-kreutzer-immobilienblase-a3113353.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Weder der Immobilienkäufer von 2008 kann sich 2018 vom Verkaufserlös mehr Aktien kaufen, noch ist es dem, der sich mit Gold eingedeckt hat heute möglich, sich davon mehr Quadratmeter Wohnfläche zu leisten.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/wdr-skandal-gerald-grosz-ueber-oma-umweltsau-und-die-politpaedophilie-der-staatlichen-medien-a3112764.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="WDR-Skandal: Gerald Grosz über Oma &#8222;Umweltsau&#8220;">
<h2>WDR-Skandal: Gerald Grosz über Oma &#8222;Umweltsau&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/wdr-skandal-gerald-grosz-ueber-oma-umweltsau-und-die-politpaedophilie-der-staatlichen-medien-a3112764.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="WDR-Skandal: Gerald Grosz über Oma &#8222;Umweltsau&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/05/gerald-grosz-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/05/gerald-grosz-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/wdr-skandal-gerald-grosz-ueber-oma-umweltsau-und-die-politpaedophilie-der-staatlichen-medien-a3112764.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">"Wer die Ahnen nicht ehrt, ist der Zukunft nicht Wert." Dies gibt Gerald Grosz den WDR-Verantwortlichen mit auf den Weg und wirft ihnen vor, die eigenen Herkunft zu verraten.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/steinmeier-in-weihnachtsansprache-die-demokratie-braucht-uns-a3109252.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Steinmeier-Weihnachtsbotschaft-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/steinmeier-in-weihnachtsansprache-die-demokratie-braucht-uns-a3109252.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns">
<h2>Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/welt/maas-beim-un-fluechtlingsforum-es-ist-keine-fluechtlingskrise-sondern-krise-der-internationalen-zusammenarbeit-a3104503.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Maas beim UN-Flüchtlingsforum: Es ist keine Flüchtlingskrise – sondern Krise der internationalen Zusammenarbeit"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Maas-VA-2-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/video/welt/maas-beim-un-fluechtlingsforum-es-ist-keine-fluechtlingskrise-sondern-krise-der-internationalen-zusammenarbeit-a3104503.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Maas beim UN-Flüchtlingsforum: Es ist keine Flüchtlingskrise – sondern Krise der internationalen Zusammenarbeit">
<h2>Maas beim UN-Flüchtlingsforum: Es ist keine Flüchtlingskrise – sondern Krise der internationalen Zusammenarbeit</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/implosion-unseres-sozialsystems-meuthen-sieht-durch-armutsmigration-und-moegliche-klimapaesse-schlechte-zukunft-a3104491.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Implosion unseres Sozialsystems“: Meuthen sieht wegen Armutsmigration und möglichen Klimapässen schwarz"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Meuthen-Babyboom-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/implosion-unseres-sozialsystems-meuthen-sieht-durch-armutsmigration-und-moegliche-klimapaesse-schlechte-zukunft-a3104491.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Implosion unseres Sozialsystems“: Meuthen sieht wegen Armutsmigration und möglichen Klimapässen schwarz">
<h2>„Implosion unseres Sozialsystems“: Meuthen sieht wegen Armutsmigration und möglichen Klimapässen schwarz</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/drei-jahre-nach-dem-breitscheidplatz-attentat-amri-ausschuss-fordert-reformen-a3103033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Drei Jahre nach dem Breitscheidplatz-Attentat &#8211; Amri-Ausschuss fordert Reformen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/AnriAusschuss2-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/drei-jahre-nach-dem-breitscheidplatz-attentat-amri-ausschuss-fordert-reformen-a3103033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Drei Jahre nach dem Breitscheidplatz-Attentat &#8211; Amri-Ausschuss fordert Reformen">
<h2>Drei Jahre nach dem Breitscheidplatz-Attentat &#8211; Amri-Ausschuss fordert Reformen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/umwelt/duh-verklagte-39-staedte-teilweise-ohne-folgen-eugh-entscheidet-nun-ueber-moegliche-zwangshaft-a3102033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="DUH verklagte 39 Städte, teilweise ohne Folgen – EuGH entscheidet nun über mögliche Zwangshaft"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/DUH-Fahrverbote-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/umwelt" target="_blank">Umwelt</a></div>
<a href="https://www.epochtimes.de/video/umwelt/duh-verklagte-39-staedte-teilweise-ohne-folgen-eugh-entscheidet-nun-ueber-moegliche-zwangshaft-a3102033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="DUH verklagte 39 Städte, teilweise ohne Folgen – EuGH entscheidet nun über mögliche Zwangshaft">
<h2>DUH verklagte 39 Städte, teilweise ohne Folgen – EuGH entscheidet nun über mögliche Zwangshaft</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/wettbewerb-um-fachkraefte-bundesregierung-und-verbaende-unterschreiben-absichtserklaerung-a3100768.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Wettbewerb&#8220; um Fachkräfte: Bundesregierung und Wirtschaftsverbände unterschreiben Absichtserklärung"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Wettbewerb-Fachkräfte-Absichtserklärung-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/wettbewerb-um-fachkraefte-bundesregierung-und-verbaende-unterschreiben-absichtserklaerung-a3100768.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Wettbewerb&#8220; um Fachkräfte: Bundesregierung und Wirtschaftsverbände unterschreiben Absichtserklärung">
<h2>&#8222;Wettbewerb&#8220; um Fachkräfte: Bundesregierung und Wirtschaftsverbände unterschreiben Absichtserklärung</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/immer-noch-keine-politischen-massnahmen-fridays-for-future-in-koeln-gibt-woechentliche-streiks-auf-a3098458.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Immer noch keine politischen Maßnahmen&#8220;: Fridays for Future in Köln gibt wöchentliche Streiks auf"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/FFF-Köln-ende-Demo-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/immer-noch-keine-politischen-massnahmen-fridays-for-future-in-koeln-gibt-woechentliche-streiks-auf-a3098458.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Immer noch keine politischen Maßnahmen&#8220;: Fridays for Future in Köln gibt wöchentliche Streiks auf">
<h2>&#8222;Immer noch keine politischen Maßnahmen&#8220;: Fridays for Future in Köln gibt wöchentliche Streiks auf</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/scholz-es-laeuft-ganz-gut-mit-der-finanzpolitik-im-land-a3097926.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Scholz: „Es läuft ganz gut mit der Finanzpolitik im Land”"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Olaf-Scholz-Der-Richtige-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/scholz-es-laeuft-ganz-gut-mit-der-finanzpolitik-im-land-a3097926.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Scholz: „Es läuft ganz gut mit der Finanzpolitik im Land”">
<h2>Scholz: „Es läuft ganz gut mit der Finanzpolitik im Land”</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3113843">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="pure-button" target="_blank" href="/kommentare/3113843" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">
  function shareIconMenuLeftPos() {
    var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
    jQuery('#social-share-top').css('left', posLeft + 'px');
  }
  jQuery(window).resize(shareIconMenuLeftPos);
  jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2020<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Anklage wegen Korruption: Netanjahu beantragt Immunit\u00e4t gegen Strafverfolgung","postPermalink":"https:\/\/www.epochtimes.de\/politik\/welt\/anklage-wegen-korruption-netanjahu-beantragt-immunitaet-gegen-strafverfolgung-a3113843.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3113843","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Anklage wegen Korruption: Netanjahu beantragt Immunit\u00e4t gegen Strafverfolgung","postPermalink":"https:\/\/www.epochtimes.de\/politik\/welt\/anklage-wegen-korruption-netanjahu-beantragt-immunitaet-gegen-strafverfolgung-a3113843.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.7.0'></script>
<script type="text/javascript">
var _etd_cat_ = "welt";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.66"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
</body>
</html>
