<!doctype html>
<html lang="de-DE">
<head>
<title>E-Zigarettenfirma Juul stoppt Verkauf einiger aromatisierter Produkte</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<meta name="keywords" content="Gesundheit, Rauchen, Tabak, USA, Politik, Welt, Das Neuste, Top Stories" />
<meta name="date" content="2019-10-18T08:41:25+02:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/welt\/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html","headline":"E-Zigarettenfirma Juul stoppt Verkauf einiger aromatisierter Produkte","datePublished":"2019-10-18T05:46:55+02:00","dateModified":"2019-10-18T06:41:25+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2019\/09\/urn-newsml-dpa-com-20090101-190906-99-762740_large_4_3_Die_US-Gesundheitsbehoerde_CDC_untersucht__ob_der_Gebrauch_v.jpg","width":800,"height":600}}      </script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article: 'auto'
      });
      ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
        'tb_loader_script');
      if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
      }
    </script>
<title>E-Zigarettenfirma Juul stoppt Verkauf einiger aromatisierter Produkte</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/welt/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="E-Zigarettenfirma Juul stoppt Verkauf einiger aromatisierter Produkte" />
<meta property="og:description" content="Inmitten der Debatte um mögliche Gesundheitsrisiken durch E-Zigaretten setzt der Hersteller Juul den Verkauf bestimmter aromatisierter Flüssigkeiten in den USA aus. Die Geschmäcker Mango, Frucht, Gurke und Creme würden vorerst &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/welt/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Gesundheit" />
<meta property="article:tag" content="Rauchen" />
<meta property="article:tag" content="Tabak" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Welt" />
<meta property="article:published_time" content="2019-10-18T05:46:55+02:00" />
<meta property="article:modified_time" content="2019-10-18T06:41:25+02:00" />
<meta property="og:updated_time" content="2019-10-18T06:41:25+02:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2019/09/urn-newsml-dpa-com-20090101-190906-99-762740_large_4_3_Die_US-Gesundheitsbehoerde_CDC_untersucht__ob_der_Gebrauch_v-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2019/09/urn-newsml-dpa-com-20090101-190906-99-762740_large_4_3_Die_US-Gesundheitsbehoerde_CDC_untersucht__ob_der_Gebrauch_v-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="E-Zigarettenfirma Juul stoppt Verkauf einiger aromatisierter Produkte" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2019/09/urn-newsml-dpa-com-20090101-190906-99-762740_large_4_3_Die_US-Gesundheitsbehoerde_CDC_untersucht__ob_der_Gebrauch_v-640x480.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.6.3' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #ffffff !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<meta property="ia:markup_url" content="https://www.epochtimes.de/politik/welt/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html?ia_markup=1" />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<meta property="fb:pages" content="142040169195005" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://www.epochtimes.de/politik/welt/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.32">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }
  </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3036413 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-6-24">
<div class="menu-item" style="text-align: left;padding-top: 0.8rem"><a href="/"><i style="font-size: 2rem;" class="fa fa-home" aria-hidden="true"></i></a></div>
</div>
<div class="pure-u-12-24 pure-u-sm-1-3 pure-u-md-1-3">
<div class="logo"><a href="https://www.epochtimes.de"><img src="https://www.epochtimes.de/assets/themes/eptde16/images/logo-2.png"></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-5-24">
<div class="menu-item" style="text-align: right;"></div>
</div>
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-3-24">
<div class="menu-item" style="text-align: center;"><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>

</div>
</div>
<div id="menu">
<div class="switch-to-visible">
<div class="pure-menu">
<li class="pure-menu-item"><a class="pure-menu-link" href="/" class="list-group-item">Home</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/genial">Panorama</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/politik">Politik</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/china">China</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-essen">Essen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-politik">Politik</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wissen">Wissen</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/forschung">Forschung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/geschichte">Geschichte</a></li>
 <li class="pure-menu-item"><a class="pure-menu-link" href="/gesellschaft">Gesellschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mystery">Mystery</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/universum">Universum</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/fitness">Fitness</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/buecher">Bücher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinungen">Meinungen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/menschen">Menschen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/panorama">Panorama</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/poesie">Poesie</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/lifestyle">Lifestyle</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/essen-trinken">Essen &amp; Trinken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mode">Mode</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wohnen">Wohnen</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/live-stream">Live-Stream</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/reise">Reise</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/aktivurlaub">Aktivurlaub</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/die-welt-entdecken">Die Welt entdecken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/reiseinformationen">Reiseinformationen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/sport">Sport</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/basketball">Basketball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/eishockey">Eishockey</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/formel1">Formel1</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="fussball">Fußball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tennis">Tennis</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/technik">Technik</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/digital">Digital</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/innovation">Innovation</a></li>
</ul>
</li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tipps-rat">Tipps &amp; Rat</a></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/umwelt">Umwelt</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/erneuerbare-energie">Erneuerbare Energie</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/klima">Klima</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/verbraucher">Verbraucher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/finanz">Finanz</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/boerse">Börse</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unternehmen">Unternehmen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft-news">News</a></li>
</ul>
</li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kurz-gemeldet">Kurz gemeldet</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html" class="list-group-item">Wir über uns</a></li>
</ul>
</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wissen">Wissen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/welt/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=E-Zigarettenfirma+Juul+stoppt+Verkauf+einiger+aromatisierter+Produkte&url=https://www.epochtimes.de/politik/welt/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=E-Zigarettenfirma+Juul+stoppt+Verkauf+einiger+aromatisierter+Produkte%20https://www.epochtimes.de/politik/welt/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=E-Zigarettenfirma+Juul+stoppt+Verkauf+einiger+aromatisierter+Produkte&url=https://www.epochtimes.de/politik/welt/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#97a8e4e2f5fdf2f4e3aad2bacdfef0f6e5f2e3e3f2f9f1fee5faf6b2a5a7dde2e2fbb2a5a7e4e3f8e7e7e3b2a5a7c1f2e5fcf6e2f1b2a5a7f2fef9fef0f2e5b2a5a7f6e5f8faf6e3fee4fef2e5e3f2e5b2a5a7c7e5f8f3e2fce3f2b1f5f8f3eeaad2bacdfef0f6e5f2e3e3f2f9f1fee5faf6b2a5a7dde2e2fbb2a5a7e4e3f8e7e7e3b2a5a7c1f2e5fcf6e2f1b2a5a7f2fef9fef0f2e5b2a5a7f6e5f8faf6e3fee4fef2e5e3f2e5b2a5a7c7e5f8f3e2fce3f2b2a5a7b2a0d4b2a0d4b2a5a7ffe3e3e7e4b2a4d6b2a5d1b2a5d1e0e0e0b9f2e7f8f4ffe3fefaf2e4b9f3f2b2a5d1e7f8fbfee3fefcb2a5d1e0f2fbe3b2a5d1f2baedfef0f6e5f2e3e3f2f9f1fee5faf6bafde2e2fbbae4e3f8e7e7e3bae1f2e5fcf6e2f1baf2fef9fef0f2e5baf6e5f8faf6e3fee4fef2e5e3f2e5bae7e5f8f3e2fce3f2baf6a4a7a4a1a3a6a4b9ffe3fafbb2a4d1f2faf6fefbb2a4d3a6"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/politik/welt/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik">Politik</a> &raquo; <a href="https://www.epochtimes.de/politik/welt" rel="category tag">Welt</a></div>
<h1>E-Zigarettenfirma Juul stoppt Verkauf einiger aromatisierter Produkte</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">18. Oktober 2019</span>
<span class="last-modified">Aktualisiert: 18. Oktober 2019 8:41</span>
</div>
</div>
<div class="auszug"></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2019/09/urn-newsml-dpa-com-20090101-190906-99-762740_large_4_3_Die_US-Gesundheitsbehoerde_CDC_untersucht__ob_der_Gebrauch_v-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Die US-Gesundheitsbehörde CDC untersucht, ob der Gebrauch von E-Zigaretten zu schweren Lungenerkrankungen geführt hat. Jetzt gibt es Hinweise auf einen Stoff, der möglicherweise für die Beschwerden verantwortlich ist.<span class="credits">Foto: Robert F. Bukaty/AP/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Inmitten der Debatte um mögliche Gesundheitsrisiken durch E-Zigaretten setzt der Hersteller Juul den Verkauf bestimmter aromatisierter Flüssigkeiten in den USA aus.</p>
<div id="ad-rect-1" class="etd-ad"></div>
<p>Die Geschmäcker Mango, Frucht, Gurke und Creme würden vorerst nicht mehr angeboten, teilte der US-Marktführer am Donnerstag mit. Weiter verkauft werden sollen aber die Geschmäcker Tabak, Minze und Menthol.</p>
<p>Derzeit arbeiten die US-Gesundheitsbehörden an neuen Vorschriften für E-Zigaretten. Juul erklärte, die Branche müsse &#8222;das Vertrauen der Gesellschaft&#8220; gewinnen und mit Behörden und Politik zusammenarbeiten, damit Minderjährige nicht zur E-Zigarette greifen.</p>
<p>Elektrische Zigaretten, bei denen nikotinhaltige Flüssigkeit verdampft wird, haben in den vergangenen Jahren weltweit enorm an Beliebtheit gewonnen. Zuletzt wurde jedoch in den USA eine Reihe von Lungenerkrankungen und Todesfällen mit dem Rauchen von E-Zigaretten in Verbindung gebracht.</p>
<p>Die US-Behörden sprechen inzwischen von  33 Todesfällen und fast 1500 Erkrankungen. Die genauen Hintergründe sind unklar. Die US-Regierung hat ein Verbot von aromatisierten Flüssigkeiten für E-Zigaretten angekündigt. In Kraft getreten ist es bislang nicht. (afp)</p>
</div>
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding related-articles">
<div class="label">Lesen Sie auch</div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/gesundheit/todesfaelle-in-usa-absatz-von-e-zigaretten-in-deutschland-bricht-ein-a3028447.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/09/iStock-1030596938-e1571377647591-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/09/iStock-1030596938-e1571377647591-300x300.jpg"></noscript></div><div class="title">Todesfälle in USA: Absatz von E-Zigaretten in Deutschland bricht ein</div></a></div></div>
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 0 auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<div id="sw-intext-slot"></div><script type="text/javascript" async="true" src="//tags.smilewanted.com/formats/infeed/epochtimes.de"></script> </div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/gesundheit" rel="tag">Gesundheit</a>, <a href="https://www.epochtimes.de/tag/rauchen" rel="tag">Rauchen</a>, <a href="https://www.epochtimes.de/tag/tabak" rel="tag">Tabak</a>, <a href="https://www.epochtimes.de/tag/usa" rel="tag">USA</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/europa/juncker-bangt-um-den-brexit-deal-a3036415.html" rel="prev">Juncker bangt um den Brexit-Deal</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/welt/aktivisten-trotz-waffenruhe-vereinzelte-kaempfe-in-nordsyrischer-grenzstadt-2-a3036612.html" rel="next">Trotz Waffenruhe noch &#8222;vereinzelte&#8220; Kämpfe in nordsyrischer Grenzstadt</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-b',
            container: 'taboola-organic-below-article-thumbnails',
            placement: 'Organic Below Article Thumbnails',
            target_type: 'mix'
          });
        </script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-article-thumbnails-2nd',
            placement: 'Below Article Thumbnails 2nd',
            target_type: 'mix'
          });
        </script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/kopfabschneider-in-syrien-tuerkische-truppen-sollen-wie-die-barbaren-wueten-enthauptungen-und-exekutionen-gefilmt-a3036055.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kopfabschneider in Syrien: Türkische Truppen sollen wie die Barbaren wüten &#8211; Enthauptungen und Exekutionen gefilmt">
<h2>Kopfabschneider in Syrien: Türkische Truppen sollen wie die Barbaren wüten &#8211; Enthauptungen und Exekutionen gefilmt</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/kopfabschneider-in-syrien-tuerkische-truppen-sollen-wie-die-barbaren-wueten-enthauptungen-und-exekutionen-gefilmt-a3036055.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kopfabschneider in Syrien: Türkische Truppen sollen wie die Barbaren wüten &#8211; Enthauptungen und Exekutionen gefilmt"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/syrkonflikt-oe24video-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/syrkonflikt-oe24video-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/kopfabschneider-in-syrien-tuerkische-truppen-sollen-wie-die-barbaren-wueten-enthauptungen-und-exekutionen-gefilmt-a3036055.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Einem Videobericht von OE24 nach sollen die türkischen Truppen wie die Barbaren in Syrien wüten.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/wirtschaft/finanz/olaf-scholz-plant-weitere-steuererhoehungen-steuerexperte-nennt-vorhaben-irrsinn-a3035317.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Olaf Scholz plant weitere Steuererhöhungen &#8211; Steuerexperte nennt Vorhaben &#8222;Irrsinn&#8220;">
<h2>Olaf Scholz plant weitere Steuererhöhungen &#8211; Steuerexperte nennt Vorhaben &#8222;Irrsinn&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wirtschaft/finanz/olaf-scholz-plant-weitere-steuererhoehungen-steuerexperte-nennt-vorhaben-irrsinn-a3035317.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Olaf Scholz plant weitere Steuererhöhungen &#8211; Steuerexperte nennt Vorhaben &#8222;Irrsinn&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/iStock-965724626-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/iStock-965724626-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wirtschaft/finanz/olaf-scholz-plant-weitere-steuererhoehungen-steuerexperte-nennt-vorhaben-irrsinn-a3035317.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Besteuerung von Müttern über Aktienverkäufe - bis hin zur Luft? Künftig ist mit Erhöhung von Steuern und Abgaben quer durch die Bank zu rechnen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/feuilleton/menschen" target="_blank">Menschen</a></div>
<a href="https://www.epochtimes.de/feuilleton/menschen/bjoern-hoecke-der-weltliteratur-peter-handke-zeigt-journalisten-nach-eklat-die-kalte-schulter-a3036183.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Björn Höcke der Weltliteratur“? Peter Handke zeigt Journalisten nach Eklat die kalte Schulter">
<h2>„Björn Höcke der Weltliteratur“? Peter Handke zeigt Journalisten nach Eklat die kalte Schulter</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/feuilleton/menschen/bjoern-hoecke-der-weltliteratur-peter-handke-zeigt-journalisten-nach-eklat-die-kalte-schulter-a3036183.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Björn Höcke der Weltliteratur“? Peter Handke zeigt Journalisten nach Eklat die kalte Schulter"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/GettyImages-1174969437-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/GettyImages-1174969437-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/feuilleton/menschen/bjoern-hoecke-der-weltliteratur-peter-handke-zeigt-journalisten-nach-eklat-die-kalte-schulter-a3036183.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Das Nobelpreiskomitee scheint sich selbst, durch seine Entscheidungen über die Vergabe des Literaturnobelpreises zunehmend Unannehmlichkeiten zu bereiten.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/trump-an-erdogan-seien-sie-kein-narr-a3035341.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Trump an Erdogan: &#8222;Seien Sie kein Narr!&#8220;">
<h2>Trump an Erdogan: &#8222;Seien Sie kein Narr!&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/trump-an-erdogan-seien-sie-kein-narr-a3035341.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Trump an Erdogan: &#8222;Seien Sie kein Narr!&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/GettyImages-996213214-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/GettyImages-996213214-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/trump-an-erdogan-seien-sie-kein-narr-a3035341.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Er würde als Teufel in die Geschichte eingehen, mahnte US-Präsident Trump den türkischen Präsidenten Erdogan in einem Schreiben in ungewöhnlich undiplomatischer und dafür deutlichen Sprache vor der Invasion in Nordsyrien. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/falsche-gesinnung-linksextreme-verhindern-vorlesung-von-bernd-lucke-senat-geht-in-die-knie-a3035582.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Falsche&#8220; Gesinnung: Linksextreme verhindern Vorlesung von Bernd Lucke – Senat geht in die Knie">
<h2>&#8222;Falsche&#8220; Gesinnung: Linksextreme verhindern Vorlesung von Bernd Lucke – Senat geht in die Knie</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/falsche-gesinnung-linksextreme-verhindern-vorlesung-von-bernd-lucke-senat-geht-in-die-knie-a3035582.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Falsche&#8220; Gesinnung: Linksextreme verhindern Vorlesung von Bernd Lucke – Senat geht in die Knie"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/04/urn-newsml-dpa-com-20090101-190415-99-826635_large_4_3_Bernd_Lucke_hat_die_AfD_verlassen__nachdem_er_bei_der_Neuwah-e1555307488278-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/04/urn-newsml-dpa-com-20090101-190415-99-826635_large_4_3_Bernd_Lucke_hat_die_AfD_verlassen__nachdem_er_bei_der_Neuwah-e1555307488278-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/falsche-gesinnung-linksextreme-verhindern-vorlesung-von-bernd-lucke-senat-geht-in-die-knie-a3035582.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Schon lange warnen Lehrende davor, dass die extreme Linke Universitäten zur freiheitsfreien Zone macht. Wegen seiner „falschen“ Gesinnung verhinderte die „Antifa“ gestern die erste Vorlesung von Ex-AfD-Chef Lucke nach seiner Rückkehr aus der Politik.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/linke-und-cdu-in-neuer-thueringen-umfrage-fast-gleichauf-keine-klaren-mehrheiten-a3035588.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Landtagswahl Thüringen: Linke und CDU laut Umfrage fast gleichauf">
<h2>Landtagswahl Thüringen: Linke und CDU laut Umfrage fast gleichauf</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/linke-und-cdu-in-neuer-thueringen-umfrage-fast-gleichauf-keine-klaren-mehrheiten-a3035588.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Landtagswahl Thüringen: Linke und CDU laut Umfrage fast gleichauf"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/01/urn-newsml-dpa-com-20090101-180106-99-523687_large_4_3_Thueringens_Ministerpraesident_fordert_mehr_Gerechtigkeit_be-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/01/urn-newsml-dpa-com-20090101-180106-99-523687_large_4_3_Thueringens_Ministerpraesident_fordert_mehr_Gerechtigkeit_be-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/linke-und-cdu-in-neuer-thueringen-umfrage-fast-gleichauf-keine-klaren-mehrheiten-a3035588.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Zehn Tage vor der Landtagswahl in Thüringen muss die Rot-rot-grüne Regierungskoalition um ihre Mehrheit bangen. Laut dem am Donnerstag veröffentlichten "Politbarometer extra" des ZDF würde es aktuell für eine Fortsetzung des Bündnisses nicht reichen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/sicherheitslage-in-deutschland-in-gefahr-eskalierende-kurdenproteste-kriegsgebete-in-tuerkischen-moscheen-a3034265.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland in Gefahr: Eskalierende Kurdenproteste &#8211; Kriegsgebete in türkischen Moscheen">
<h2>Deutschland in Gefahr: Eskalierende Kurdenproteste &#8211; Kriegsgebete in türkischen Moscheen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/sicherheitslage-in-deutschland-in-gefahr-eskalierende-kurdenproteste-kriegsgebete-in-tuerkischen-moscheen-a3034265.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland in Gefahr: Eskalierende Kurdenproteste &#8211; Kriegsgebete in türkischen Moscheen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/hannoverkurden131019-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/hannoverkurden131019-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/sicherheitslage-in-deutschland-in-gefahr-eskalierende-kurdenproteste-kriegsgebete-in-tuerkischen-moscheen-a3034265.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Der Türkei-Kurden-Konflikt droht Deutschland großflächig zu vereinnahmen. Die Gewerkschaft der Polizei in Baden-Württemberg warnt bereits vor einer schnellen Eskalation, die die "Sicherheitsstrukturen im Land an ihre Grenzen führen" könne. Auswirkungen auf die deutsche Sicherheitslage seien schon sichtbar.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/hartz-iv-luxus-in-essen-luxus-limousine-co-von-clan-frau-beschlagnahmt-die-beutegesellschaft-schlaegt-zurueck-a3033144.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hartz-IV-Luxus in Essen: Luxus-Limousine &#038; Co. von Clan-Frau beschlagnahmt">
<h2>Hartz-IV-Luxus in Essen: Luxus-Limousine &#038; Co. von Clan-Frau beschlagnahmt</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/hartz-iv-luxus-in-essen-luxus-limousine-co-von-clan-frau-beschlagnahmt-die-beutegesellschaft-schlaegt-zurueck-a3033144.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hartz-IV-Luxus in Essen: Luxus-Limousine &#038; Co. von Clan-Frau beschlagnahmt"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/mercedes-gucci-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/mercedes-gucci-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/hartz-iv-luxus-in-essen-luxus-limousine-co-von-clan-frau-beschlagnahmt-die-beutegesellschaft-schlaegt-zurueck-a3033144.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Essener Polizei geht erfolgreich gegen kriminelle Familien-Clans vor. In den letzten Monaten wurden 82 Clan-Mitglieder in unberechtigter Hartz-IV-Versorgung herausgefunden und vom Bezug entfernt. Diesmal bekamen Bilal H. und seine Frau Besuch von der Polizei.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/fast-70-prozent-der-jugendlichen-erklaeren-man-duerfe-in-deutschland-nichts-schlechtes-ueber-auslaender-sagen-a3035135.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Fast 70 Prozent der Jugendlichen erklären: Man darf in Deutschland „nichts Schlechtes über Ausländer sagen&#8220;">
<h2>Fast 70 Prozent der Jugendlichen erklären: Man darf in Deutschland „nichts Schlechtes über Ausländer sagen&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/fast-70-prozent-der-jugendlichen-erklaeren-man-duerfe-in-deutschland-nichts-schlechtes-ueber-auslaender-sagen-a3035135.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Fast 70 Prozent der Jugendlichen erklären: Man darf in Deutschland „nichts Schlechtes über Ausländer sagen&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/iStock-1063555916-e1571245438627-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/iStock-1063555916-e1571245438627-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/fast-70-prozent-der-jugendlichen-erklaeren-man-duerfe-in-deutschland-nichts-schlechtes-ueber-auslaender-sagen-a3035135.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Jugendlichen des Landes blicken weniger optimistisch in die Zukunft als früher, sie sorgen sich um die freie Rede. So sind 68 Prozent von ihnen der Meinung, man dürfe in Deutschland „nichts Schlechtes über Ausländer sagen, ohne gleich als Rassist beschimpft zu werden“.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/staatliche-raubritter-steuerwucher-unter-dem-deckmantel-des-klimaschutzes-et-im-fokus-a3010914.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Staatliche Raubritter: Steuerwucher unter dem Deckmantel des Klimaschutzes | ET im Fokus">
<h2>Staatliche Raubritter: Steuerwucher unter dem Deckmantel des Klimaschutzes | ET im Fokus</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/staatliche-raubritter-steuerwucher-unter-dem-deckmantel-des-klimaschutzes-et-im-fokus-a3010914.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Staatliche Raubritter: Steuerwucher unter dem Deckmantel des Klimaschutzes | ET im Fokus"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/09/Steuerwucher-unter-dem-Deckmantel-des-Klimaschutzes-1-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/09/Steuerwucher-unter-dem-Deckmantel-des-Klimaschutzes-1-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/staatliche-raubritter-steuerwucher-unter-dem-deckmantel-des-klimaschutzes-et-im-fokus-a3010914.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Dass es albern ist, die Umwelt durch eine deutsche CO2-Steuer retten zu wollen, ist ohnehin eine Binsenweisheit. Es geht offenbar in erster Linie darum, dem Staat zu noch mehr Geld zu verhelfen, um die irre Politik des zu Ende gehenden Jahrzehnts auch in den kommenden Jahren finanzieren zu können.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="pure-g">
<div class="pure-u-1 etd-ad" id="ad_intext" style="margin: 0 auto;"></div>
</div>
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/panorama/niederlande-familie-lebt-jahrelang-voellig-isoliert-und-im-keller-nachbarn-bemerkten-nichts-a3036396.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Niederlande: Familie lebt jahrelang völlig isoliert und im Keller &#8211; Nachbarn bemerkten nichts"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/10/Niederlande-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/feuilleton/panorama" target="_blank">Panorama</a></div>
<a href="https://www.epochtimes.de/video/panorama/niederlande-familie-lebt-jahrelang-voellig-isoliert-und-im-keller-nachbarn-bemerkten-nichts-a3036396.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Niederlande: Familie lebt jahrelang völlig isoliert und im Keller &#8211; Nachbarn bemerkten nichts">
<h2>Niederlande: Familie lebt jahrelang völlig isoliert und im Keller &#8211; Nachbarn bemerkten nichts</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/welt/enthauptungen-und-exekutionen-gefilmt-un-fordert-tuerkei-auf-hinrichtungen-in-syrien-zu-untersuchen-a3036245.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Enthauptungen und Exekutionen gefilmt: UN fordert Türkei auf Hinrichtungen in Syrien zu untersuchen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/10/UN-Sprecher-Genf-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/video/welt/enthauptungen-und-exekutionen-gefilmt-un-fordert-tuerkei-auf-hinrichtungen-in-syrien-zu-untersuchen-a3036245.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Enthauptungen und Exekutionen gefilmt: UN fordert Türkei auf Hinrichtungen in Syrien zu untersuchen">
<h2>Enthauptungen und Exekutionen gefilmt: UN fordert Türkei auf Hinrichtungen in Syrien zu untersuchen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/mit-messern-und-hammern-prominenter-hongkonger-protestveranstalter-zum-zweiten-mal-angegriffen-a3035765.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Mit Messern und Hammern: Prominenter Hongkonger Protestveranstalter zum zweiten Mal angegriffen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/10/HK-Sham-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/mit-messern-und-hammern-prominenter-hongkonger-protestveranstalter-zum-zweiten-mal-angegriffen-a3035765.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Mit Messern und Hammern: Prominenter Hongkonger Protestveranstalter zum zweiten Mal angegriffen">
<h2>Mit Messern und Hammern: Prominenter Hongkonger Protestveranstalter zum zweiten Mal angegriffen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/unsere-fuenf-forderungen-sind-sehr-klar-pro-demokraten-unterbrechen-regierungserklaerung-von-hongkong-chefin-a3034878.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Unsere fünf Forderungen sind sehr klar&#8220;: Proteste stoppen Lams Regierungserklärung im Hongkonger Parlament"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/10/Lam-Abbruch-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/unsere-fuenf-forderungen-sind-sehr-klar-pro-demokraten-unterbrechen-regierungserklaerung-von-hongkong-chefin-a3034878.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Unsere fünf Forderungen sind sehr klar&#8220;: Proteste stoppen Lams Regierungserklärung im Hongkonger Parlament">
<h2>&#8222;Unsere fünf Forderungen sind sehr klar&#8220;: Proteste stoppen Lams Regierungserklärung im Hongkonger Parlament</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/gruenen-politikerin-als-stimme-des-volkes-zdf-loescht-gaslighting-beitrag-ueber-hirse-skandal-a3033626.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;AfD-Hirse will ich nicht essen&#8220;: ZDF wählt Grünen-MdB als &#8222;neutrale Kundenstimme&#8220; von Grünen-Biomarkt aus"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/10/Hirse-Skandal-ZDF-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/gruenen-politikerin-als-stimme-des-volkes-zdf-loescht-gaslighting-beitrag-ueber-hirse-skandal-a3033626.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;AfD-Hirse will ich nicht essen&#8220;: ZDF wählt Grünen-MdB als &#8222;neutrale Kundenstimme&#8220; von Grünen-Biomarkt aus">
<h2>&#8222;AfD-Hirse will ich nicht essen&#8220;: ZDF wählt Grünen-MdB als &#8222;neutrale Kundenstimme&#8220; von Grünen-Biomarkt aus</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/kein-internet-ohne-gesichtserkennung-kp-chinas-entzieht-dem-chinesischen-volk-die-meinungsfreiheit-voellig-a3026698.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kein Internet ohne Gesichtserkennung: KP Chinas „entzieht dem chinesischen Volk die Meinungsfreiheit völlig“"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/10/China-Überwaschung-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/kein-internet-ohne-gesichtserkennung-kp-chinas-entzieht-dem-chinesischen-volk-die-meinungsfreiheit-voellig-a3026698.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kein Internet ohne Gesichtserkennung: KP Chinas „entzieht dem chinesischen Volk die Meinungsfreiheit völlig“">
<h2>Kein Internet ohne Gesichtserkennung: KP Chinas „entzieht dem chinesischen Volk die Meinungsfreiheit völlig“</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/nach-intervention-des-kanzleramts-5g-technik-von-huawei-freigegeben-abgeordnete-sprechen-von-schwerem-fehler-a3032741.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Nach Intervention des Kanzleramts: 5G-Technik von Huawei freigegeben – Abgeordnete sprechen von „schwerem Fehler“"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/10/5G-Kanzleramt-VA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/nach-intervention-des-kanzleramts-5g-technik-von-huawei-freigegeben-abgeordnete-sprechen-von-schwerem-fehler-a3032741.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Nach Intervention des Kanzleramts: 5G-Technik von Huawei freigegeben – Abgeordnete sprechen von „schwerem Fehler“">
<h2>Nach Intervention des Kanzleramts: 5G-Technik von Huawei freigegeben – Abgeordnete sprechen von „schwerem Fehler“</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/deutschlandtag-der-jungen-union-kramp-karrenbauer-bezeichnet-afd-als-politischen-arm-des-rechtsradikalismus-a3032519.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschlandtag der Jungen Union: Kramp-Karrenbauer bezeichnet AfD als &#8222;politischen Arm des Rechtsradikalismus&#8220;"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/10/ETD-Video.00_02_24_11.Standbild013-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/deutschlandtag-der-jungen-union-kramp-karrenbauer-bezeichnet-afd-als-politischen-arm-des-rechtsradikalismus-a3032519.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschlandtag der Jungen Union: Kramp-Karrenbauer bezeichnet AfD als &#8222;politischen Arm des Rechtsradikalismus&#8220;">
<h2>Deutschlandtag der Jungen Union: Kramp-Karrenbauer bezeichnet AfD als &#8222;politischen Arm des Rechtsradikalismus&#8220;</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        $('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3036413">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; "><a class="pure-button" target="_blank" href="/kommentare/3036413" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a></div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">
  function shareIconMenuLeftPos() {
    var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
    jQuery('#social-share-top').css('left', posLeft + 'px');
  }
  jQuery(window).resize(shareIconMenuLeftPos);
  jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2019<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"E-Zigarettenfirma Juul stoppt Verkauf einiger aromatisierter Produkte","postPermalink":"https:\/\/www.epochtimes.de\/politik\/welt\/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.6.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3036413","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"E-Zigarettenfirma Juul stoppt Verkauf einiger aromatisierter Produkte","postPermalink":"https:\/\/www.epochtimes.de\/politik\/welt\/e-zigarettenfirma-juul-stoppt-verkauf-einiger-aromatisierter-produkte-a3036413.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.6.3'></script>
<script type="text/javascript">
var _etd_cat_ = "welt";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.66"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript" src="https://cdn.radiantmediatechs.com/rmp/5.3.1/js/rmp.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2304377919624737');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2304377919624737&ev=PageView&noscript=1" /></noscript>

</body>
</html>
