<!doctype html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<title>Japan tritt aus Internationaler Walfangkommission aus - Kommerzieller Walfang erstmals seit 30 Jahren</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<meta name="keywords" content="Japan, Tiere, Umwelt, Wale, Umwelt, Politik, Welt, Das Neuste, Top Stories" />
<meta name="date" content="2018-12-26T05:52:19+01:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://unpkg.com/purecss@1.0.0/build/pure-min.css" integrity="sha384-nn4HPE8lTHyVtfCBi5yW9d20FjT8BJwUXyWZT9InLYax14RDjBj46LmSztkmNP9w" crossorigin="anonymous">
<!--[if lte IE 8]>
        <link rel="stylesheet" href="https://unpkg.com/purecss@1.0.0/build/grids-responsive-old-ie-min.css">
    <![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://unpkg.com/purecss@1.0.0/build/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
        <script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
    <![endif]-->
<link rel="stylesheet" href="https://netdna.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.1.25">

<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/welt\/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html","headline":"Japan tritt aus Internationaler Walfangkommission aus &#8211; Kommerzieller Walfang erstmals seit 30 Jahren","datePublished":"2018-12-26T05:52:16+01:00","dateModified":"2018-12-26T05:52:16+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2017\/02\/GettyImages-629415390.jpg","width":1024,"height":654},"description":"Japan tritt wie angedroht aus der Internationalen Walfangkommission aus. Das gab die Regierung in Tokio offiziell bekannt."}</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<title>Japan tritt aus Internationaler Walfangkommission aus - Kommerzieller Walfang erstmals seit 30 Jahren</title>

<meta name="description" content="Japan tritt wie angedroht aus der Internationalen Walfangkommission aus. Das gab die Regierung in Tokio offiziell bekannt." />
<link rel="canonical" href="https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html" />
<link rel="publisher" href="https://plus.google.com/u/0/b/108656551207765878324/+EpochtimesDe" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Japan tritt aus Internationaler Walfangkommission aus - Kommerzieller Walfang erstmals seit 30 Jahren" />
<meta property="og:description" content="Japan tritt wie angedroht aus der Internationalen Walfangkommission aus. Das gab die Regierung in Tokio offiziell bekannt." />
<meta property="og:url" content="https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Japan" />
<meta property="article:tag" content="Tiere" />
<meta property="article:tag" content="Umwelt" />
<meta property="article:tag" content="Wale" />
<meta property="article:section" content="Welt" />
<meta property="article:published_time" content="2018-12-26T05:52:16+01:00" />
<meta property="article:modified_time" content="2018-12-26T05:52:19+01:00" />
<meta property="og:updated_time" content="2018-12-26T05:52:19+01:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2017/02/GettyImages-629415390-640x409.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2017/02/GettyImages-629415390-640x409.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="409" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Japan tritt wie angedroht aus der Internationalen Walfangkommission aus. Das gab die Regierung in Tokio offiziell bekannt." />
<meta name="twitter:title" content="Japan tritt aus Internationaler Walfangkommission aus - Kommerzieller Walfang erstmals seit 30 Jahren" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2017/02/GettyImages-629415390-640x409.jpg" />

<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-awesome-css' href='//maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css?ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-oswald-css' href='//fonts.googleapis.com/css?family=Oswald&#038;ver=4.9.6' type='text/css' media='all' />
<link rel='stylesheet' id='etd-gallery-style-css' href='https://www.epochtimes.de/assets/plugins/eptde-gallery/css/lity.css?ver=4.9.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/eptde-gallery/js/lity.js?ver=4.9.6'></script>
<meta property="fb:pages" content="142040169195005" />
<meta property="ia:markup_url" content="https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html?ia_markup=1" />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
 <link rel="amphtml" href="https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html/amp"><script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script src="//www.googletagservices.com/tag/js/gpt.js"></script>
<script type="text/javascript">

var windows_focused = true;

jQuery(window).on("blur focus scroll click", function(e) {
	windows_focused = !(e.type == 'blur');
});

var this_device = 'd';
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
  this_device = 'm';
}

</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.05"></script>
<script type="text/javascript">

var pbjs = pbjs || {};
pbjs.que = pbjs.que || [];

var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];

</script>
</head>
<body class="post-template-default single single-post postid-2750198 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-6-24">
</div>
<div class="pure-u-12-24 pure-u-sm-1-3 pure-u-md-1-3">
<div class="logo"><a href="https://www.epochtimes.de"><img src="https://www.epochtimes.de/assets/themes/eptde16/images/logo-2.png"></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-5-24">
<div class="menu-item" style="text-align: right;"><a href="/#newsticker"><i class="fa fa-newspaper-o" aria-hidden="true"></i><span class="label">Ticker</span></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-3-24">
<div class="menu-item" style="text-align: center;"><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>

</div>
</div>
<div id="menu">
<div class="switch-to-visible">
<div class="pure-menu">
<li class="pure-menu-item"><a class="pure-menu-link" href="/" class="list-group-item">Home</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/genial">Panorama</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/politik">Politik</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a><li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a><li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/china">China</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/china-essen">Essen</a><li class="pure-menu-item"><a class="pure-menu-link" href="/china-kultur">Kultur</a><li class="pure-menu-item"><a class="pure-menu-link" href="/china-medizin">Medizin</a><li class="pure-menu-item"><a class="pure-menu-link" href="/china-politik">Politik</a><li class="pure-menu-item"><a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wissen">Wissen</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/forschung">Forschung</a><li class="pure-menu-item"><a class="pure-menu-link" href="/geschichte">Geschichte</a><li class="pure-menu-item"><a class="pure-menu-link" href="/gesellschaft">Gesellschaft</a><li class="pure-menu-item"><a class="pure-menu-link" href="/mystery">Mystery</a><li class="pure-menu-item"><a class="pure-menu-link" href="/universum">Universum</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/fitness">Fitness</a><li class="pure-menu-item"><a class="pure-menu-link" href="/medizin">Medizin</a><li class="pure-menu-item"><a class="pure-menu-link" href="/ratgeber">Ratgeber</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/buecher">Bücher</a><li class="pure-menu-item"><a class="pure-menu-link" href="/kultur">Kultur</a><li class="pure-menu-item"><a class="pure-menu-link" href="/meinungen">Meinungen</a><li class="pure-menu-item"><a class="pure-menu-link" href="/menschen">Menschen</a><li class="pure-menu-item"><a class="pure-menu-link" href="/panorama">Panorama</a><li class="pure-menu-item"><a class="pure-menu-link" href="/poesie">Poesie</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/lifestyle">Lifestyle</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/essen-trinken">Essen &amp; Trinken</a><li class="pure-menu-item"><a class="pure-menu-link" href="/mode">Mode</a><li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a><li class="pure-menu-item"><a class="pure-menu-link" href="/wohnen">Wohnen</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/live-stream">Live-Stream</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a><li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/reise">Reise</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/aktivurlaub">Aktivurlaub</a><li class="pure-menu-item"><a class="pure-menu-link" href="/die-welt-entdecken">Die Welt entdecken</a><li class="pure-menu-item"><a class="pure-menu-link" href="/reiseinformationen">Reiseinformationen</a><li class="pure-menu-item"><a class="pure-menu-link" href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/sport">Sport</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/basketball">Basketball</a><li class="pure-menu-item"><a class="pure-menu-link" href="/eishockey">Eishockey</a><li class="pure-menu-item"><a class="pure-menu-link" href="/formel1">Formel1</a><li class="pure-menu-item"><a class="pure-menu-link" href="fussball">Fußball</a><li class="pure-menu-item"><a class="pure-menu-link" href="/tennis">Tennis</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/technik">Technik</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/digital">Digital</a><li class="pure-menu-item"><a class="pure-menu-link" href="/innovation">Innovation</a></ul></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tipps-rat">Tipps &amp; Rat</a></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/umwelt">Umwelt</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/erneuerbare-energie">Erneuerbare Energie</a><li class="pure-menu-item"><a class="pure-menu-link" href="/klima">Klima</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/verbraucher">Verbraucher</a><li class="pure-menu-item"><a class="pure-menu-link" href="/finanz">Finanz</a><li class="pure-menu-item"><a class="pure-menu-link" href="/boerse">Börse</a><li class="pure-menu-item"><a class="pure-menu-link" href="/unternehmen">Unternehmen</a><li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft-news">News</a></ul></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kurz-gemeldet">Kurz gemeldet</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html" class="list-group-item">Wir über uns</a></li>
</ul>
</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<a href="/" class="pure-menu-link pure-menu-heading">Home</a>
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wissen">Wissen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
</ul>
</div>
<script>
(function (window, document) {
	var menu = document.getElementById('menu'),
		WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange':'resize';
      
    function toggleMenuPanel() {
      [].forEach.call(
          document.getElementById('menu').querySelectorAll('.switch-to-visible'),
          function(el){
              el.classList.toggle('visible-menu-panel');
          }
      );
    };
    
    function toggleMenu() {

      // set timeout so that the panel has a chance to roll up
      // before the menu switches states
      if (menu.classList.contains('open')) {
          setTimeout(toggleMenuPanel, 50);
      }
      else {
    	  toggleMenuPanel();
      }
      menu.classList.toggle('open');
      document.getElementById('menu-toggle').classList.toggle('x');
    };
    
    function closeMenu() {
      if (menu.classList.contains('open')) {
          toggleMenu();
      }
    }
    
    document.getElementById('menu-toggle').addEventListener('click', function (e) {
      toggleMenu();
      e.preventDefault();
    });
    
    window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);
    
  })(this, this.document);


      </script>
</header>

<script type="text/javascript">
	var iam_data = {
		"st":"epochtim",
		"cp":"C_40",
		"sv":"ke",
		"co":"Umwelt"
	};
	iom.c(iam_data,1);
</script>

<script type="text/javascript">
var _etd_cat_ = "umwelt";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');

ga('set', 'dimension1', 'Umwelt');
ga('send', 'pageview');
</script>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn google-plus" target="_blank" href="https://plus.google.com/share?url=https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html?gplus=1"><i class="fa fa-google-plus-square"></i><span>Google+</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Japan+tritt+aus+Internationaler+Walfangkommission+aus+-+Kommerzieller+Walfang+erstmals+seit+30+Jahren&url=https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=Japan+tritt+aus+Internationaler+Walfangkommission+aus+-+Kommerzieller+Walfang+erstmals+seit+30+Jahren%20https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=Japan+tritt+aus+Internationaler+Walfangkommission+aus+-+Kommerzieller+Walfang+erstmals+seit+30+Jahren&url=https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#bd82cec8dfd7d8dec980f7dccddcd3988f8dc9cfd4c9c9988f8ddcc8ce988f8df4d3c9d8cfd3dcc9d4d2d3dcd1d8cf988f8deadcd1dbdcd3dad6d2d0d0d4ceced4d2d3988f8ddcc8ce988f8d988f8bdcd0cd988eff988f8e858f8c8c988eff988f8df6d2d0d0d8cfc7d4d8d1d1d8cf988f8deadcd1dbdcd3da988f8dd8cfcec9d0dcd1ce988f8dced8d4c9988f8d8e8d988f8df7dcd5cfd8d39bdfd2d9c480f7dccddcd3988f8dc9cfd4c9c9988f8ddcc8ce988f8df4d3c9d8cfd3dcc9d4d2d3dcd1d8cf988f8deadcd1dbdcd3dad6d2d0d0d4ceced4d2d3988f8ddcc8ce988f8d988f8bdcd0cd988eff988f8e858f8c8c988eff988f8df6d2d0d0d8cfc7d4d8d1d1d8cf988f8deadcd1dbdcd3da988f8dd8cfcec9d0dcd1ce988f8dced8d4c9988f8d8e8d988f8df7dcd5cfd8d3988f8d988afe988afe988f8dd5c9c9cdce988efc988ffb988ffbcacaca93d8cdd2ded5c9d4d0d8ce93d9d8988ffbcdd2d1d4c9d4d6988ffbcad8d1c9988ffbd7dccddcd390c9cfd4c9c990dcc8ce90d4d3c9d8cfd3dcc9d4d2d3dcd1d8cf90cadcd1dbdcd3dad6d2d0d0d4ceced4d2d390dcc8ce90d6d2d0d0d8cfc7d4d8d1d1d8cf90cadcd1dbdcd3da90cad4cfd990dcc8dbdad8d3d2d0d0d8d390dc8f8a888d8c848593d5c9d0d1988efbd8d0dcd4d1988ef98c"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/./umwelt" rel="category tag">Umwelt</a> &raquo; <a href="https://www.epochtimes.de/./politik">Politik</a> &raquo; <a href="https://www.epochtimes.de/./politik/welt" rel="category tag">Welt</a></div>
<h1>Japan tritt aus Internationaler Walfangkommission aus &#8211; Kommerzieller Walfang erstmals seit 30 Jahren</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">26. December 2018</span>
<span class="last-modified">Aktualisiert: 26. Dezember 2018 5:52</span>
</div>
</div>
<div class="auszug">Japan tritt wie angedroht aus der Internationalen Walfangkommission aus. Das gab die Regierung in Tokio offiziell bekannt.</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/02/GettyImages-629415390-640x409.jpg" class="lazy attachment-large size-large" alt="" /><noscript><img width="100%" height="auto"src="https://www.epochtimes.de/assets/uploads/2017/02/GettyImages-629415390-640x409.jpg" class="attachment-large size-large" alt="" /></noscript> <p class="caption">Walfisch<span class="credits">Foto: LILLIAN SUWANRUMPHA/AFP/Getty Images</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Japan wird sich aus der Internationalen Walfangkommission (IWC) zurückziehen und den kommerziellen Walfang wieder aufnehmen. Das kündigte Regierungssprecher Yoshihide Suga am Mittwoch an.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> //Dc1UDo9("Medium"); </script>
<div id="ad-rect-1" class="etd-ad"></div>
<span class="Dc1UDo9_end"></span>
<p>Demnach will das Land ab kommendem Juli wieder zu kommerziellen Zwecken Wale jagen. Dies werde sich aber auf Japans Hoheitsgewässer und exklusive Wirtschaftszonen beschränken, versicherte der Regierungssprecher.</p>
<blockquote><p>Wir werden nicht in den antarktischen Gewässern oder in der südlichen Hemisphäre jagen.&#8220;</p></blockquote>
<p>Der Schritt ist zwar keine Überraschung, dürfte der Regierung in Tokio aber scharfe Kritik einbringen. Japan war im September in der IWC mit einem Antrag auf eine Rückkehr zum kommerziellen Walfang gescheitert. Der japanische Regierung warnte daraufhin, Japan sehe sich zu einer &#8222;grundlegenden Neubewertung seiner Position als Mitglied der IWC veranlasst&#8220;.</p>
<p>Regierungssprecher Suga sagte am Mittwoch, die Internationale Walfangkommission werde bis Jahresende offiziell über den Rückzug Japans informiert. Dieser wird damit zum 30. Juni gültig.</p>
<div id="ad_intext" class="etd-ad"></div>
<p>Der kommerzielle Walfang ist seit dem Jahr 1986 durch ein Moratorium international verboten. Japan nutzt aber eine Lücke in der Vereinbarung, wonach Wale zu Forschungszwecken getötet werden dürfen. Das Land macht wissenschaftliche Gründe für den Walfang geltend, das Fleisch getöteter Wale wird aber anschließend zum Verzehr verwendet.</p>
<p>Japan argumentiert inzwischen, die Walbestände hätten sich so weit erholt, dass der kommerzielle Walfang wieder zugelassen werden könne. Die beiden anderen großen Walfangnationen Island und Norwegen widersetzen sich offen dem Fangverbot von 1986. (afp)</p>
</div>
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding related-articles">
<div class="label">Lesen Sie auch</div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/wissen/forschung/zu-wissenschaftlichen-zwecken-japans-walfaenger-toeten-erneut-traechtige-wale-a2452712.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2015/04/urn-newsml-dpa-com-20090101-150410-99-03868_large_4_3_Japanische_Walfaenger_wollen_im_Pazifik_bis_Ende_Mai_51_Zwergwale_fangen_-_zu_vorgeblich_wissensc-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2015/04/urn-newsml-dpa-com-20090101-150410-99-03868_large_4_3_Japanische_Walfaenger_wollen_im_Pazifik_bis_Ende_Mai_51_Zwergwale_fangen_-_zu_vorgeblich_wissensc-300x300.jpg"></noscript></div><div class="title">Zu &#8222;wissenschaftlichen Zwecken&#8220;: Japans Walfänger töten erneut trächtige Wale</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/genial/tiere/wal-verwandtschaften-nach-erbgut-entschluesselung-enthuellt-a2392834.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/04/urn-newsml-dpa-com-20090101-180405-99-761450_large_4_3_In_der_sechsjaehrigen_Studie_sequenzierten_die_Forscher_das_-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/04/urn-newsml-dpa-com-20090101-180405-99-761450_large_4_3_In_der_sechsjaehrigen_Studie_sequenzierten_die_Forscher_das_-300x300.jpg"></noscript></div><div class="title">Verwandschaft von Walen nach Erbgut-Ananalysen weiter enthüllt</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/umwelt/mehr-als-150-wale-an-australiens-westkueste-gestrandet-2-a2382527.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/02/urn-newsml-dpa-com-20090101-170210-99-230163_large_4_3_In_Neuseeland_sind_mehr_als_400_Grindwale_gestrandet__Trotz_-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2017/02/urn-newsml-dpa-com-20090101-170210-99-230163_large_4_3_In_Neuseeland_sind_mehr_als_400_Grindwale_gestrandet__Trotz_-300x300.jpg"></noscript></div><div class="title">Mehr als 150 Wale an Australiens Westküste gestrandet</div></a></div></div>
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/thema/epoch-times/spenden-und-unterstuetzen-a1264756.html" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/japan" rel="tag">Japan</a>, <a href="https://www.epochtimes.de/tag/tiere" rel="tag">Tiere</a>, <a href="https://www.epochtimes.de/tag/umwelt" rel="tag">Umwelt</a>, <a href="https://www.epochtimes.de/tag/wale" rel="tag">Wale</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/welt/der-weihnachtsbaum-von-joachim-ringelnatz-als-er-noch-hans-boetticher-hiess-a2750084.html" rel="prev">Der Weihnachtsbaum &#8211; Von Joachim Ringelnatz als er noch Hans Bötticher hieß</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/europa/festnahme-von-anfuehrer-von-protestbewegung-in-bosnien-loest-proteste-aus-a2750151.html" rel="next">Festnahme von Anführer von Protestbewegung in Bosnien löst Proteste aus</a><span>&raquo;</span> </div>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="ad-rect-6" class="etd-ad"></div>
<div class="content-panel themen-block">
<div class="ressort-title">Themen</div>
<div id="themen" class="pure-g">
<div class="pure-u-1 pure-u-sm-1-2 odd">
<a target="_blank" href="https://www.epochtimes.de/themen/kommunistische-idee-heute-und-gestern"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/09/Komm_300x200__v04sza.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/09/Komm_300x200__v04sza.jpg"></noscript></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 even">
<a target="_blank" href="https://www.epochtimes.de/themen/wie-der-teufel-die-welt-regiert"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/09/TeufelWelt_300x200__v02sza.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/09/TeufelWelt_300x200__v02sza.jpg"></noscript></a>
</div>
</div>
</div>
<div class="content-panel themen-block">
<div class="ressort-title">MEISTGELESEN</div>
<div id="meist-gelesen" class="pure-g">
<div class="pure-u-1 pure-u-sm-1-2 odd top9-1">
<a target="_blank" href="https://www.epochtimes.de/meinung/analyse/fake-news-skandal-um-relotius-stern-gibt-sich-trotzig-spiegel-uebt-taetige-reue-a2749834.html?meistgelesen=1" title="Fake-News-Skandal um Relotius: „Stern“ gibt sich trotzig – „Spiegel“ übt tätige Reue">
<div class="thumbnail"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-1074574464-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-1074574464-300x300.jpg"></noscript></div>
<div class="news-title">Fake-News-Skandal um Relotius: „Stern“ gibt sich trotzig – „Spiegel“ übt tätige Reue</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 even top9-2">
<a target="_blank" href="https://www.epochtimes.de/politik/europa/gelbwesten-demonstrieren-in-frankreich-auch-an-den-feiertagen-weiter-a2750016.html?meistgelesen=1" title="&#8222;Gelbwesten&#8220; demonstrieren in Frankreich auch an den Feiertagen weiter">
<div class="thumbnail"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-1079275626-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-1079275626-300x300.jpg"></noscript></div>
<div class="news-title">&#8222;Gelbwesten&#8220; demonstrieren in Frankreich auch an den Feiertagen weiter</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 odd top9-3">
<a target="_blank" href="https://www.epochtimes.de/politik/deutschland/nicht-mehr-konservativ-genug-cdu-ortsverband-verlaesst-wegen-kramp-karrenbauer-geschlossen-die-partei-a2749800.html?meistgelesen=1" title="&#8222;Nicht mehr konservativ genug&#8220;: CDU-Ortsverband verlässt wegen Kramp-Karrenbauer geschlossen die Partei">
<div class="thumbnail"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/urn-newsml-dpa-com-20090101-181210-99-159462_large_4_3_Die_Kandidatin_fuer_den_Parteivorsitz__Annegret_Kramp-Karren-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/urn-newsml-dpa-com-20090101-181210-99-159462_large_4_3_Die_Kandidatin_fuer_den_Parteivorsitz__Annegret_Kramp-Karren-300x300.jpg"></noscript></div>
<div class="news-title">&#8222;Nicht mehr konservativ genug&#8220;: CDU-Ortsverband verlässt wegen Kramp-Karrenbauer geschlossen die Partei</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 even top9-4">
<a target="_blank" href="https://www.epochtimes.de/politik/deutschland/kubicki-normaler-menschlicher-umgang-mit-afd-noetig-a2749900.html?meistgelesen=1" title="Kubicki: &#8222;Normaler menschlicher Umgang&#8220; mit AfD nötig">
<div class="thumbnail"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-875239704-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-875239704-300x300.jpg"></noscript></div>
<div class="news-title">Kubicki: &#8222;Normaler menschlicher Umgang&#8220; mit AfD nötig</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 odd top9-5">
<a target="_blank" href="https://www.epochtimes.de/meinung/gastkommentar/eine-beruhigungspille-zu-weihnachten-vom-deutschen-bundestag-a2749757.html?meistgelesen=1" title="Eine Beruhigungspille zu Weihnachten vom Deutschen Bundestag">
<div class="thumbnail"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/iStock-536725878-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/iStock-536725878-300x300.jpg"></noscript></div>
<div class="news-title">Eine Beruhigungspille zu Weihnachten vom Deutschen Bundestag</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 even top9-6">
<a target="_blank" href="https://www.epochtimes.de/wirtschaft/boerse/nach-mnuchin-telefonat-mit-banken-drastische-kursverluste-auch-an-tokioter-boerse-a2749694.html?meistgelesen=1" title="Nach Mnuchin-Telefonat mit Banken: Drastische Kursverluste auch an Tokioter Börse">
<div class="thumbnail"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/iStock-838241784-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/iStock-838241784-300x300.jpg"></noscript></div>
<div class="news-title">Nach Mnuchin-Telefonat mit Banken: Drastische Kursverluste auch an Tokioter Börse</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 odd top9-7">
<a target="_blank" href="https://www.epochtimes.de/umwelt/feuerwerk-verbote-an-silvester-fdp-chef-findet-vorgehen-der-deutschen-umwelthilfe-langsam-nur-noch-zum-lachen-a2749403.html?meistgelesen=1" title="Feuerwerk-Verbote an Silvester: FDP-Chef findet Forderungen der Deutschen Umwelthilfe &#8222;langsam nur noch zum Lachen&#8220;">
<div class="thumbnail"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/iStock-890129496-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/iStock-890129496-300x300.jpg"></noscript></div>
<div class="news-title">Feuerwerk-Verbote an Silvester: FDP-Chef findet Forderungen der Deutschen Umwelthilfe &#8222;langsam nur noch zum Lachen&#8220;</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 even top9-8">
<a target="_blank" href="https://www.epochtimes.de/politik/deutschland/poessneck-versehentlich-junge-maenner-angerempelt-18-jaehrige-bis-zur-bewusstlosigkeit-gepruegelt-und-getreten-a2749624.html?meistgelesen=1" title="Pößneck: Versehentlich junge Männer angerempelt &#8211; 18-Jährige bis zur Bewusstlosigkeit geprügelt und getreten">
<div class="thumbnail"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/08/iStock-587937340-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/08/iStock-587937340-300x300.jpg"></noscript></div>
<div class="news-title">Pößneck: Versehentlich junge Männer angerempelt &#8211; 18-Jährige bis zur Bewusstlosigkeit geprügelt und getreten</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 odd top9-9">
<a target="_blank" href="https://www.epochtimes.de/meinung/gastkommentar/haben-radikale-muslime-die-daenische-studentin-ganz-langsam-lebendig-enthauptet-a2747622.html?meistgelesen=1" title="Haben radikale Muslime die dänische Studentin ganz langsam lebendig enthauptet?">
<div class="thumbnail"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/Louisa-Maren-2-300x300.png"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/Louisa-Maren-2-300x300.png"></noscript></div>
<div class="news-title">Haben radikale Muslime die dänische Studentin ganz langsam lebendig enthauptet?</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 even top9-10">
<a target="_blank" href="https://www.epochtimes.de/genial/krankenschwester-weiss-nicht-dass-die-mutter-sie-beobachtet-die-mutter-schreibt-alles-auf-was-sie-gesehen-hat-a2253936.html?meistgelesen=1" title="Krankenschwester weiß nicht, dass die Mutter sie beobachtet. Aber die Mutter schreibt alles auf, was sie gesehen hat.">
<div class="thumbnail"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/10/NDT-THUMB-MICHAELnurse-640x359-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2017/10/NDT-THUMB-MICHAELnurse-640x359-300x300.jpg"></noscript></div>
<div class="news-title">Krankenschwester weiß nicht, dass die Mutter sie beobachtet. Aber die Mutter schreibt alles auf, was sie gesehen hat.</div></a>
</div>
</div>
</div>
<div class="content-panel themen-block">
<div class="ressort-title">Das Neueste</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-sm-1-2 odd">
<a target="_blank" href="https://www.epochtimes.de/politik/europa/festnahme-von-anfuehrer-von-protestbewegung-in-bosnien-loest-proteste-aus-a2750151.html?latest=1" title="Festnahme von Anführer von Protestbewegung in Bosnien löst Proteste aus"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-1074803656-320x167.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-1074803656-320x167.jpg"></noscript><div class="news-title">Festnahme von Anführer von Protestbewegung in Bosnien löst Proteste aus</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 even">
<a target="_blank" href="https://www.epochtimes.de/politik/deutschland/is-flagge-in-der-naehe-von-bahn-oberleitung-entdeckt-a2750074.html?latest=1" title="IS-Flagge und Flyer in der Nähe von Bahn-Oberleitung entdeckt &#8211; Staatsschutz ermittelt"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/urn-newsml-dpa-com-20090101-181225-99-344792_large_4_3_Momentaufnahme_einer_S-Bahn__die_vom_S-Bahnhof_Karlshorst_in-320x167.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/urn-newsml-dpa-com-20090101-181225-99-344792_large_4_3_Momentaufnahme_einer_S-Bahn__die_vom_S-Bahnhof_Karlshorst_in-320x167.jpg"></noscript><div class="news-title">IS-Flagge und Flyer in der Nähe von Bahn-Oberleitung entdeckt &#8211; Staatsschutz ermittelt</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 odd">
<a target="_blank" href="https://www.epochtimes.de/politik/welt/amnesty-sicherheitskraefte-erschiessen-demonstranten-im-sudan-a2750158.html?latest=1" title="Amnesty: Sicherheitskräfte erschießen Demonstranten im Sudan"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-495450372-320x167.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-495450372-320x167.jpg"></noscript><div class="news-title">Amnesty: Sicherheitskräfte erschießen Demonstranten im Sudan</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 even">
<a target="_blank" href="https://www.epochtimes.de/politik/welt/syrien-und-israel-melden-luftangriffe-2-a2750190.html?latest=1" title="Syrien und Israel melden Luftangriffe"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/02/GettyImages-872099374-320x167.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/02/GettyImages-872099374-320x167.jpg"></noscript><div class="news-title">Syrien und Israel melden Luftangriffe</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 odd">
<a target="_blank" href="https://www.epochtimes.de/politik/europa/russland-setzt-245-weitere-ukrainer-auf-sanktionsliste-a2750166.html?latest=1" title="Russland setzt 245 weitere Ukrainer auf Sanktionsliste"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/11/Screen-Shot-2017-11-11-at-11.43.25-320x167.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2017/11/Screen-Shot-2017-11-11-at-11.43.25-320x167.jpg"></noscript><div class="news-title">Russland setzt 245 weitere Ukrainer auf Sanktionsliste</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 even">
<a target="_blank" href="https://www.epochtimes.de/politik/deutschland/koalitionspolitiker-fordern-moschee-steuer-fuer-muslime-a2750207.html?latest=1" title="Koalitionspolitiker fordern &#8222;Moschee-Steuer&#8220; für Muslime"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/08/iStock-540529118-320x167.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/08/iStock-540529118-320x167.jpg"></noscript><div class="news-title">Koalitionspolitiker fordern &#8222;Moschee-Steuer&#8220; für Muslime</div></a>
</div>
</div>
</div>
<div class="china-aktuell content-panel themen-block">
<div class="ressort-title">China</div>
<ul id="china-aktuell" class="news-list sidebar content-block">
<li><i class="fa fa-angle-double-right"></i><a href="https://www.epochtimes.de/china/china-politik/entfuehrter-bus-rast-in-china-in-fussgaengergruppe-fuenf-tote-2-a2749955.html" title="Entf&uuml;hrter Bus rast in China in Fu&szlig;g&auml;ngergruppe &amp;#8211; F&uuml;nf Tote" target="_blank">Entführter Bus rast in China in Fußgängergruppe &#8211; Fünf Tote</a></li><li><i class="fa fa-angle-double-right"></i><a href="https://www.epochtimes.de/china/was-steckt-hinter-huaweis-finanzchefin-meng-wanzhou-a2749451.html" title="Wer ist Huaweis Finanzchefin Meng Wanzhou und was steckt hinter dem Tech-Riesen?" target="_blank">Wer ist Huaweis Finanzchefin Meng Wanzhou und was steckt hinter dem Tech-Riesen?</a></li><li><i class="fa fa-angle-double-right"></i><a href="https://www.epochtimes.de/politik/welt/china-weist-forderung-nach-freilassung-von-kanadiern-entschieden-zurueck-a2749374.html" title="China weist Forderung nach Freilassung von Kanadiern &amp;#8222;entschieden&amp;#8220; zur&uuml;ck" target="_blank">China weist Forderung nach Freilassung von Kanadiern &#8222;entschieden&#8220; zurück</a></li><li><i class="fa fa-angle-double-right"></i><a href="https://www.epochtimes.de/politik/welt/korruption-huaweis-rolle-bei-heimlichen-geschaeften-und-beeinflussungsoperationen-a2749028.html" title="Korruption &amp;#8211; Huaweis Rolle bei heimlichen Gesch&auml;ften und Aktionen zur Beeinflussung" target="_blank">Korruption &#8211; Huaweis Rolle bei heimlichen Geschäften und Aktionen zur Beeinflussung</a></li><li><i class="fa fa-angle-double-right"></i><a href="https://www.epochtimes.de/politik/welt/codename-f7-huaweis-name-bei-konkurrent-zte-a2748967.html" title="Codename &bdquo;F7&ldquo; &amp;#8211; Huaweis Name bei Konkurrent ZTE" target="_blank">Codename „F7“ &#8211; Huaweis Name bei Konkurrent ZTE</a></li><li><i class="fa fa-angle-double-right"></i><a href="https://www.epochtimes.de/politik/welt/usa-und-kanada-verlangen-sofortige-freilassung-zweier-kanadier-in-china-a2747272.html" title="USA und Kanada verlangen &amp;#8222;sofortige Freilassung&amp;#8220; zweier Kanadier in China" target="_blank">USA und Kanada verlangen &#8222;sofortige Freilassung&#8220; zweier Kanadier in China</a></li><li><i class="fa fa-angle-double-right"></i><a href="https://www.epochtimes.de/china/chinesische-schulen-ueberwachen-schueler-mittels-chips-in-der-schuluniform-a2747043.html" title="Chinesische Schulen &uuml;berwachen Sch&uuml;ler mittels Chips in der Schuluniform" target="_blank">Chinesische Schulen überwachen Schüler mittels Chips in der Schuluniform</a></li><li><i class="fa fa-angle-double-right"></i><a href="https://www.epochtimes.de/china/china-politik/huawei-die-firma-von-chinas-stasi-in-der-hand-der-korrupten-clique-von-jiang-zemin-a2746242.html" title="Huawei: Die Firma von Chinas Stasi &amp;#8211; in der Hand der korrupten Clique von Jiang Zemin" target="_blank">Huawei: Die Firma von Chinas Stasi &#8211; in der Hand der korrupten Clique von Jiang Zemin</a></li> </ul>
</div>
<div class="content-panel themen-block">
<div class="ressort-title">Panorama</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-sm-1-2 odd">
<a target="_blank" href="https://www.epochtimes.de/lifestyle/unterhaltung/trump-nimmt-anrufe-beim-weihnachtsmann-radar-entgegen-a2749895.html?latest=1" title="Trump nimmt Anrufe beim Weihnachtsmann-Radar entgegen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/urn-newsml-dpa-com-20090101-181225-99-342578_large_4_3_Donald_und_Melania_Trump_am_Weihnachtstelefon__Foto__Jacquel-320x167.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/urn-newsml-dpa-com-20090101-181225-99-342578_large_4_3_Donald_und_Melania_Trump_am_Weihnachtstelefon__Foto__Jacquel-320x167.jpg"></noscript><div class="news-title">Trump nimmt Anrufe beim Weihnachtsmann-Radar entgegen</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 even">
<a target="_blank" href="https://www.epochtimes.de/genial/geschichten/mitten-im-hochsommer-weihnachten-am-anderen-ende-der-welt-a2745894.html?latest=1" title="Mitten im Hochsommer: Weihnachten am anderen Ende der Welt"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/Christmas-parade-1-320x167.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/Christmas-parade-1-320x167.jpg"></noscript><div class="news-title">Mitten im Hochsommer: Weihnachten am anderen Ende der Welt</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 odd">
<a target="_blank" href="https://www.epochtimes.de/feuilleton/die-weihnachtsgeschichte-nach-lukas-2-1-20-a2738090.html?latest=1" title="Die Weihnachtsgeschichte nach Lukas 2, 1-20"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/iStock-842287180-320x167.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/iStock-842287180-320x167.jpg"></noscript><div class="news-title">Die Weihnachtsgeschichte nach Lukas 2, 1-20</div></a>
</div>
<div class="pure-u-1 pure-u-sm-1-2 even">
<a target="_blank" href="https://www.epochtimes.de/feuilleton/kultur/johann-sebastian-bach-brandenburgische-konzerte-a2442481.html?latest=1" title="Johann Sebastian Bach: Brandenburgische Konzerte"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/05/Bildschirmfoto-vom-2018-05-21-19-43-11-320x167.png"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/05/Bildschirmfoto-vom-2018-05-21-19-43-11-320x167.png"></noscript><div class="news-title">Johann Sebastian Bach: Brandenburgische Konzerte</div></a>
</div>
</div>
</div>
<div id="newsticker-block">
<div class="pure-g">
<div class="pure-u-1">
<div class="content-panel">
<div class="ressort-title">Newsticker</div>
<ul id="news-ticker" class="news-list content-block">
<li><a target="_blank" href="https://www.epochtimes.de/politik/europa/festnahme-von-anfuehrer-von-protestbewegung-in-bosnien-loest-proteste-aus-a2750151.html?newsticker=1" title="Festnahme von Anf&uuml;hrer von Protestbewegung in Bosnien l&ouml;st Proteste aus"><span>07:21</span>Festnahme von Anführer von Protestbewegung in Bosnien löst Proteste aus</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/sport/chronologie-des-sports-im-jahr-2018-teil-drei-a2750246.html?newsticker=1" title="Chronologie des Sports im Jahr 2018 - Teil drei"><span>06:55</span>Chronologie des Sports im Jahr 2018 - Teil drei</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/is-flagge-in-der-naehe-von-bahn-oberleitung-entdeckt-a2750074.html?newsticker=1" title="IS-Flagge und Flyer in der N&auml;he von Bahn-Oberleitung entdeckt - Staatsschutz ermittelt"><span>06:30</span>IS-Flagge und Flyer in der Nähe von Bahn-Oberleitung entdeckt - Staatsschutz ermittelt</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/amnesty-sicherheitskraefte-erschiessen-demonstranten-im-sudan-a2750158.html?newsticker=1" title="Amnesty:&nbsp;Sicherheitskr&auml;fte erschie&szlig;en Demonstranten im Sudan"><span>06:30</span>Amnesty: Sicherheitskräfte erschießen Demonstranten im Sudan</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/syrien-und-israel-melden-luftangriffe-2-a2750190.html?newsticker=1" title="Syrien und Israel melden Luftangriffe"><span>06:16</span>Syrien und Israel melden Luftangriffe</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/europa/russland-setzt-245-weitere-ukrainer-auf-sanktionsliste-a2750166.html?newsticker=1" title="Russland setzt 245 weitere Ukrainer auf Sanktionsliste"><span>06:16</span>Russland setzt 245 weitere Ukrainer auf Sanktionsliste</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/koalitionspolitiker-fordern-moschee-steuer-fuer-muslime-a2750207.html?newsticker=1" title="Koalitionspolitiker fordern &quot;Moschee-Steuer&quot; f&uuml;r Muslime"><span>06:09</span>Koalitionspolitiker fordern "Moschee-Steuer" für Muslime</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/is-terroristen-reklamieren-toedlichen-anschlag-in-libyen-fuer-sich-a2750182.html?newsticker=1" title="IS-Terroristen reklamieren t&ouml;dlichen Anschlag in Libyen f&uuml;r sich"><span>06:01</span>IS-Terroristen reklamieren tödlichen Anschlag in Libyen für sich</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/oettinger-bringt-merz-als-kanzlerkandidat-ins-gespraech-a2750192.html?newsticker=1" title="Oettinger bringt Merz als Kanzlerkandidat ins Gespr&auml;ch"><span>05:55</span>Oettinger bringt Merz als Kanzlerkandidat ins Gespräch</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html?newsticker=1" title="Japan tritt aus Internationaler Walfangkommission aus - Kommerzieller Walfang erstmals seit 30 Jahren"><span>05:52</span>Japan tritt aus Internationaler Walfangkommission aus - Kommerzieller Walfang erstmals seit 30...</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/der-weihnachtsbaum-von-joachim-ringelnatz-als-er-noch-hans-boetticher-hiess-a2750084.html?newsticker=1" title="Der Weihnachtsbaum - Von Joachim Ringelnatz als er noch Hans B&ouml;tticher hie&szlig;"><span>23:00</span>Der Weihnachtsbaum - Von Joachim Ringelnatz als er noch Hans Bötticher hieß</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/wirtschaft/unternehmen/trinkwasser-kommunale-unternehmen-sehen-neue-herausforderungen-a2749920.html?newsticker=1" title="Trinkwasser: Kommunale Unternehmen sehen neue Herausforderungen"><span>21:45</span>Trinkwasser: Kommunale Unternehmen sehen neue Herausforderungen</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/wirtschaft/verbraucher/automatische-entschaedigung-bei-verspaetungen-gefordert-a2749813.html?newsticker=1" title="Automatische Entsch&auml;digung bei Versp&auml;tungen gefordert"><span>21:20</span>Automatische Entschädigung bei Verspätungen gefordert</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/peter-haisenko-donald-trump-zieht-soldaten-aus-syrien-ab-und-erntet-kritik-a2750117.html?newsticker=1" title="Peter Haisenko: Donald Trump zieht Soldaten aus Syrien ab &ndash; und erntet Kritik"><span>20:55</span>Peter Haisenko: Donald Trump zieht Soldaten aus Syrien ab – und erntet Kritik</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/bildergalerien/tagesanbruch-2-a2749922.html?newsticker=1" title="Tagesanbruch"><span>20:46</span>Tagesanbruch</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/gastautoren/eine-wahre-weihnachtsgeschichte-der-geist-der-weihnacht-weht-ueberall-a2749925.html?newsticker=1" title="Eine wahre Weihnachtsgeschichte: Der Geist der Weihnacht weht &uuml;berall"><span>20:29</span>Eine wahre Weihnachtsgeschichte: Der Geist der Weihnacht weht überall</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/feuilleton/musik-am-abend-weihnachten-in-wien-mit-den-grossen-tenoeren-a2749983.html?newsticker=1" title="Musik am Abend: Weihnachten in Wien mit den gro&szlig;en Ten&ouml;ren"><span>20:20</span>Musik am Abend: Weihnachten in Wien mit den großen Tenören</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/wahljahr-2019-von-sachsen-thueringen-und-brandenburg-dem-brexit-der-eu-wahl-und-anderen-hoehepunkten-a2750104.html?newsticker=1" title="Wahljahr 2019: Von Sachsen, Th&uuml;ringen und Brandenburg, dem Brexit, der EU-Wahl und anderen H&ouml;hepunkten"><span>20:16</span>Wahljahr 2019: Von Sachsen, Thüringen und Brandenburg, dem Brexit, der EU-Wahl und anderen...</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/wissen/gesellschaft/aerztepraesident-5000-offene-stellen-fuer-aerzte-in-krankenhaeusern-a2749755.html?newsticker=1" title="&Auml;rztepr&auml;sident: 5.000 offene Stellen f&uuml;r &Auml;rzte in Krankenh&auml;usern"><span>20:15</span>Ärztepräsident: 5.000 offene Stellen für Ärzte in Krankenhäusern</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/wissen/gesellschaft/jeder-dritte-sagt-von-sich-ich-bin-zu-lang-am-handy-2-a2749829.html?newsticker=1" title="Jeder Dritte sagt von sich: Ich bin zu lang am Handy"><span>20:10</span>Jeder Dritte sagt von sich: Ich bin zu lang am Handy</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/meinung/analyse/fake-news-skandal-um-relotius-stern-gibt-sich-trotzig-spiegel-uebt-taetige-reue-a2749834.html?newsticker=1" title="Fake-News-Skandal um Relotius: &bdquo;Stern&ldquo; gibt sich trotzig &ndash; &bdquo;Spiegel&ldquo; &uuml;bt t&auml;tige Reue"><span>20:05</span>Fake-News-Skandal um Relotius: „Stern“ gibt sich trotzig – „Spiegel“ übt tätige Reue</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/europa/die-fackeln-von-bryne-emotionaler-umzug-in-der-heimatstadt-der-ermordeten-norwegerin-maren-ueland-a2750145.html?newsticker=1" title="Die Fackeln von Bryne: Emotionaler Umzug in der Heimatstadt der ermordeten Norwegerin Maren Ueland"><span>20:01</span>Die Fackeln von Bryne: Emotionaler Umzug in der Heimatstadt der ermordeten Norwegerin Maren Ueland</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/anschlag-auf-die-deutsche-bahn-angreifer-beschaedigen-oberleitung-und-hinterlassen-is-flagge-a2749975.html?newsticker=1" title="Anschlag auf die Deutsche Bahn: Angreifer besch&auml;digen Oberleitung und hinterlassen IS-Flagge"><span>20:00</span>Anschlag auf die Deutsche Bahn: Angreifer beschädigen Oberleitung und hinterlassen IS-Flagge</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/doppelmord-in-nordhausen-polizei-fahndet-im-stadtgebiet-nach-personen-mit-blutverschmierten-haenden-a2749610.html?newsticker=1" title="Doppelmord in Nordhausen: Obduktion abgeschlossen - Polizei bittet weiter um Zeugenhinweise"><span>19:50</span>Doppelmord in Nordhausen: Obduktion abgeschlossen - Polizei bittet weiter um Zeugenhinweise</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/ausschreitungen-nach-selbstverbrennung-eines-journalisten-in-tunesien-2-a2750092.html?newsticker=1" title="Ausschreitungen nach Selbstverbrennung eines Journalisten in Tunesien"><span>19:25</span>Ausschreitungen nach Selbstverbrennung eines Journalisten in Tunesien</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/erdogan-laedt-trump-in-die-tuerkei-ein-2-a2749782.html?newsticker=1" title="Erdogan l&auml;dt Trump in die T&uuml;rkei ein"><span>19:10</span>Erdogan lädt Trump in die Türkei ein</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/dreyer-nehmen-cdu-bekenntnis-zur-koalition-beim-wort-a2749803.html?newsticker=1" title="Dreyer: Nehmen CDU-Bekenntnis zur Koalition &quot;beim Wort&quot;"><span>19:00</span>Dreyer: Nehmen CDU-Bekenntnis zur Koalition "beim Wort"</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/praesident-trump-zeigt-im-haushaltsstreit-keine-kompromissbereitschaft-a2750088.html?newsticker=1" title="Pr&auml;sident Trump zeigt im Haushaltsstreit keine Kompromissbereitschaft"><span>18:35</span>Präsident Trump zeigt im Haushaltsstreit keine Kompromissbereitschaft</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/tote-bei-selbstmordanschlag-auf-libysches-aussenministerium-a2750041.html?newsticker=1" title="Tote bei Selbstmordanschlag auf libysches Au&szlig;enministerium"><span>17:50</span>Tote bei Selbstmordanschlag auf libysches Außenministerium</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/europa/gelbwesten-demonstrieren-in-frankreich-auch-an-den-feiertagen-weiter-a2750016.html?newsticker=1" title="&quot;Gelbwesten&quot; demonstrieren in Frankreich auch an den Feiertagen weiter"><span>17:50</span>"Gelbwesten" demonstrieren in Frankreich auch an den Feiertagen weiter</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/welt/panik-in-indonesischem-dorf-nach-vermeintlich-neuem-tsunami-a2750025.html?newsticker=1" title="Panik in indonesischem Dorf nach vermeintlich neuem Tsunami"><span>17:30</span>Panik in indonesischem Dorf nach vermeintlich neuem Tsunami</a></li>
<li><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/nicht-mehr-konservativ-genug-cdu-ortsverband-verlaesst-wegen-kramp-karrenbauer-geschlossen-die-partei-a2749800.html?newsticker=1" title="&quot;Nicht mehr konservativ genug&quot;: CDU-Ortsverband verl&auml;sst wegen Kramp-Karrenbauer geschlossen die Partei"><span>17:25</span>"Nicht mehr konservativ genug": CDU-Ortsverband verlässt wegen Kramp-Karrenbauer geschlossen die...</a></li>
</ul>
</div>
</div>
</div>
</div>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="2750198">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; "><button href="#" data-id="2750198" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%" data-href="https://www.epochtimes.de/politik/welt/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html">Hier lesen und mitreden!</button></div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
<script type="text/javascript">
jQuery("#article #comments-list > button").click(function(e) {
	var the_id = jQuery(this).attr('data-id');
	var the_url = jQuery(this).attr('data-href');
	jQuery("#article #comments-list").html (
    '<div id="disqus_thread"></div>' +
    '<scr' + 'ipt type="text/javascript">' +
    'var disqus_shortname = \'epochtimes-de\';' +
    'var disqus_identifier = \'' + the_id + '\';' +
    'var disqus_url = \'' + the_url + '\';' + 
    '(function() {' + 
    'var dsq = document.createElement(\'scr' + 'ipt\'); dsq.type = \'text/javascript\'; dsq.async = true;' +
    'dsq.src = \'//\' + disqus_shortname + \'.disqus.com/embed.js\';' +
    '(document.getElementsByTagName(\'head\')[0] || document.getElementsByTagName(\'body\')[0]).appendChild(dsq);' +
    '})();' +
    '</scr' + 'ipt>' + 
    '<noscr' + 'ipt>Please enable JavaScript to view the <a href="https://disqus.com/\?ref_noscript" rel="nofollow">comments powered by Disqus.</a></nosc' + 'ript>'
  );
	return false;
});
</script>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">
if (!window.PLISTA || !window.PLISTA.publickey) {
  window.PLISTA = {
    publickey: 'f6f799e0d8fc628424012ed1731df64f02054f47',
    item: {
      objectid: 2750198,
      title: "Japan tritt aus Internationaler Walfangkommission aus &#8211; Kommerzieller Walfang erstmals seit 30 Jahren",
      text: "Japan tritt wie angedroht aus der Internationalen Walfangkommission aus. Das gab die Regierung in Tokio offiziell bekannt.",
      url: "https:\/\/www.epochtimes.de\/politik\/welt\/japan-tritt-aus-internationaler-walfangkommission-aus-kommerzieller-walfang-wird-aufgenommen-a2750198.html",
      img: '"https:\/\/www.epochtimes.de\/assets\/uploads\/2017\/02\/GettyImages-629415390-320x167.jpg"',
      category: 'News',
      created_at: 1545799936    }
  };
  (function(){var n='script',d=document,s=d.createElement(n),s0=d.getElementsByTagName(n)[0];s.async='async';s.type='text/javascript';s.src='//static.plista.com/async.js';s0.parentNode.insertBefore(s,s0)}());
}


function shareIconMenuLeftPos(){
  var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
  jQuery('#social-share-top').css('left', posLeft + 'px');
}
jQuery(window).resize(shareIconMenuLeftPos);
jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2018<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
<!--
(function(w, d, s) {
	  try {
	    d = w.top.document; w = w.top;
	  } catch (e) {}
	  var ttag = function() {
	    w.teads.page(56175).placement(61221, {slider: {allow_corner_position: false, allow_top_position: false}, "css":"margin: 16px 0px;","format":"inread","slot":{"selector":"#news-content p, #news-content p","minimum":2}}).serve();
	    w.teads.page(56175).placement(76912, {slider: {allow_corner_position: false, allow_top_position: false}, "format":"inread","slot":{"selector":"#news-content p, #news-content p","minimum":8}}).serve();
	  };
	  if (w.teads && w.teads.page) { ttag(); }
	  else if (!w.teadsscript) {
	    s.src = '//cdn.teads.tv/media/format/release/feat_for-770_take-account-of-floating-element-for-viewability/teads-format.min.js';
	    s.async = true; s.onload = ttag; w.teadsscript = d.getElementsByTagName('head')[0].appendChild(s);
	  }
	})(window, document, document.createElement('script'));
//-->
</script>
<script type="text/javascript">
 
	jQuery( document ).ready(function() {

		//console.info(jQuery('.lazy').length);
		
		jQuery('.lazy').lazy({
				beforeLoad: function(element) {
					console.log('loading ' + element.data('src'));
		        },
		        
				onError: function(element) {
		            console.log('error loading ' + element.data('src'));
		        }
		});
		
    });
 
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.3"></script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || etd_cookie == undefined) {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" class="pure-g" style="display: none">
<div class="pure_u-1 pure-u-sm-4-5">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Zudem ermöglichen Cookies die Reichweitenmessung, Personalisierung von Inhalten und dienen der Ausspielung von Werbung. Sie können auch zu Analysezwecken gesetzt werden. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden und stimmen – jederzeit für die Zukunft widerruflich – dieser Datenverarbeitung durch den Seitenbetreiber und Dritte zu. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
</div>
<div id="etd_cookie_accept" class="pure_u-1 pure-u-sm-1-5">
<a href="#" class="btn pure-button">OK</a>
</div>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
</body>
</html>
