<!doctype html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<title>Maduro: Venezuelas Armee soll für Militärintervention der USA gerüstet sein</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<meta name="keywords" content="Krisen, Pr&auml;sident, Streitkr&auml;fte, USA, Venezuela, Politik, Welt, Das Neuste, Top Stories" />
<meta name="date" content="2019-05-04T18:25:37+02:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/welt\/maduro-venezuelas-armee-soll-fuer-militaerintervention-der-usa-geruestet-sein-a2875762.html","headline":"Maduro: Venezuelas Armee soll f\u00fcr Milit\u00e4rintervention der USA ger\u00fcstet sein","datePublished":"2019-05-04T17:10:45+02:00","dateModified":"2019-05-04T16:25:37+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2019\/05\/GettyImages-1141102935.jpg","width":1024,"height":715},"description":"Venezuelas Machthaber Maduro rief in einer Rede die Armee auf, sich f\u00fcr eine m\u00f6gliche milit\u00e4rische Intervention der USA zu r\u00fcsten. Er verlangt \"Einheit, Zusammenhalt, Disziplin, Gehorsam, Unterwerfung und h\u00f6chste Treue zur Verfassung, zum Vaterland, zur Revolution und zum legitimen Oberbefehlshaber\". "}</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<title>Maduro: Venezuelas Armee soll für Militärintervention der USA gerüstet sein</title>

<meta name="description" content="Venezuelas Machthaber Maduro rief in einer Rede die Armee auf, sich für eine mögliche militärische Intervention der USA zu rüsten. Er verlangt &quot;Einheit, Zusammenhalt, Disziplin, Gehorsam, Unterwerfung und höchste Treue zur Verfassung, zum Vaterland, zur Revolution und zum legitimen Oberbefehlshaber&quot;." />
<link rel="canonical" href="https://www.epochtimes.de/politik/welt/maduro-venezuelas-armee-soll-fuer-militaerintervention-der-usa-geruestet-sein-a2875762.html" />
<link rel="publisher" href="https://plus.google.com/u/0/b/108656551207765878324/+EpochtimesDe" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Maduro: Venezuelas Armee soll für Militärintervention der USA gerüstet sein" />
<meta property="og:description" content="Venezuelas Machthaber Maduro rief in einer Rede die Armee auf, sich für eine mögliche militärische Intervention der USA zu rüsten. Er verlangt &quot;Einheit, Zusammenhalt, Disziplin, Gehorsam, Unterwerfung und höchste Treue zur Verfassung, zum Vaterland, zur Revolution und zum legitimen Oberbefehlshaber&quot;." />
<meta property="og:url" content="https://www.epochtimes.de/politik/welt/maduro-venezuelas-armee-soll-fuer-militaerintervention-der-usa-geruestet-sein-a2875762.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Krisen" />
<meta property="article:tag" content="Präsident" />
<meta property="article:tag" content="Streitkräfte" />
<meta property="article:tag" content="USA" />
<meta property="article:tag" content="Venezuela" />
<meta property="article:section" content="Welt" />
<meta property="article:published_time" content="2019-05-04T17:10:45+02:00" />
<meta property="article:modified_time" content="2019-05-04T16:25:37+02:00" />
<meta property="og:updated_time" content="2019-05-04T16:25:37+02:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2019/05/GettyImages-1141102935-640x447.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2019/05/GettyImages-1141102935-640x447.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="447" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Venezuelas Machthaber Maduro rief in einer Rede die Armee auf, sich für eine mögliche militärische Intervention der USA zu rüsten. Er verlangt &quot;Einheit, Zusammenhalt, Disziplin, Gehorsam, Unterwerfung und höchste Treue zur Verfassung, zum Vaterland, zur Revolution und zum legitimen Oberbefehlshaber&quot;." />
<meta name="twitter:title" content="Maduro: Venezuelas Armee soll für Militärintervention der USA gerüstet sein" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2019/05/GettyImages-1141102935-640x447.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.0.3' type='text/css' media='all' />
<meta property="ia:markup_url" content="https://www.epochtimes.de/politik/welt/maduro-venezuelas-armee-soll-fuer-militaerintervention-der-usa-geruestet-sein-a2875762.html?ia_markup=1" />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<meta property="fb:pages" content="142040169195005" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://www.epochtimes.de/politik/welt/maduro-venezuelas-armee-soll-fuer-militaerintervention-der-usa-geruestet-sein-a2875762.html/amp">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.24">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

var windows_focused = true;

jQuery(window).on("blur focus scroll click", function(e) {
	windows_focused = !(e.type == 'blur');
});

var this_device = 'd';
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
  this_device = 'm';
}

</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.05"></script>
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">
  
// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
apstag.init({
  pubID: '3791',
  adServer: 'googletag',
  videoAdServer: 'DFP',
  bidTimeout: 2e3
});

</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
    googletag.pubads().disableInitialLoad();
  });
</script>
</head>
<body class="post-template-default single single-post postid-2875762 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-6-24">
<div class="menu-item" style="text-align: left;padding-top: 0.8rem"><a href="/"><i style="font-size: 2rem;" class="fa fa-home" aria-hidden="true"></i></a></div>
</div>
<div class="pure-u-12-24 pure-u-sm-1-3 pure-u-md-1-3">
<div class="logo"><a href="https://www.epochtimes.de"><img src="https://www.epochtimes.de/assets/themes/eptde16/images/logo-2.png"></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-5-24">
<div class="menu-item" style="text-align: right;"></div>
</div>
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-3-24">
<div class="menu-item" style="text-align: center;"><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>

</div>
</div>
<div id="menu">
<div class="switch-to-visible">
<div class="pure-menu">
<li class="pure-menu-item"><a class="pure-menu-link" href="/" class="list-group-item">Home</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/genial">Panorama</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/politik">Politik</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/china">China</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/china-essen">Essen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-politik">Politik</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wissen">Wissen</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/forschung">Forschung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/geschichte">Geschichte</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesellschaft">Gesellschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mystery">Mystery</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/universum">Universum</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/fitness">Fitness</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/ratgeber">Ratgeber</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/buecher">Bücher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinungen">Meinungen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/menschen">Menschen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/panorama">Panorama</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/poesie">Poesie</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/lifestyle">Lifestyle</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/essen-trinken">Essen &amp; Trinken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mode">Mode</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wohnen">Wohnen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/live-stream">Live-Stream</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/reise">Reise</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/aktivurlaub">Aktivurlaub</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/die-welt-entdecken">Die Welt entdecken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/reiseinformationen">Reiseinformationen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/sport">Sport</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/basketball">Basketball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/eishockey">Eishockey</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/formel1">Formel1</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="fussball">Fußball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tennis">Tennis</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/technik">Technik</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/digital">Digital</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/innovation">Innovation</a></li></ul></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tipps-rat">Tipps &amp; Rat</a></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/umwelt">Umwelt</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/erneuerbare-energie">Erneuerbare Energie</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/klima">Klima</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/verbraucher">Verbraucher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/finanz">Finanz</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/boerse">Börse</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unternehmen">Unternehmen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft-news">News</a></li></ul></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kurz-gemeldet">Kurz gemeldet</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html" class="list-group-item">Wir über uns</a></li>
</ul>
</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wissen">Wissen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
</ul>
</div>
<script>
(function (window, document) {
	var menu = document.getElementById('menu'),
		WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange':'resize';
      
    function toggleMenuPanel() {
      [].forEach.call(
          document.getElementById('menu').querySelectorAll('.switch-to-visible'),
          function(el){
              el.classList.toggle('visible-menu-panel');
          }
      );
    };
    
    function toggleMenu() {

      // set timeout so that the panel has a chance to roll up
      // before the menu switches states
      if (menu.classList.contains('open')) {
          setTimeout(toggleMenuPanel, 50);
      }
      else {
    	  toggleMenuPanel();
      }
      menu.classList.toggle('open');
      document.getElementById('menu-toggle').classList.toggle('x');
    };
    
    function closeMenu() {
      if (menu.classList.contains('open')) {
          toggleMenu();
      }
    }
    
    document.getElementById('menu-toggle').addEventListener('click', function (e) {
      toggleMenu();
      e.preventDefault();
    });
    
    window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);
    
  })(this, this.document);


      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/welt/maduro-venezuelas-armee-soll-fuer-militaerintervention-der-usa-geruestet-sein-a2875762.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Maduro%3A+Venezuelas+Armee+soll+f%C3%BCr+Milit%C3%A4rintervention+der+USA+ger%C3%BCstet+sein&url=https://www.epochtimes.de/politik/welt/maduro-venezuelas-armee-soll-fuer-militaerintervention-der-usa-geruestet-sein-a2875762.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=Maduro%3A+Venezuelas+Armee+soll+f%C3%BCr+Milit%C3%A4rintervention+der+USA+ger%C3%BCstet+sein%20https://www.epochtimes.de/politik/welt/maduro-venezuelas-armee-soll-fuer-militaerintervention-der-usa-geruestet-sein-a2875762.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=Maduro%3A+Venezuelas+Armee+soll+f%C3%BCr+Milit%C3%A4rintervention+der+USA+ger%C3%BCstet+sein&url=https://www.epochtimes.de/politik/welt/maduro-venezuelas-armee-soll-fuer-militaerintervention-der-usa-geruestet-sein-a2875762.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#84bbf7f1e6eee1e7f0b9c9e5e0f1f6eba1b7c5a1b6b4d2e1eae1fef1e1e8e5f7a1b6b4c5f6e9e1e1a1b6b4f7ebe8e8a1b6b4e2a1b6b2f1f1e9e8a1b7c6f6a1b6b4c9ede8edf0a1b6b2e5f1e9e8a1b7c6f6edeaf0e1f6f2e1eaf0edebeaa1b6b4e0e1f6a1b6b4d1d7c5a1b6b4e3e1f6a1b6b2f1f1e9e8a1b7c6f7f0e1f0a1b6b4f7e1edeaa2e6ebe0fdb9c9e5e0f1f6eba1b7c5a1b6b4d2e1eae1fef1e1e8e5f7a1b6b4c5f6e9e1e1a1b6b4f7ebe8e8a1b6b4e2a1b6b2f1f1e9e8a1b7c6f6a1b6b4c9ede8edf0a1b6b2e5f1e9e8a1b7c6f6edeaf0e1f6f2e1eaf0edebeaa1b6b4e0e1f6a1b6b4d1d7c5a1b6b4e3e1f6a1b6b2f1f1e9e8a1b7c6f7f0e1f0a1b6b4f7e1edeaa1b6b4a1b3c7a1b3c7a1b6b4ecf0f0f4f7a1b7c5a1b6c2a1b6c2f3f3f3aae1f4ebe7ecf0ede9e1f7aae0e1a1b6c2f4ebe8edf0edefa1b6c2f3e1e8f0a1b6c2e9e5e0f1f6eba9f2e1eae1fef1e1e8e5f7a9e5f6e9e1e1a9f7ebe8e8a9e2f1e1f6a9e9ede8edf0e5e1f6edeaf0e1f6f2e1eaf0edebeaa9e0e1f6a9f1f7e5a9e3e1f6f1e1f7f0e1f0a9f7e1edeaa9e5b6bcb3b1b3b2b6aaecf0e9e8a1b7c2e1e9e5ede8a1b7c0b5"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/politik/welt/maduro-venezuelas-armee-soll-fuer-militaerintervention-der-usa-geruestet-sein-a2875762.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik">Politik</a> &raquo; <a href="https://www.epochtimes.de/politik/welt" rel="category tag">Welt</a></div>
<h1>Maduro: Venezuelas Armee soll für Militärintervention der USA gerüstet sein</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">4. Mai 2019</span>
<span class="last-modified">Aktualisiert: 4. Mai 2019 18:25</span>
</div>
</div>
<div class="auszug">Venezuelas Machthaber Maduro rief in einer Rede die Armee auf, sich für eine mögliche militärische Intervention der USA zu rüsten. Er verlangt "Einheit, Zusammenhalt, Disziplin, Gehorsam, Unterwerfung und höchste Treue zur Verfassung, zum Vaterland, zur Revolution und zum legitimen Oberbefehlshaber". </div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2019/05/GettyImages-1141102935-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Am 4. Mai 2019 in Caracas, Venezuela.<span class="credits">Foto: Edilzon Gamez/Getty Images</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Venezuelas Machthaber Nicolás Maduro hat die Armee aufgerufen, sich für eine mögliche militärische Intervention der USA zu rüsten.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> //Dc1UDo9("Medium"); </script>
<div id="ad-rect-1" class="etd-ad"></div>
<span class="Dc1UDo9_end"></span>
<p>In einer im Radio und Fernsehen übertragenen Rede auf einem Militärstützpunkt im nordwestlichen Bundesstaat Cojedes forderte Maduro die Soldaten am Samstag auf, &#8222;bereit zu sein, um das Vaterland mit der Waffe in der Hand zu verteidigen, wenn eines Tages das nordamerikanische Imperium wagt, dieses Land anzutasten&#8220;.</p>
<p>Maduro machte in seiner Rede vor rund 5300 Soldaten deutlich, was er in der gegenwärtigen politischen Krise von der Armee erwartet:</p>
<blockquote><p>Einheit, Zusammenhalt, Disziplin, Gehorsam, Unterwerfung und höchste Treue zur Verfassung, zum Vaterland, zur Revolution und zum legitimen Oberbefehlshaber&#8220;.</p></blockquote>
<p>Seine Gegner führten einen &#8222;Charakterkrieg&#8220;, um &#8222;das Vaterland zu schwächen&#8220; und die venezolanische Armee &#8222;zu zerstören und zu entzweien&#8220; mit &#8222;einer Gruppe umstürzlerischer Verräter&#8220;.</p>
<div class="etd-ad" style="margin: 0 auto;"><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<h2>Die Armee kontrolliert die Erdölvorkommen</h2>
<p>Die Regierung von US-Präsident Donald Trump gehört zu den entschiedensten Gegnern des linksnationalistischen Machthabers Maduro und unterstützt den selbsternannten Übergangspräsidenten Juan Guaidó. Am Mittwoch hatte US-Außenminister Mike Pompeo bekräftigt, dass in dem Konflikt auch eine Militärintervention der USA in Frage komme. &#8222;Wenn es nötig ist, werden die USA das tun&#8220;, sagte Pompeo.</p>
<p>Die Armee ist ein zentraler Machtfaktor in Venezuela und kontrolliert die immensen Erdölvorkommen des südamerikanischen Landes. Bislang unterstützen die Streitkräfte Maduro.</p>
<p>Guaidó appelliert immer wieder an die Soldaten, sich gegen Maduro zu stellen. Sein Aufruf an das Militär, sich zu erheben, blieb am Dienstag erfolglos. Für Samstag hat Guaidó seine Landsleute aufgerufen, mit friedlichen Märschen zu den Kasernen im Land um die Unterstützung der Armee zu werben. (afp)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div id="sw-intext-slot"></div><script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/epochtimes.de"></script> </div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/krisen" rel="tag">Krisen</a>, <a href="https://www.epochtimes.de/tag/praesident" rel="tag">Präsident</a>, <a href="https://www.epochtimes.de/tag/streitkraefte" rel="tag">Streitkräfte</a>, <a href="https://www.epochtimes.de/tag/usa" rel="tag">USA</a>, <a href="https://www.epochtimes.de/tag/venezuela" rel="tag">Venezuela</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/deutschland/sozialsenatorin-ueber-85-000-berliner-hartz-iv-empfaenger-zahlen-fuer-miete-drauf-a2875667.html" rel="prev">Sozialsenatorin: Über 85.000 Berliner Hartz-IV-Empfänger zahlen für Miete drauf</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/welt/seoul-nordkorea-feuert-mehrere-kurzstreckengeschosse-ab-a2875766.html" rel="next">Seoul: Nordkorea feuert mehrere Kurzstreckengeschosse ab</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">

<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div></a>
</div>
<div style="width: 100%; "><button class="pure-button" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Virale Clips</button></div>
<div class="rmp-playlist-container">
<div class="rmp-playlist-player-wrapper">
<div id="vvPlaylist"></div>
</div>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6 none-padding">
<div class="pure-g special-block">
<div class="pure-u-1 ressort-title"><a href="" onclick="return false;">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="pure-g">
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/bild-zu-steuerreform-oesterreichs-kanzler-schafft-in-einem-jahr-was-angela-merkel-in-14-jahren-nicht-schafft-a2875210.html?meistgelesen=3" title="&#8222;Bild&#8220; zu Steuerreform: Österreichs Kanzler schafft in einem Jahr, was Merkel in 14 Jahren nicht schafft"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/06/GettyImages-905973608-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/06/GettyImages-905973608-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/bild-zu-steuerreform-oesterreichs-kanzler-schafft-in-einem-jahr-was-angela-merkel-in-14-jahren-nicht-schafft-a2875210.html?meistgelesen=3" title="&#8222;Bild&#8220; zu Steuerreform: Österreichs Kanzler schafft in einem Jahr, was Merkel in 14 Jahren nicht schafft">
<h2>&#8222;Bild&#8220; zu Steuerreform: Österreichs Kanzler schafft in einem Jahr, was Merkel in 14 Jahren nicht schafft</h2></a>
<a href="https://www.epochtimes.de/politik/europa/bild-zu-steuerreform-oesterreichs-kanzler-schafft-in-einem-jahr-was-angela-merkel-in-14-jahren-nicht-schafft-a2875210.html?meistgelesen=3"><span class="auszug">Österreich schafft innerhalb eines Jahres das, was Deutschland in 14 Jahren nicht umsetzt. Bundeskanzler Sebastian Kurz setzte eine umfassende Steuerreform um, Kanzlerin Angela Merkel schaffte dies noch nicht.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2"><div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/kopftritt-attacke-auf-68-jaehrigen-obdachlosen-in-koeln-video-jugendlicher-taeter-festgenommen-a2874422.html?meistgelesen=3" title="Kopftritt-Attacke auf 68-jährigen Obdachlosen in Köln (Video) &#8211; Jugendlicher Täter festgenommen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/05/koelnobdachltritt-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/05/koelnobdachltritt-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/kopftritt-attacke-auf-68-jaehrigen-obdachlosen-in-koeln-video-jugendlicher-taeter-festgenommen-a2874422.html?meistgelesen=3" title="Kopftritt-Attacke auf 68-jährigen Obdachlosen in Köln (Video) &#8211; Jugendlicher Täter festgenommen">
<h2>Kopftritt-Attacke auf 68-jährigen Obdachlosen in Köln (Video) &#8211; Jugendlicher Täter festgenommen</h2></a>
<a href="https://www.epochtimes.de/blaulicht/kopftritt-attacke-auf-68-jaehrigen-obdachlosen-in-koeln-video-jugendlicher-taeter-festgenommen-a2874422.html?meistgelesen=3"><span class="auszug">Worte fielen, ein richtiger Streit war nicht zu erkennen. Doch dann trat ein Jugendlicher dem 68-Jährigen abrupt gegen den Kopf. Der alte Mann fiel um und knallte bewusstlos auf den Gehweg.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3"><div class="thumbnail"><a href="https://www.epochtimes.de/meinung/analyse/3sat-reporter-bekennt-zur-klimarettung-ist-auch-die-demokratie-verzichtbar-a2874819.html?meistgelesen=3" title="3sat-Reporter bekennt: Zur „Klimarettung“ ist auch auf die Demokratie verzichtbar"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/05/iStock-844216452-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/05/iStock-844216452-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/analyse" target="_blank">Analyse</a></div>
<a href="https://www.epochtimes.de/meinung/analyse/3sat-reporter-bekennt-zur-klimarettung-ist-auch-die-demokratie-verzichtbar-a2874819.html?meistgelesen=3" title="3sat-Reporter bekennt: Zur „Klimarettung“ ist auch auf die Demokratie verzichtbar">
<h2>3sat-Reporter bekennt: Zur „Klimarettung“ ist auch auf die Demokratie verzichtbar</h2></a>
<a href="https://www.epochtimes.de/meinung/analyse/3sat-reporter-bekennt-zur-klimarettung-ist-auch-die-demokratie-verzichtbar-a2874819.html?meistgelesen=3"><span class="auszug">„Die Demokratie, die ist nicht viel: Der Klimaschutz, der ist das Ziel“ – so lässt sich die Quintessenz einer jüngst auf 3sat gesendeten Dokumentation zusammenfassen, für die „nano“-Reporter Ingolf Baur quer durch Europa gereist ist, um sein schlechtes Gewissen ob seines „CO2-Fußabdrucks“ zu besänftigen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4"><div class="thumbnail"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/bmw-betriebsratschef-spd-ist-fuer-arbeiter-deutscher-unternehmen-nicht-waehlbar-a2874526.html?meistgelesen=3" title="BMW-Betriebsratschef: &#8222;SPD ist für Arbeiter deutscher Unternehmen nicht wählbar&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/01/urn-newsml-dpa-com-20090101-190111-99-518961_large_4_3_Zugpferde_fuer_BMW_duerften_in_China_gebaute_Autos_wie_der_X-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/01/urn-newsml-dpa-com-20090101-190111-99-518961_large_4_3_Zugpferde_fuer_BMW_duerften_in_China_gebaute_Autos_wie_der_X-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/wirtschaft/unternehmen/bmw-betriebsratschef-spd-ist-fuer-arbeiter-deutscher-unternehmen-nicht-waehlbar-a2874526.html?meistgelesen=3" title="BMW-Betriebsratschef: &#8222;SPD ist für Arbeiter deutscher Unternehmen nicht wählbar&#8220;">
<h2>BMW-Betriebsratschef: &#8222;SPD ist für Arbeiter deutscher Unternehmen nicht wählbar&#8220;</h2></a>
<a href="https://www.epochtimes.de/wirtschaft/unternehmen/bmw-betriebsratschef-spd-ist-fuer-arbeiter-deutscher-unternehmen-nicht-waehlbar-a2874526.html?meistgelesen=3"><span class="auszug">Der Gesamtbetriebsratschef von BMW, hat den Juso-Vorsitzenden wegen dessen Aussagen über eine Kollektivierung von BMW scharf angegriffen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5"><div class="thumbnail"><a href="https://www.epochtimes.de/gesundheit/medizin/die-wahrheit-ueber-organentnahme-nach-hirntod-aerzte-fordern-gesetzliches-verbot-a2861787.html?meistgelesen=3" title="Die Wahrheit über Organentnahme nach Hirntod – Schweizer Ärzte fordern gesetzliches Verbot | ET im Fokus"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/04/Tot-oder-lebendig_2-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/04/Tot-oder-lebendig_2-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/gesundheit/medizin" target="_blank">Medizin</a></div>
<a href="https://www.epochtimes.de/gesundheit/medizin/die-wahrheit-ueber-organentnahme-nach-hirntod-aerzte-fordern-gesetzliches-verbot-a2861787.html?meistgelesen=3" title="Die Wahrheit über Organentnahme nach Hirntod – Schweizer Ärzte fordern gesetzliches Verbot | ET im Fokus">
<h2>Die Wahrheit über Organentnahme nach Hirntod – Schweizer Ärzte fordern gesetzliches Verbot | ET im Fokus</h2></a>
<a href="https://www.epochtimes.de/gesundheit/medizin/die-wahrheit-ueber-organentnahme-nach-hirntod-aerzte-fordern-gesetzliches-verbot-a2861787.html?meistgelesen=3"><span class="auszug">Der Traum, den die Transplantationslobby webt, ist „leider nur ein schöner Traum“, sagt der Schweizer Verein ÄPOL. Denn der Unterschied zwischen einer Leiche und einem Hirntoten ist gravierend: "Hirntote Organspender sterben statt im Kreise ihrer Angehörigen im Operationssaal inmitten aufwendigster Technik durch die Organentnahme". <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/die-doktorarbeit-von-spd-ministerin-giffey-plagiatspruefer-beanstanden-jede-dritte-seite-a2874492.html?meistgelesen=3" title="Die Doktorarbeit von SPD-Ministerin Giffey: Plagiatsprüfer beanstanden jede dritte Seite"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-1067439792-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-1067439792-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/die-doktorarbeit-von-spd-ministerin-giffey-plagiatspruefer-beanstanden-jede-dritte-seite-a2874492.html?meistgelesen=3" title="Die Doktorarbeit von SPD-Ministerin Giffey: Plagiatsprüfer beanstanden jede dritte Seite">
<h2>Die Doktorarbeit von SPD-Ministerin Giffey: Plagiatsprüfer beanstanden jede dritte Seite</h2></a>
<a href="https://www.epochtimes.de/politik/deutschland/die-doktorarbeit-von-spd-ministerin-giffey-plagiatspruefer-beanstanden-jede-dritte-seite-a2874492.html?meistgelesen=3"><span class="auszug">Die Plagiatsprüfer der Plattform Vroniplag hat auf etwas mehr als jeder dritten Seite der Doktorarbeit von Bundesfamilienministerin Giffey Verstöße gegen wissenschaftliche Regeln gefunden.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7"><div class="thumbnail"><a href="https://www.epochtimes.de/wissen/gesellschaft/verena-brunschweigers-anti-kinder-ansatz-elternbeirat-moechte-bekennende-feministin-als-lehrerin-loswerden-a2873455.html?meistgelesen=3" title="Brunschweigers Anti-Kinder-Ansatz: Elternbeirat möchte bekennende Feministin als Lehrerin loswerden"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/05/Verena-Brunschweiger_6-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/05/Verena-Brunschweiger_6-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wissen/gesellschaft" target="_blank">Gesellschaft</a></div>
<a href="https://www.epochtimes.de/wissen/gesellschaft/verena-brunschweigers-anti-kinder-ansatz-elternbeirat-moechte-bekennende-feministin-als-lehrerin-loswerden-a2873455.html?meistgelesen=3" title="Brunschweigers Anti-Kinder-Ansatz: Elternbeirat möchte bekennende Feministin als Lehrerin loswerden">
<h2>Brunschweigers Anti-Kinder-Ansatz: Elternbeirat möchte bekennende Feministin als Lehrerin loswerden</h2></a>
<a href="https://www.epochtimes.de/wissen/gesellschaft/verena-brunschweigers-anti-kinder-ansatz-elternbeirat-moechte-bekennende-feministin-als-lehrerin-loswerden-a2873455.html?meistgelesen=3"><span class="auszug">Frau Dr. Brunschweiger bestätigt, dass sie ihre Schüler als potentielle Adressaten ihres antinatalistischen Ansatzes sieht.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8"><div class="thumbnail"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/gez-gebuehren-41-jaehrige-hausfrau-aus-wuppertal-landet-wegen-knapp-280-euro-im-knast-a2874486.html?meistgelesen=3" title="GEZ-Gebühren: 41-jährige Hausfrau aus Wuppertal landet wegen knapp 280 Euro im Knast"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/01/urn-newsml-dpa-com-20090101-190119-99-634626_large_4_3_Abschiebegefaengnis_Darmstadt__Das_Bundesinnenministerium_wi-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/01/urn-newsml-dpa-com-20090101-190119-99-634626_large_4_3_Abschiebegefaengnis_Darmstadt__Das_Bundesinnenministerium_wi-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wissen/gesellschaft" target="_blank">Gesellschaft</a></div>
<a href="https://www.epochtimes.de/wirtschaft/unternehmen/gez-gebuehren-41-jaehrige-hausfrau-aus-wuppertal-landet-wegen-knapp-280-euro-im-knast-a2874486.html?meistgelesen=3" title="GEZ-Gebühren: 41-jährige Hausfrau aus Wuppertal landet wegen knapp 280 Euro im Knast">
<h2>GEZ-Gebühren: 41-jährige Hausfrau aus Wuppertal landet wegen knapp 280 Euro im Knast</h2></a>
<a href="https://www.epochtimes.de/wirtschaft/unternehmen/gez-gebuehren-41-jaehrige-hausfrau-aus-wuppertal-landet-wegen-knapp-280-euro-im-knast-a2874486.html?meistgelesen=3"><span class="auszug">Kurzerhand wird ein Haftbefehl gegen die GEZ-Sünderin erlassen, nachdem sie vier Jahre die Zahlung der Rundfunkbeiträge verweigert hatte.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/umweltgruppen-setzen-ultimatum-bis-19-juni-rwe-kohlekraftwerke-abschalten-sonst-folgen-proteste-a2874210.html?meistgelesen=3" title="Umweltgruppen setzen Ultimatum bis 19. Juni: RWE Kohlekraftwerke abschalten, sonst folgen Proteste"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/05/GettyImages-1140895396-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/05/GettyImages-1140895396-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/umweltgruppen-setzen-ultimatum-bis-19-juni-rwe-kohlekraftwerke-abschalten-sonst-folgen-proteste-a2874210.html?meistgelesen=3" title="Umweltgruppen setzen Ultimatum bis 19. Juni: RWE Kohlekraftwerke abschalten, sonst folgen Proteste">
<h2>Umweltgruppen setzen Ultimatum bis 19. Juni: RWE Kohlekraftwerke abschalten, sonst folgen Proteste</h2></a>
<a href="https://www.epochtimes.de/politik/deutschland/umweltgruppen-setzen-ultimatum-bis-19-juni-rwe-kohlekraftwerke-abschalten-sonst-folgen-proteste-a2874210.html?meistgelesen=3"><span class="auszug">Umweltgruppen fordern RWE auf, sofort die eigenen Kohlekraftwerke abzuschalten und Tagebaue stillzulegen. Gleichzeitig drohen sie mit "zivilem Ungehorsam" und Protesten von tausenden Aktivisten aus ganz Europa im Rheinland.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/gabalier-songs-spoe-grazer-maifeier-verboten-coverband-erhebt-schwere-vorwuerfe-a2873745.html?meistgelesen=3" title="Verbot von Gabalier-Songs auf Grazer SPÖ-Maifeier? Coverband erhebt schwere Vorwürfe"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/01/urn-newsml-dpa-com-20090101-190130-99-780630_large_4_3_Andreas_Gabalier_soll_den_Karl-Valentin-Orden_erhalten__Wide-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/01/urn-newsml-dpa-com-20090101-190130-99-780630_large_4_3_Andreas_Gabalier_soll_den_Karl-Valentin-Orden_erhalten__Wide-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/gabalier-songs-spoe-grazer-maifeier-verboten-coverband-erhebt-schwere-vorwuerfe-a2873745.html?meistgelesen=3" title="Verbot von Gabalier-Songs auf Grazer SPÖ-Maifeier? Coverband erhebt schwere Vorwürfe">
<h2>Verbot von Gabalier-Songs auf Grazer SPÖ-Maifeier? Coverband erhebt schwere Vorwürfe</h2></a>
<a href="https://www.epochtimes.de/politik/europa/gabalier-songs-spoe-grazer-maifeier-verboten-coverband-erhebt-schwere-vorwuerfe-a2873745.html?meistgelesen=3"><span class="auszug">Dass eine Coverband, die für das musikalische Rahmenprogramm zur Maifeier der Grazer SPÖ engagiert worden war, einen Hit von Andreas Gabalier intonierte, ließ die Vorsitzende des örtlichen Frauenverbandes der Partei erzürnt auf die Bühne stürmen. Nun ergehen sich Band und Partei auf Facebook in wechselseitigen Schuldzuweisungen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/24-studenten-und-die-bundeszentrale-fuer-politische-bildung-praesentieren-wahl-o-mat-zur-europawahl-a2875825.html" title="24 Studenten und die Bundeszentrale für politische Bildung präsentieren Wahl-O-Mat zur Europawahl"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/05/Wahlomat-VA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/24-studenten-und-die-bundeszentrale-fuer-politische-bildung-praesentieren-wahl-o-mat-zur-europawahl-a2875825.html" title="24 Studenten und die Bundeszentrale für politische Bildung präsentieren Wahl-O-Mat zur Europawahl">
<h2>24 Studenten und die Bundeszentrale für politische Bildung präsentieren Wahl-O-Mat zur Europawahl</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/spd-chefin-beim-eu-wahlkampfstart-zur-evp-nur-echte-europaeer-dulden-schmeisst-orban-raus-a2875613.html" title="SPD-Chefin beim EU-Wahlkampfstart zu EVP: Nur &#8222;echte Europäer&#8220; dulden, „schmeißt Orban raus“"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/05/Nahles-Orban-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/spd-chefin-beim-eu-wahlkampfstart-zur-evp-nur-echte-europaeer-dulden-schmeisst-orban-raus-a2875613.html" title="SPD-Chefin beim EU-Wahlkampfstart zu EVP: Nur &#8222;echte Europäer&#8220; dulden, „schmeißt Orban raus“">
<h2>SPD-Chefin beim EU-Wahlkampfstart zu EVP: Nur &#8222;echte Europäer&#8220; dulden, „schmeißt Orban raus“</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/der-sexiest-man-alive-2007-ist-bis-heute-ein-wunderbarer-ehemann-a2873199.html" title="Der &#8222;Sexiest Man Alive 2007&#8220; ist bis heute ein wunderbarer Ehemann"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/05/Love-story-of-Matt-Damon-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/der-sexiest-man-alive-2007-ist-bis-heute-ein-wunderbarer-ehemann-a2873199.html" title="Der &#8222;Sexiest Man Alive 2007&#8220; ist bis heute ein wunderbarer Ehemann">
<h2>Der &#8222;Sexiest Man Alive 2007&#8220; ist bis heute ein wunderbarer Ehemann</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/praesident-der-bundespolizei-prangert-an-piloten-haben-mehr-als-500-abschiebungen-rechtswidrig-verhindert-a2875297.html" title="Präsident der Bundespolizei prangert an: Piloten haben mehr als 500 Abschiebungen rechtswidrig verhindert"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/05/thumb_2.12.1-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/praesident-der-bundespolizei-prangert-an-piloten-haben-mehr-als-500-abschiebungen-rechtswidrig-verhindert-a2875297.html" title="Präsident der Bundespolizei prangert an: Piloten haben mehr als 500 Abschiebungen rechtswidrig verhindert">
<h2>Präsident der Bundespolizei prangert an: Piloten haben mehr als 500 Abschiebungen rechtswidrig verhindert</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/baby-kann-zum-ersten-mal-hoeren-a2873192.html" title="Baby kann zum ersten Mal hören"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/05/Bildschirmfoto-2019-05-02-um-10.24.09-800x450.png"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/baby-kann-zum-ersten-mal-hoeren-a2873192.html" title="Baby kann zum ersten Mal hören">
<h2>Baby kann zum ersten Mal hören</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/rettungsaktion-mit-hindernissen-suki-und-ihre-welpen-a2873175.html" title="Rettungsaktion mit Hindernissen: Suki und ihre Welpen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/05/Bildschirmfoto-2019-05-02-um-10.13.58-800x450.png"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/rettungsaktion-mit-hindernissen-suki-und-ihre-welpen-a2873175.html" title="Rettungsaktion mit Hindernissen: Suki und ihre Welpen">
<h2>Rettungsaktion mit Hindernissen: Suki und ihre Welpen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/liebe-von-ganzem-herzen-a2873132.html" title="Liebe von ganzem Herzen!"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/05/Bildschirmfoto-2019-05-02-um-09.54.38-800x450.png"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/liebe-von-ganzem-herzen-a2873132.html" title="Liebe von ganzem Herzen!">
<h2>Liebe von ganzem Herzen!</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/kein-konzern-traegt-mehr-klima-verantwortung-rwe-hauptsitzung-begleitet-von-protesten-fridays-for-future-erhaelt-redezeit-a2874538.html" title="&#8222;Kein Konzern trägt mehr Klima-Verantwortung&#8220;: RWE-Hauptsitzung begleitet von Protesten &#8211; &#8222;Fridays for Future&#8220; erhält Redezeit"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/05/ETD-Video.00_00_25_00.Standbild011-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/kein-konzern-traegt-mehr-klima-verantwortung-rwe-hauptsitzung-begleitet-von-protesten-fridays-for-future-erhaelt-redezeit-a2874538.html" title="&#8222;Kein Konzern trägt mehr Klima-Verantwortung&#8220;: RWE-Hauptsitzung begleitet von Protesten &#8211; &#8222;Fridays for Future&#8220; erhält Redezeit">
<h2>&#8222;Kein Konzern trägt mehr Klima-Verantwortung&#8220;: RWE-Hauptsitzung begleitet von Protesten &#8211; &#8222;Fridays for Future&#8220; erhält Redezeit</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  
$('.homepage-themen-block .owl-carousel').owlCarousel({
    loop:true,
    margin:16,
    nav:true,
    lazyLoad:true,
    lazyLoadEager:1,
    navText : ['<i class="fa fa-angle-left" aria-hidden="true"></i>','<i class="fa fa-angle-right" aria-hidden="true"></i>'],
    responsive:{
        0:{
            items:1
        },
        480:{
            items:2
        }
    }
    
});


</script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="2875762">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; "><a class="pure-button" target="_blank" href="/kommentare/2875762" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a></div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">

function shareIconMenuLeftPos(){
  var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
  jQuery('#social-share-top').css('left', posLeft + 'px');
}
jQuery(window).resize(shareIconMenuLeftPos);
jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2019<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
var _etd_cat_ = "politik";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">
 
	jQuery( document ).ready(function() {

		//console.info(jQuery('.lazy').length);
		
		jQuery('.lazy').lazy({
				beforeLoad: function(element) {
					console.log('loading ' + element.data('src'));
		        },
		        
				onError: function(element) {
		            console.log('error loading ' + element.data('src'));
		        }
		});
		
    });
 
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.50"></script>
<script type="text/javascript">

	var g,s,n='script';
    g=window.document.getElementsByTagName(n)[0];
	s=window.document.createElement(n);
	s.async=true;s.type='text/javascript';
	s.src=(window.location.protocol==='https:'?'https:':'http:')+'//tags.smilewanted.com/formats/corner-video/epochtimes.de';
	g.parentNode.insertBefore(s,g);
	console.info( 'smilewanted' );

</script>
<script type="text/javascript" src="https://cdn.radiantmediatechs.com/rmp/5.1.14/js/rmp.min.js"></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<style type="text/css">
.rmp-playlist-header {
	display: none;
}

.rmp-playlist-container {
    width: 100%;
    height: auto;
    margin: 0 0 2rem;
}

.rmp-playlist-side-menu {
  overflow: auto;
  overflow-x: hidden;
  position: relative;
  float: none;
  height: auto;
  max-height: 250px;
  width: 100%;
}
  .rmp-playlist-item-text-area {
	width: 70%;
  }


@media (min-width: 768px) {
  .rmp-playlist-item-text-area {
	width: 70%;
  }

  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

@media (min-width: 992px) {
  .rmp-playlist-item-text-area {
	width: 70%;
  }
  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

@media (min-width: 1200px) {
  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

</style>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<a href="#" class="btn pure-button" style="min-width: 200px;min-height:24px;margin:0.5rem auto;font-size: 1.5rem;font-weight: bold">OK</a>
</div>
</div>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2304377919624737');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2304377919624737&ev=PageView&noscript=1" /></noscript>

</body>
</html>
