<!doctype html>
<html lang="de-DE">
<head>
<title>Köllner: Medialer Druck auf Bundesligatrainer erschwert Arbeit</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<meta name="keywords" content="Fu&szlig;ball, Sport, Fu&szlig;ball" />
<meta name="date" content="2019-06-19T21:36:22+02:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/sport\/fussball\/koellner-medialer-druck-auf-bundesligatrainer-erschwert-arbeit-a2919970.html","headline":"K\u00f6llner: Medialer Druck auf Bundesligatrainer erschwert Arbeit","datePublished":"-001-11-30T00:00:00+01:00","dateModified":"-001-11-30T00:00:00+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2019\/06\/dts_image_13155_sftrqtjgdq_.jpg","width":645,"height":393}}</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<title>Köllner: Medialer Druck auf Bundesligatrainer erschwert Arbeit</title>

<link rel="canonical" href="https://www.epochtimes.de/sport/fussball/koellner-medialer-druck-auf-bundesligatrainer-erschwert-arbeit-a2919970.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Köllner: Medialer Druck auf Bundesligatrainer erschwert Arbeit" />
<meta property="og:url" content="https://www.epochtimes.de/sport/fussball/koellner-medialer-druck-auf-bundesligatrainer-erschwert-arbeit-a2919970.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Fußball" />
<meta property="article:section" content="Fußball" />
<meta property="article:published_time" content="-0001-11-30T00:00:00+01:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2019/06/dts_image_13155_sftrqtjgdq_-640x390.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2019/06/dts_image_13155_sftrqtjgdq_-640x390.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="390" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Köllner: Medialer Druck auf Bundesligatrainer erschwert Arbeit" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2019/06/dts_image_13155_sftrqtjgdq_-640x390.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.2.1' type='text/css' media='all' />
<meta property="ia:markup_url" content="https://www.epochtimes.de/sport/fussball/koellner-medialer-druck-auf-bundesligatrainer-erschwert-arbeit-a2919970.html?ia_markup=1" />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<meta property="fb:pages" content="142040169195005" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://www.epochtimes.de/sport/fussball/koellner-medialer-druck-auf-bundesligatrainer-erschwert-arbeit-a2919970.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.26">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

var windows_focused = true;

jQuery(window).on("blur focus scroll click", function(e) {
	windows_focused = !(e.type == 'blur');
});

var this_device = 'd';
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
  this_device = 'm';
}

</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.05"></script>
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">
  
// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
apstag.init({
  pubID: '3791',
  adServer: 'googletag',
  videoAdServer: 'DFP',
  bidTimeout: 2e3
});

</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
    googletag.pubads().disableInitialLoad();
  });
</script>
</head>
<body class="post-template-default single single-post postid-2919970 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-6-24">
<div class="menu-item" style="text-align: left;padding-top: 0.8rem"><a href="/"><i style="font-size: 2rem;" class="fa fa-home" aria-hidden="true"></i></a></div>
</div>
<div class="pure-u-12-24 pure-u-sm-1-3 pure-u-md-1-3">
<div class="logo"><a href="https://www.epochtimes.de"><img src="https://www.epochtimes.de/assets/themes/eptde16/images/logo-2.png"></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-5-24">
<div class="menu-item" style="text-align: right;"></div>
</div>
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-3-24">
<div class="menu-item" style="text-align: center;"><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>

</div>
</div>
<div id="menu">
<div class="switch-to-visible">
<div class="pure-menu">
<li class="pure-menu-item"><a class="pure-menu-link" href="/" class="list-group-item">Home</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/genial">Panorama</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/politik">Politik</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/china">China</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/china-essen">Essen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-politik">Politik</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wissen">Wissen</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/forschung">Forschung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/geschichte">Geschichte</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesellschaft">Gesellschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mystery">Mystery</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/universum">Universum</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/fitness">Fitness</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/ratgeber">Ratgeber</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/buecher">Bücher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinungen">Meinungen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/menschen">Menschen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/panorama">Panorama</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/poesie">Poesie</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/lifestyle">Lifestyle</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/essen-trinken">Essen &amp; Trinken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mode">Mode</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wohnen">Wohnen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/live-stream">Live-Stream</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/reise">Reise</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/aktivurlaub">Aktivurlaub</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/die-welt-entdecken">Die Welt entdecken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/reiseinformationen">Reiseinformationen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/sport">Sport</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/basketball">Basketball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/eishockey">Eishockey</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/formel1">Formel1</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="fussball">Fußball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tennis">Tennis</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/technik">Technik</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/digital">Digital</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/innovation">Innovation</a></li></ul></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tipps-rat">Tipps &amp; Rat</a></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/umwelt">Umwelt</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/erneuerbare-energie">Erneuerbare Energie</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/klima">Klima</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/verbraucher">Verbraucher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/finanz">Finanz</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/boerse">Börse</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unternehmen">Unternehmen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft-news">News</a></li></ul></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kurz-gemeldet">Kurz gemeldet</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html" class="list-group-item">Wir über uns</a></li>
</ul>
</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wissen">Wissen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
</ul>
</div>
<script>
(function (window, document) {
	var menu = document.getElementById('menu'),
		WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange':'resize';
      
    function toggleMenuPanel() {
      [].forEach.call(
          document.getElementById('menu').querySelectorAll('.switch-to-visible'),
          function(el){
              el.classList.toggle('visible-menu-panel');
          }
      );
    };
    
    function toggleMenu() {

      // set timeout so that the panel has a chance to roll up
      // before the menu switches states
      if (menu.classList.contains('open')) {
          setTimeout(toggleMenuPanel, 50);
      }
      else {
    	  toggleMenuPanel();
      }
      menu.classList.toggle('open');
      document.getElementById('menu-toggle').classList.toggle('x');
    };
    
    function closeMenu() {
      if (menu.classList.contains('open')) {
          toggleMenu();
      }
    }
    
    document.getElementById('menu-toggle').addEventListener('click', function (e) {
      toggleMenu();
      e.preventDefault();
    });
    
    window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);
    
  })(this, this.document);


      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/sport/fussball/koellner-medialer-druck-auf-bundesligatrainer-erschwert-arbeit-a2919970.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=K%C3%B6llner%3A+Medialer+Druck+auf+Bundesligatrainer+erschwert+Arbeit&url=https://www.epochtimes.de/sport/fussball/koellner-medialer-druck-auf-bundesligatrainer-erschwert-arbeit-a2919970.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=K%C3%B6llner%3A+Medialer+Druck+auf+Bundesligatrainer+erschwert+Arbeit%20https://www.epochtimes.de/sport/fussball/koellner-medialer-druck-auf-bundesligatrainer-erschwert-arbeit-a2919970.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=K%C3%B6llner%3A+Medialer+Druck+auf+Bundesligatrainer+erschwert+Arbeit&url=https://www.epochtimes.de/sport/fussball/koellner-medialer-druck-auf-bundesligatrainer-erschwert-arbeit-a2919970.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#6f501c1a0d050a0c1b52244a5d59001a02034a5c2d0303010a1d4a5c2e4a5d5f220a0b060e030a1d4a5d5f2b1d1a0c044a5d5f0e1a094a5d5f2d1a010b0a1c0306080e1b1d0e06010a1d4a5d5f0a1d1c0c07180a1d1b4a5d5f2e1d0d0a061b490d000b1652244a5d59001a02034a5c2d0303010a1d4a5c2e4a5d5f220a0b060e030a1d4a5d5f2b1d1a0c044a5d5f0e1a094a5d5f2d1a010b0a1c0306080e1b1d0e06010a1d4a5d5f0a1d1c0c07180a1d1b4a5d5f2e1d0d0a061b4a5d5f4a582c4a582c4a5d5f071b1b1f1c4a5c2e4a5d294a5d29181818410a1f000c071b06020a1c410b0a4a5d291c1f001d1b4a5d29091a1c1c0d0e03034a5d2904000a0303010a1d42020a0b060e030a1d420b1d1a0c04420e1a09420d1a010b0a1c0306080e1b1d0e06010a1d420a1d1c0c07180a1d1b420e1d0d0a061b420e5d565e5656585f41071b02034a5c290a020e06034a5c2b5e"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/sport/fussball/koellner-medialer-druck-auf-bundesligatrainer-erschwert-arbeit-a2919970.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/sport">Sport</a> &raquo; <a href="https://www.epochtimes.de/sport/fussball" rel="category tag">Fußball</a></div>
<h1>Köllner: Medialer Druck auf Bundesligatrainer erschwert Arbeit</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">19. Juni 2019</span>
<span class="last-modified">Aktualisiert: 19. Juni 2019 21:36</span>
</div>
</div>
<div class="auszug"></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2019/06/dts_image_13155_sftrqtjgdq_-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Fußbälle<span class="credits">Foto: über dts Nachrichtenagentur</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Michael Köllner, ehemaliger Trainer des 1. FC Nürnberg, empfindet den medialen Druck auf Trainer in der Fußball-Bundesliga höher als in der 2. Bundesliga. &#8222;Die Anfragen häufen sich, die bundesweite Beachtung verändert sich stark. Jedes Wort, das man fallen lässt, wird von vielen übernommen und teils aus dem Kontext gerissen. Das macht diese Arbeit schwieriger&#8220;, sagte Köllner am Mittwoch dem Sportportal Spox. </p>
<div id="ad-rect-1" class="etd-ad"></div>
<p>&#8222;Sie gehört aber dazu und ich habe sie nicht als wirklich unangenehm empfunden. Man kann aus Interviews mit Journalisten auch häufig etwas lernen und für sich selbst mitnehmen.&#8220; Köllner hatte den 1. FC Nürnberg überraschend in die Bundesliga geführt und wurde im Februar 2019 vom Verein entlassen. (dts)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div id="sw-intext-slot"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/epochtimes.de"></script> </div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/fussball" rel="tag">Fußball</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/welt/piloten-fordern-bessere-vorbereitung-fuer-kuenftige-fluege-mit-boeing-737-max-a2919962.html" rel="prev">USA: Piloten fordern bessere Vorbereitung für künftige Flüge mit Boeing 737 MAX</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/deutschland/lindner-fuehrt-fridays-for-futures-vor-sie-koennen-doch-nicht-einfach-nur-bruellen-ohne-ein-gespraech-zu-suchen-a2919915.html" rel="next">Lindner führt &#8222;Fridays for Futures&#8220; vor: &#8222;Sie können doch nicht einfach nur brüllen, ohne ein Gespräch zu suchen?&#8220;</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">

<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div></a>
</div>
<div style="width: 100%; "><button class="pure-button" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Virale Clips</button></div>
<div class="rmp-playlist-container">
<div class="rmp-playlist-player-wrapper">
<div id="vvPlaylist"></div>
</div>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="" onclick="return false;">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/youtube-kanal-von-islamismus-aufklaerer-hamed-abdel-samad-geloescht-imad-karim-zieht-vergleich-mit-buecherverbrennung-a2919855.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Youtube-Kanal von Islamismus-Aufklärer Hamed Abdel-Samad gelöscht &#8211; Imad Karim zieht Vergleich mit Bücherverbrennung">
<h2>Youtube-Kanal von Islamismus-Aufklärer Hamed Abdel-Samad gelöscht &#8211; Imad Karim zieht Vergleich mit Bücherverbrennung</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/youtube-kanal-von-islamismus-aufklaerer-hamed-abdel-samad-geloescht-imad-karim-zieht-vergleich-mit-buecherverbrennung-a2919855.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Youtube-Kanal von Islamismus-Aufklärer Hamed Abdel-Samad gelöscht &#8211; Imad Karim zieht Vergleich mit Bücherverbrennung"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/06/Hamed-Abdel-Samad-Foto-ETD-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/06/Hamed-Abdel-Samad-Foto-ETD-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/youtube-kanal-von-islamismus-aufklaerer-hamed-abdel-samad-geloescht-imad-karim-zieht-vergleich-mit-buecherverbrennung-a2919855.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Youtube hat den Aufklärungskanal von Hamed Abdel-Samad gegen Islamismus und islamischen Terror gelöscht. Filmregisseur Imad Karim kritisiert dieses Vorgehen und lobt den Publizisten für seine Arbeit.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/fdp-kritisiert-taubers-vorstoss-zum-entzug-bestimmter-grundrechte-a2919929.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Gefährliche Ratlosigkeit&#8220;: FDP kritisiert Vorstoß zum Entzug bestimmter Grundrechte bei Rechtsextremen">
<h2>&#8222;Gefährliche Ratlosigkeit&#8220;: FDP kritisiert Vorstoß zum Entzug bestimmter Grundrechte bei Rechtsextremen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/fdp-kritisiert-taubers-vorstoss-zum-entzug-bestimmter-grundrechte-a2919929.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Gefährliche Ratlosigkeit&#8220;: FDP kritisiert Vorstoß zum Entzug bestimmter Grundrechte bei Rechtsextremen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/04/dts_image_6330_incaajcrhh_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/04/dts_image_6330_incaajcrhh_-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/fdp-kritisiert-taubers-vorstoss-zum-entzug-bestimmter-grundrechte-a2919929.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Ex-CDU-Generalsekretär Peter Tauber ist mit seinem Vorschlag, Rechtsextremen bestimmte Grundrechte zu entziehen, bei der FDP auf Widerspruch gestoßen. Ex-Justizministerin Sabine Leutheusser-Schnarrenberger sprach von "Ratlosigkeit".<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/entscheidung-erst-anfang-juli-hartes-ringen-um-spitzenjobs-vor-eu-gipfel-keine-mehrheit-fuer-weber-a2919825.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Entscheidung erst Anfang Juli? Hartes Ringen um Spitzenjobs vor EU-Gipfel – keine Mehrheit für Weber">
<h2>Entscheidung erst Anfang Juli? Hartes Ringen um Spitzenjobs vor EU-Gipfel – keine Mehrheit für Weber</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/entscheidung-erst-anfang-juli-hartes-ringen-um-spitzenjobs-vor-eu-gipfel-keine-mehrheit-fuer-weber-a2919825.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Entscheidung erst Anfang Juli? Hartes Ringen um Spitzenjobs vor EU-Gipfel – keine Mehrheit für Weber"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/04/GettyImages-1139588568-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/04/GettyImages-1139588568-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/europa/entscheidung-erst-anfang-juli-hartes-ringen-um-spitzenjobs-vor-eu-gipfel-keine-mehrheit-fuer-weber-a2919825.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Vor dem EU-Gipfel hat sich ein hartes Ringen um die Besetzung wichtiger Spitzenposten in Europa abgezeichnet. Die Bundesregierung schloss am Mittwoch nicht aus, dass die Entscheidung erst bis Anfang Juli getroffen werde. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/lbgt-agenda-in-polen-die-regenbogenflagge-ist-das-neue-hammer-und-sichel-a2919869.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="LBGT-Agenda in Polen: „Die Regenbogenflagge ist das neue Hammer und Sichel“">
<h2>LBGT-Agenda in Polen: „Die Regenbogenflagge ist das neue Hammer und Sichel“</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/lbgt-agenda-in-polen-die-regenbogenflagge-ist-das-neue-hammer-und-sichel-a2919869.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="LBGT-Agenda in Polen: „Die Regenbogenflagge ist das neue Hammer und Sichel“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-800819132-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-800819132-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/europa/lbgt-agenda-in-polen-die-regenbogenflagge-ist-das-neue-hammer-und-sichel-a2919869.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die LGBT-Parade zum „Pride Month“ in Warschau war begleitet von verbalradikalem Auftreten zahlreicher Teilnehmer gegenüber der Katholischen Kirche und der regierenden PiS. Bei der EU-Wahl hatte sich die liberale Konfrontationspolitik allerdings kontraproduktiv ausgewirkt – sie mobilisierte vor allem ihre Gegner.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wissen/gesellschaft" target="_blank">Gesellschaft</a></div>
<a href="https://www.epochtimes.de/wissen/gesellschaft/erstmals-schuldspruch-wegen-herstellung-von-schusswaffe-mit-3d-drucker-a2919801.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Londoner Student verurteilt: Erster Schuldspruch wegen Herstellung von Schusswaffe mit 3D-Drucker">
<h2>Londoner Student verurteilt: Erster Schuldspruch wegen Herstellung von Schusswaffe mit 3D-Drucker</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wissen/gesellschaft/erstmals-schuldspruch-wegen-herstellung-von-schusswaffe-mit-3d-drucker-a2919801.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Londoner Student verurteilt: Erster Schuldspruch wegen Herstellung von Schusswaffe mit 3D-Drucker"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1009221128-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1009221128-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wissen/gesellschaft/erstmals-schuldspruch-wegen-herstellung-von-schusswaffe-mit-3d-drucker-a2919801.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Vor einem Gericht in London gab der 26-jährige Tendai Muswere am Mittwoch an, die Waffe für ein "dystopisches" Filmprojekt an seiner Universität gebastelt zu haben. Warum er die Waffe so gebaut hat, dass mit ihr geschossen werden könnte, erklärte der Angeklagte nach Polizeiangaben nicht. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/genial/tiere" target="_blank">Tiere</a></div>
<a href="https://www.epochtimes.de/genial/tiere/crystal-meth-gefuettert-besitzer-wollte-eichhoernchen-in-gefaehrliches-kampftier-verwandeln-a2919736.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Crystal Meth gefüttert: Besitzer wollte Eichhörnchen in gefährliches Kampftier verwandeln">
<h2>Crystal Meth gefüttert: Besitzer wollte Eichhörnchen in gefährliches Kampftier verwandeln</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/genial/tiere/crystal-meth-gefuettert-besitzer-wollte-eichhoernchen-in-gefaehrliches-kampftier-verwandeln-a2919736.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Crystal Meth gefüttert: Besitzer wollte Eichhörnchen in gefährliches Kampftier verwandeln"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/06/iStock-1081152286-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/06/iStock-1081152286-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/genial/tiere/crystal-meth-gefuettert-besitzer-wollte-eichhoernchen-in-gefaehrliches-kampftier-verwandeln-a2919736.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Ein Mann hat ein Eichhörnchen mit Crystal Meth gefüttert, um den Nager in ein gefährliches Kampftier zu verwandeln. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wissen/forschung" target="_blank">Forschung</a></div>
<a href="https://www.epochtimes.de/wissen/forschung/vertrauenskrise-fuer-impfungen-in-westeuropa-a2919850.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Je reicher das Land, umso größer das Misstrauen gegen Impfungen">
<h2>Je reicher das Land, umso größer das Misstrauen gegen Impfungen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wissen/forschung/vertrauenskrise-fuer-impfungen-in-westeuropa-a2919850.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Je reicher das Land, umso größer das Misstrauen gegen Impfungen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/06/urn-newsml-dpa-com-20090101-190619-99-717274_large_4_3_Menschen_in_aermeren_Laendern_haben_mehr_Vertrauen_zu_Imfpun-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/06/urn-newsml-dpa-com-20090101-190619-99-717274_large_4_3_Menschen_in_aermeren_Laendern_haben_mehr_Vertrauen_zu_Imfpun-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wissen/forschung/vertrauenskrise-fuer-impfungen-in-westeuropa-a2919850.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Menschen in ärmeren Ländern haben mehr Vertrauen zu Impfungen als die in reichen. Deutschland liegt hier unter dem Weltdurchschnitt.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/kommentar" target="_blank">Kommentar</a></div>
<a href="https://www.epochtimes.de/meinung/kommentar/nicht-einmal-bedingt-abwehrbereit-die-bundeswehr-ein-kommentar-a2919812.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Nicht einmal bedingt abwehrbereit“: Die Bundeswehr – Ein Kommentar">
<h2>„Nicht einmal bedingt abwehrbereit“: Die Bundeswehr – Ein Kommentar</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/kommentar/nicht-einmal-bedingt-abwehrbereit-die-bundeswehr-ein-kommentar-a2919812.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Nicht einmal bedingt abwehrbereit“: Die Bundeswehr – Ein Kommentar"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/06/DREXL-ABWEHRBEREIT-COVER-AUSSCHNITT-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/06/DREXL-ABWEHRBEREIT-COVER-AUSSCHNITT-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/kommentar/nicht-einmal-bedingt-abwehrbereit-die-bundeswehr-ein-kommentar-a2919812.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Wir müssen raus aus dem Kampfmodus in die Auseinander-Setzung. Abstand wahren zum Gegenüber, zum Thema, zu den eigenen Emotionen, und Verständigung suchen. Kennedy: „Ohne Debatte und ohne Kritik kann keine Verwaltung und kein Land bestehen und keine Republik kann überleben." <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/karliczek-nationaler-bildungsrat-koennte-ausbildung-voranbringen-a2919267.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Universitäten schlagen Alarm: Hochschulen beklagen massive Wissenslücken bei Abiturienten">
<h2>Universitäten schlagen Alarm: Hochschulen beklagen massive Wissenslücken bei Abiturienten</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/karliczek-nationaler-bildungsrat-koennte-ausbildung-voranbringen-a2919267.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Universitäten schlagen Alarm: Hochschulen beklagen massive Wissenslücken bei Abiturienten"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/10/GettyImages-866590816-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2017/10/GettyImages-866590816-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/karliczek-nationaler-bildungsrat-koennte-ausbildung-voranbringen-a2919267.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Nach Klagen über massive Wissenslücken bei deutschen Abiturienten hat Bundesbildungsministerin Anja Karliczek für den seit längerem geplanten nationalen Bildungsrat von Bund und Ländern geworben.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/trump-macht-ernst-ausweisung-millionen-illegaler-einwanderer-kommt-mittelamerika-staaten-in-die-pflicht-genommen-a2918130.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Trump macht ernst: Ausweisung &#8222;Millionen&#8220; illegaler Einwanderer kommt &#8211; Mittelamerika-Staaten in die Pflicht genommen">
<h2>Trump macht ernst: Ausweisung &#8222;Millionen&#8220; illegaler Einwanderer kommt &#8211; Mittelamerika-Staaten in die Pflicht genommen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/trump-macht-ernst-ausweisung-millionen-illegaler-einwanderer-kommt-mittelamerika-staaten-in-die-pflicht-genommen-a2918130.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Trump macht ernst: Ausweisung &#8222;Millionen&#8220; illegaler Einwanderer kommt &#8211; Mittelamerika-Staaten in die Pflicht genommen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1132291571-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1132291571-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/trump-macht-ernst-ausweisung-millionen-illegaler-einwanderer-kommt-mittelamerika-staaten-in-die-pflicht-genommen-a2918130.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">US-Präsident Donald Trump hat die Ausweisung von "Millionen" illegalen Einwanderern angekündigt. Die Einwanderungsbehörde ICE werde in der kommenden Woche damit beginnen, erklärte Trump am Montag im Kurzbotschaftendienst Twitter.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="pure-g">
<div class="pure-u-1 etd-ad" id="ad_intext" style="margin: 0 auto;"></div>
</div>
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/die-erloschene-kerze-a2918277.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Die erloschene Kerze"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/06/48711791_301045430547558_913038909586276352_n-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/die-erloschene-kerze-a2918277.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Die erloschene Kerze">
<h2>Die erloschene Kerze</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/motorradfahrer-erteilt-autofahrer-eine-lektion-in-sachen-muellentsorgung-a2918296.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Motorradfahrer erteilt Autofahrer eine Lektion in Sachen Müllentsorgung"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/06/52037214_261418074756303_5950179599466889216_n-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/motorradfahrer-erteilt-autofahrer-eine-lektion-in-sachen-muellentsorgung-a2918296.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Motorradfahrer erteilt Autofahrer eine Lektion in Sachen Müllentsorgung">
<h2>Motorradfahrer erteilt Autofahrer eine Lektion in Sachen Müllentsorgung</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/respekt-fuer-alle-feuerwehrleute-a2918249.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Respekt für alle Feuerwehrleute"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/06/52098059_2255129434740859_5386451578360168448_n-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/respekt-fuer-alle-feuerwehrleute-a2918249.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Respekt für alle Feuerwehrleute">
<h2>Respekt für alle Feuerwehrleute</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/wassermangel-merkel-zittert-deutlich-beim-empfang-des-ukrainischen-praesidenten-selenskyj-a2918738.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Wassermangel? Merkel hat einen Zitteranfall vor laufenden Kameras während des Selenskyj-Empfangs"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/06/Zitteranfall-2-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/wassermangel-merkel-zittert-deutlich-beim-empfang-des-ukrainischen-praesidenten-selenskyj-a2918738.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Wassermangel? Merkel hat einen Zitteranfall vor laufenden Kameras während des Selenskyj-Empfangs">
<h2>Wassermangel? Merkel hat einen Zitteranfall vor laufenden Kameras während des Selenskyj-Empfangs</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/panorama/berlin-sollte-damals-von-den-sozialisten-ausgehungert-werden-rosinenbomber-pilot-wegen-landeverweigerung-zum-70-veraergert-a2918380.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Berlin sollte damals von den Sozialisten ausgehungert werden&#8220;: Rosinenbomber-Pilot wegen Landeverweigerung zum 70. verärgert"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/06/Rosinenbomber-VA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/feuilleton/panorama" target="_blank">Panorama</a></div>
<a href="https://www.epochtimes.de/video/panorama/berlin-sollte-damals-von-den-sozialisten-ausgehungert-werden-rosinenbomber-pilot-wegen-landeverweigerung-zum-70-veraergert-a2918380.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Berlin sollte damals von den Sozialisten ausgehungert werden&#8220;: Rosinenbomber-Pilot wegen Landeverweigerung zum 70. verärgert">
<h2>&#8222;Berlin sollte damals von den Sozialisten ausgehungert werden&#8220;: Rosinenbomber-Pilot wegen Landeverweigerung zum 70. verärgert</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/wie-blumen-die-seelen-heilen-koennen-a2917441.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Wie Blumen die Seelen heilen können"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/06/41657956_2212325025701394_3649664033327415296_n-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/wie-blumen-die-seelen-heilen-koennen-a2917441.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Wie Blumen die Seelen heilen können">
<h2>Wie Blumen die Seelen heilen können</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/haustiere-warum-manche-heimwerker-nie-fertig-werden-a2917453.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Haustiere: Warum manche Heimwerker nie fertig werden"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/06/59847278_2387019421532781_5649725943959257088_n-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/haustiere-warum-manche-heimwerker-nie-fertig-werden-a2917453.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Haustiere: Warum manche Heimwerker nie fertig werden">
<h2>Haustiere: Warum manche Heimwerker nie fertig werden</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/welt/hong-kong-zeitraffer-2-millionen-gegen-auslieferungsgesetz-und-fuer-ruecktritt-der-regierungschefin-auf-den-strassen-a2918306.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hong Kong-Zeitraffer: 2 Millionen gegen Auslieferungsgesetz und für Rücktritt der Regierungschefin auf den Strassen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/06/Hongkong-DSC00589-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/video/welt/hong-kong-zeitraffer-2-millionen-gegen-auslieferungsgesetz-und-fuer-ruecktritt-der-regierungschefin-auf-den-strassen-a2918306.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hong Kong-Zeitraffer: 2 Millionen gegen Auslieferungsgesetz und für Rücktritt der Regierungschefin auf den Strassen">
<h2>Hong Kong-Zeitraffer: 2 Millionen gegen Auslieferungsgesetz und für Rücktritt der Regierungschefin auf den Strassen</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  
$('.homepage-themen-block .owl-carousel').owlCarousel({
    loop:true,
    margin:16,
    nav:true,
    lazyLoad:true,
    lazyLoadEager:1,
    navText : ['<i class="fa fa-angle-left" aria-hidden="true"></i>','<i class="fa fa-angle-right" aria-hidden="true"></i>'],
    responsive:{
        0:{
            items:1
        },
        480:{
            items:2
        }
    }
    
});


</script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="2919970">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; "><a class="pure-button" target="_blank" href="/kommentare/2919970" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a></div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">

function shareIconMenuLeftPos(){
  var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
  jQuery('#social-share-top').css('left', posLeft + 'px');
}
jQuery(window).resize(shareIconMenuLeftPos);
jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2019<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
var _etd_cat_ = "fussball";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Sport');


ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.59"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">

if( ( typeof this_device !== 'undefined' ) && this_device == 'd' ) {
	var g,s,n='script';
    g=window.document.getElementsByTagName(n)[0];
	s=window.document.createElement(n);
	s.async=true;s.type='text/javascript';
	s.src=(window.location.protocol==='https:'?'https:':'http:')+'//tags.smilewanted.com/formats/corner-video/epochtimes.de';
	g.parentNode.insertBefore(s,g);
	console.info( 'smilewanted' );
}

</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript" src="https://cdn.radiantmediatechs.com/rmp/5.2.1/js/rmp.min.js"></script>
<style type="text/css">
.rmp-playlist-header {
	display: none;
}

.rmp-playlist-container {
    width: 100%;
    height: auto;
    margin: 0 0 2rem;
}

.rmp-playlist-side-menu {
  overflow: auto;
  overflow-x: hidden;
  position: relative;
  float: none;
  height: auto;
  max-height: 250px;
  width: 100%;
}
  .rmp-playlist-item-text-area {
	width: 70%;
  }


@media (min-width: 768px) {
  .rmp-playlist-item-text-area {
	width: 70%;
  }

  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

@media (min-width: 992px) {
  .rmp-playlist-item-text-area {
	width: 70%;
  }
  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

@media (min-width: 1200px) {
  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

</style>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2304377919624737');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2304377919624737&ev=PageView&noscript=1" /></noscript>

</body>
</html>
