<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>RB Leipzig mit Herz: Sieg in letzter Sekunde gegen Gladbach</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Alexander S&ouml;rloth, Borussia M&ouml;nchengladbach, Bundesliga, Christopher Nkunku, Deutschland, Fu&szlig;ball, Jonas Hofmann, Julian Nagelsmann, Marcus Thuram, Nordrhein-Westfalen, RB Leipzig, Rose, Sachsen, Yussuf Poulsen, Sport, Fu&szlig;ball" />
<meta name="date" content="2021-02-27T20:34:29+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.070">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setRequestNonPersonalizedAds(1);
    });
  </script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/sport\/fussball\/rb-leipzig-mit-herz-sieg-in-letzter-sekunde-gegen-gladbach-a3458707.html","headline":"RB Leipzig mit Herz: Sieg in letzter Sekunde gegen Gladbach","datePublished":"-001-11-30T00:00:00+01:00","dateModified":"-001-11-30T00:00:00+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2021\/02\/urn-newsml-dpa-com-20090101-210227-99-621583_large_4_3_Leipzigs_Yussuf_Poulsen__r__bejubelt_sein_Tor_zum_zwischenze.jpg","description":"RB Leipzig hat im Meisterschafts-Rennen mit Herz Mut einen R\u00fcckschlag abgewendet. Das heimst\u00e4rkste Team der Liga drehte das Spiel gegen Borussia M\u00f6nchengladbach."}      </script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>RB Leipzig mit Herz: Sieg in letzter Sekunde gegen Gladbach</title>

<meta name="description" content="RB Leipzig hat im Meisterschafts-Rennen mit Herz Mut einen Rückschlag abgewendet. Das heimstärkste Team der Liga drehte das Spiel gegen Borussia Mönchengladbach." />
<link rel="canonical" href="https://www.epochtimes.de/sport/fussball/rb-leipzig-mit-herz-sieg-in-letzter-sekunde-gegen-gladbach-a3458707.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RB Leipzig mit Herz: Sieg in letzter Sekunde gegen Gladbach" />
<meta property="og:description" content="RB Leipzig hat im Meisterschafts-Rennen mit Herz Mut einen Rückschlag abgewendet. Das heimstärkste Team der Liga drehte das Spiel gegen Borussia Mönchengladbach." />
<meta property="og:url" content="https://www.epochtimes.de/sport/fussball/rb-leipzig-mit-herz-sieg-in-letzter-sekunde-gegen-gladbach-a3458707.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Alexander Sörloth" />
<meta property="article:tag" content="Borussia Mönchengladbach" />
<meta property="article:tag" content="Bundesliga" />
<meta property="article:tag" content="Christopher Nkunku" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Jonas Hofmann" />
<meta property="article:tag" content="Julian Nagelsmann" />
<meta property="article:tag" content="Marcus Thuram" />
<meta property="article:tag" content="Nordrhein-Westfalen" />
<meta property="article:tag" content="RB Leipzig" />
<meta property="article:tag" content="Rose" />
<meta property="article:tag" content="Sachsen" />
<meta property="article:tag" content="Yussuf Poulsen" />
<meta property="article:section" content="Fußball" />
<meta property="article:published_time" content="-0001-11-30T00:00:00+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2021/02/urn-newsml-dpa-com-20090101-210227-99-621583_large_4_3_Leipzigs_Yussuf_Poulsen__r__bejubelt_sein_Tor_zum_zwischenze-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2021/02/urn-newsml-dpa-com-20090101-210227-99-621583_large_4_3_Leipzigs_Yussuf_Poulsen__r__bejubelt_sein_Tor_zum_zwischenze-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="RB Leipzig hat im Meisterschafts-Rennen mit Herz Mut einen Rückschlag abgewendet. Das heimstärkste Team der Liga drehte das Spiel gegen Borussia Mönchengladbach." />
<meta name="twitter:title" content="RB Leipzig mit Herz: Sieg in letzter Sekunde gegen Gladbach" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2021/02/urn-newsml-dpa-com-20090101-210227-99-621583_large_4_3_Leipzigs_Yussuf_Poulsen__r__bejubelt_sein_Tor_zum_zwischenze-640x480.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/sport/fussball/rb-leipzig-mit-herz-sieg-in-letzter-sekunde-gegen-gladbach-a3458707.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3458707 single-format-standard">
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo" class="d-inline-flex">ABO</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo" class="d-inline-flex">ABO</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="justify-content-center mt-5 mb-3 my-md-3 etd-ad" id="ad-bb-1" style="max-width: 970px; margin: 0 auto;"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="article" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/sport/fussball/rb-leipzig-mit-herz-sieg-in-letzter-sekunde-gegen-gladbach-a3458707.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=RB+Leipzig+mit+Herz%3A+Sieg+in+letzter+Sekunde+gegen+Gladbach&url=https://www.epochtimes.de/sport/fussball/rb-leipzig-mit-herz-sieg-in-letzter-sekunde-gegen-gladbach-a3458707.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fsport%2Ffussball%2Frb-leipzig-mit-herz-sieg-in-letzter-sekunde-gegen-gladbach-a3458707.html&text=RB%2BLeipzig%2Bmit%2BHerz%253A%2BSieg%2Bin%2Bletzter%2BSekunde%2Bgegen%2BGladbach">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a335c4c2b3c3e426b677e7467692b3c3e63677a2b3c3e466b7c742b3d4f2b3c3e5d676b692b3c3e67602b3c3e626b7a747a6b7c2b3c3e5d6b657b606a6b2b3c3e696b696b602b3c3e49626f6a6c6f6d66286c616a77335c4c2b3c3e426b677e7467692b3c3e63677a2b3c3e466b7c742b3d4f2b3c3e5d676b692b3c3e67602b3c3e626b7a747a6b7c2b3c3e5d6b657b606a6b2b3c3e696b696b602b3c3e49626f6a6c6f6d662b3c3e2b394d2b394d2b3c3e667a7a7e7d2b3d4f2b3c482b3c48797979206b7e616d667a67636b7d206a6b2b3c487d7e617c7a2b3c48687b7d7d6c6f62622b3c487c6c23626b677e7467692363677a23666b7c74237d676b6923676023626b7a747a6b7c237d6b657b606a6b23696b696b602369626f6a6c6f6d66236f3d3a3b36393e3920667a63622b3d486b636f67622b3d4a3f">Email</a></span>
</div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2021/02/urn-newsml-dpa-com-20090101-210227-99-621583_large_4_3_Leipzigs_Yussuf_Poulsen__r__bejubelt_sein_Tor_zum_zwischenze-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Leipzigs Yussuf Poulsen (r) bejubelt sein Tor zum zwischenzeitlichen 2:2 mit Dayot Upamecano (l) und Tyler Adams.<span class="credits">Foto: Jan Woitas/dpa-Zentralbild/dpa/dpa</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/sport/fussball" target="_blank">Fußball</a></div>
<h1>RB Leipzig mit Herz: Sieg in letzter Sekunde gegen Gladbach</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">27. Februar 2021</span>
<span class="last-modified">Aktualisiert: 27. Februar 2021 20:34</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/sport/fussball/rb-leipzig-mit-herz-sieg-in-letzter-sekunde-gegen-gladbach-a3458707.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=RB+Leipzig+mit+Herz%3A+Sieg+in+letzter+Sekunde+gegen+Gladbach&url=https://www.epochtimes.de/sport/fussball/rb-leipzig-mit-herz-sieg-in-letzter-sekunde-gegen-gladbach-a3458707.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fsport%2Ffussball%2Frb-leipzig-mit-herz-sieg-in-letzter-sekunde-gegen-gladbach-a3458707.html&text=RB%2BLeipzig%2Bmit%2BHerz%253A%2BSieg%2Bin%2Bletzter%2BSekunde%2Bgegen%2BGladbach">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#0e317d7b6c646b6d7a335c4c2b3c3e426b677e7467692b3c3e63677a2b3c3e466b7c742b3d4f2b3c3e5d676b692b3c3e67602b3c3e626b7a747a6b7c2b3c3e5d6b657b606a6b2b3c3e696b696b602b3c3e49626f6a6c6f6d66286c616a77335c4c2b3c3e426b677e7467692b3c3e63677a2b3c3e466b7c742b3d4f2b3c3e5d676b692b3c3e67602b3c3e626b7a747a6b7c2b3c3e5d6b657b606a6b2b3c3e696b696b602b3c3e49626f6a6c6f6d662b3c3e2b394d2b394d2b3c3e667a7a7e7d2b3d4f2b3c482b3c48797979206b7e616d667a67636b7d206a6b2b3c487d7e617c7a2b3c48687b7d7d6c6f62622b3c487c6c23626b677e7467692363677a23666b7c74237d676b6923676023626b7a747a6b7c237d6b657b606a6b23696b696b602369626f6a6c6f6d66236f3d3a3b36393e3920667a63622b3d486b636f67622b3d4a3f">Email</a></span>
</div>
<div id="news-content">
<div class="auszug">RB Leipzig hat im Meisterschafts-Rennen mit Herz Mut einen Rückschlag abgewendet. Das heimstärkste Team der Liga drehte das Spiel gegen Borussia Mönchengladbach.</div>
<p>Mit einem Lucky Punch von Alexander Sörloth hat RB Leipzig seine Chancen im Titelrennen der Fußball-Bundesliga gewahrt. In der 3. Minute der Nachspielzeit rettete der Stürmer dem Tabellenzweiten nach einem 0:2-Rückstand noch einen 3:2-Sieg gegen Borussia Mönchengladbach.</p>
<div id="ad-rect-2" class="etd-ad"><ins class="hstpnetworkads" style="display: none"></ins></div>
<p>Damit hat Team von Trainer Julian Nagelsmann erstmals in der Bundesliga nach einem 0:2 noch gewonnen.</p>
<p>Jonas Hofmann (6.) hatte die Borussen mit einem Foulelfmeter in Führung, ehe Marcus Thuram (19.) für die Gäste erhöhte. Christopher Nkunku (57.) erzielte den Anschlusstreffer, Yussuf Poulsen (66.) den Ausgleich für RB. Nach der Aufholjagd von RB mit nun fünf Siegen in Serie ist der Rückstand auf den deutschen Rekordmeister FC Bayern weiter bei zwei Zählern.</p>
<p>Für die zuletzt glücklos agierenden Gladbacher begann das Spiel nach Maß. Der nach Knieproblemen zurückgekehrte Abwehrchef Dayot Upamecano checkte den fast auf der Grundlinie an ihm vorbeilaufenden Breel Embolo völlig übertrieben Richtung Bande &#8211; Schiedsrichter Manuel Gräfe zeigte sofort auf den Punkt. RB-Keeper Peter Gulacsi war in der richtigen Ecke, konnte den schwach geschossenen Ball von Hofmann jedoch nicht abwehren.</p>
<p>Nach dem frühesten Gegentor in der ganzen Saison kannte RB nur noch den Vorwärtsgang. Doch Borussen-Keeper Yann Sommer hielt die Führung fest: Erst parierte er den Drehschuss von Dani Olmo (8.), dann den Fernschuss von Tyler Adams (13.). Die Spielanteile waren klar verteilt, Leipzig stürmte, Gladbach verteidigte vehement, hatte beim hohen RB-Pressing aber Probleme im Aufbauspiel.</p>
<p>Doch das auf gleich sechs Positionen umgestellte Gäste-Team von Trainer Marco Rose, der vor dem Spiel ein Selfie mit seinem Ex-Spieler Amadou Haidara machte und Nagelsmann mit einer herzlichen Umarmung begrüßte, legte eine hohe Effizienz an den Tag. Den zweiten Angriff spielten sie cool und clever aus. Erst ließ Valentino Lazaro Nationalspieler Marcel Halstenberg schlecht aussehen. Seine Flanke am langen Eck köpfte Embolo Richtung RB-Gehäuse, der Ball trudelte dann von Thurams Schulter ins Tor zum 2:0. Marcel Sabitzer (33.) hätte vor der Halbzeit noch verkürzen können, doch sein Schuss aus 13 Metern ging weit übers Tor.</p>
<div id="ad21-rect-5" class="etd-ad lazy" data-loader="_ad21_rect_5"></div>
<p>Nach vier Bundesliga-Erfolgen in Serie trat Nagelsmanns Team selbstbewusst auf, doch in der Offensive fehlte wie so oft zuletzt die Kaltschnäuzigkeit und Abgeklärtheit eines Stürmers. Die nominelle Sturmspitze Poulsen holte sich eher die Bälle aus dem Mittelfeld und brachte Christopher Nkunku und Olmo ins Spiel. Zählbares kam bis zum Wechsel nicht heraus.</p>
<p>Nagelsmann reagierte mit dem Wiederanpfiff, brachte Alexander Sörloth als weiteren Stürmer für Kapitän Marcel Sabitzer. Der Norweger erzielte auch den 1:2-Anschluss, der Treffer (51.) wurde wegen Handspiels nicht gewertet. Sechs Minuten später zählte der Treffer von Nkunku, der eine Eingabe von Halstenberg aus Nahdistanz einhämmerte. RB lief weiter ohne Pause an, plötzlich fasste sich Poulsen ein Herz und traf mit seinem Schuss aus 18 Metern in linke untere Eck. Der eingewechselte Emil Forsberg erzielte in der 77. Minute mit seiner ersten Ballberührung fast die Führung, Sommer konnte den Ball an den Pfosten lenken. (dpa)</p>
<hr />
<h2>Unterstützen Sie unabhängigen und freien Journalismus</h2>
<p>Danke, dass Sie Epoch Times lesen. Ein Abonnement würde Sie nicht nur mit verlässlichen Nachrichten und interessanten Beiträgen versorgen, sondern auch bei der Wiederbelebung des unabhängigen Journalismus helfen und dazu beitragen, unsere Freiheiten und Demokratie zu sichern.</p>
<p>Angesichts der aktuell schwierigen Zeit, in der große Tech-Firmen und weitere Player aus dem digitalen Werbemarkt die Monetarisierung unserer Inhalte und deren Verbreitung einschränken, setzt uns das als werbefinanziertes Nachrichten-Portal unter großen Druck. Ihre Unterstützung kann helfen, die wichtige Arbeit, die wir leisten, weiterzuführen. Unterstützen Sie jetzt Epoch Times indem Sie ein Abo abschließen – es dauert nur eine Minute und ist jederzeit kündbar. Vielen Dank für Ihre Unterstützung!</p>
<p><a class="btn btn-primary" target="_blank" href="https://abo.epochtimes.de/" style="color: #FFF">Monatsabo ab 7,90 Euro</a>
<a class="btn btn-primary" target="_blank" href="https://abo.epochtimes.de/" style="color: #FFF">Jahresabo ab 79,- Euro</a>
</p>
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
<div id="comments" class="mb-5">
Liebe Leser,
<br><br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen. </p>
<p>In letzter Zeit beobachten wir, wie Hacker immer wieder beliebige Nicks verwenden und üble Kommentare unter eben diesen Namen schreiben. Trolle schrecken nicht davor zurück, das Epoch Times Logo als Profilbild sich anzueignen und ebenfalls die Kommentarfunktion auf schlimmste Weise zu missbrauchen. </p>
<p>Aufgrund der großen Menge solcher Angriffe haben wir uns entschieden, einen eigenen Kommentarbereich zu programmieren, den wir gut kontrollieren können und dadurch für unsere Leser eine wirklich gute Kommentar-Umgebung schaffen können.</p>
<p>In Kürze werden wir diese Kommentarfunktion online stellen. Bis dahin bitten wir Sie noch um etwas Geduld.</p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Kontakteinschränkung, Maske und Desinfektion</small><a href="https://www.epochtimes.de/politik/ausland/schwaechen-die-corona-massnahmen-unser-immunsystem-a3457720.html" title="Schwächen die Corona-Maßnahmen unser Immunsystem?"><h5 class="card-title">Schwächen die Corona-Maßnahmen unser Immunsystem?</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/schwaechen-die-corona-massnahmen-unser-immunsystem-a3457720.html" title="Schwächen die Corona-Maßnahmen unser Immunsystem?"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1223718258-400x225.jpg" alt="Schwächen die Corona-Maßnahmen unser Immunsystem?"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Trumps politische Zukunft</small><a href="https://www.epochtimes.de/politik/ausland/erster-politischer-auftritt-seit-seinem-ausscheiden-trump-plant-zukunftsweisende-rede-a3457723.html" title="Erster politischer Auftritt seit seinem Ausscheiden: Trump plant zukunftsweisende Rede"><h5 class="card-title">Erster politischer Auftritt seit seinem Ausscheiden: Trump plant zukunftsweisende Rede</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/erster-politischer-auftritt-seit-seinem-ausscheiden-trump-plant-zukunftsweisende-rede-a3457723.html" title="Erster politischer Auftritt seit seinem Ausscheiden: Trump plant zukunftsweisende Rede"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1204216421-e1614360679606-400x225.jpg" alt="Erster politischer Auftritt seit seinem Ausscheiden: Trump plant zukunftsweisende Rede"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Demokratie</small><a href="https://www.epochtimes.de/meinung/gastkommentar/die-intoleranz-der-toleranten-und-die-unfreiheit-im-freien-westen-a3457163.html" title="Die Intoleranz der „Toleranten“ und die Unfreiheit im freien Westen"><h5 class="card-title">Die Intoleranz der „Toleranten“ und die Unfreiheit im freien Westen</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/meinung/gastkommentar/die-intoleranz-der-toleranten-und-die-unfreiheit-im-freien-westen-a3457163.html" title="Die Intoleranz der „Toleranten“ und die Unfreiheit im freien Westen"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/11/urn-newsml-dpa-com-20090101-201107-99-246937_large_4_3_Eine_Demo-Teilnehmerin_traegt_einen_Mund-Nasen-Schutz_mit_de-400x225.jpg" alt="Die Intoleranz der „Toleranten“ und die Unfreiheit im freien Westen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">"Frauen in der Krise"</small><a href="https://www.epochtimes.de/politik/deutschland/multikultureller-frauenmarsch-in-berlin-wir-gehen-auf-die-strasse-fuer-die-zukunft-unserer-kinder-a3455965.html" title="Multikultureller Frauenmarsch in Berlin: „Wir gehen auf die Straße für die Zukunft unserer Kinder“"><h5 class="card-title">Multikultureller Frauenmarsch in Berlin: „Wir gehen auf die Straße für die Zukunft unserer Kinder“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/multikultureller-frauenmarsch-in-berlin-wir-gehen-auf-die-strasse-fuer-die-zukunft-unserer-kinder-a3455965.html" title="Multikultureller Frauenmarsch in Berlin: „Wir gehen auf die Straße für die Zukunft unserer Kinder“"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/02/iStock-1270902929-400x225.jpg" alt="Multikultureller Frauenmarsch in Berlin: „Wir gehen auf die Straße für die Zukunft unserer Kinder“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">"Wir zahlen einen hohen Preis"</small><a href="https://www.epochtimes.de/politik/ausland/pompeo-chinas-ruecksichtslose-labore-gefaehrden-die-welt-a3456225.html" title="Pompeo: Chinas rücksichtslose Labore gefährden die Welt"><h5 class="card-title">Pompeo: Chinas rücksichtslose Labore gefährden die Welt</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/pompeo-chinas-ruecksichtslose-labore-gefaehrden-die-welt-a3456225.html" title="Pompeo: Chinas rücksichtslose Labore gefährden die Welt"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/04/GettyImages-643961414-700x420-1-400x225.jpeg" alt="Pompeo: Chinas rücksichtslose Labore gefährden die Welt"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Lockdown-Frühling in Hamburg</small><a href="https://www.epochtimes.de/blaulicht/ohne-maske-und-abstand-polizeiwagen-jagt-jugendlichen-ueber-parkwiese-video-a3457538.html" title="Ohne Maske und Abstand – Polizeiwagen jagt Jugendlichen über Parkwiese (Video)"><h5 class="card-title">Ohne Maske und Abstand – Polizeiwagen jagt Jugendlichen über Parkwiese (Video)</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/blaulicht/ohne-maske-und-abstand-polizeiwagen-jagt-jugendlichen-ueber-parkwiese-video-a3457538.html" title="Ohne Maske und Abstand – Polizeiwagen jagt Jugendlichen über Parkwiese (Video)"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/02/JenischPark-400x225.jpeg" alt="Ohne Maske und Abstand – Polizeiwagen jagt Jugendlichen über Parkwiese (Video)"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Keine Ansteckungsgefahr</small><a href="https://www.epochtimes.de/gesundheit/medizin/aerosol-physiker-maskenpflicht-im-freien-ist-voelliger-unsinn-a3453169.html" title="Aerosol-Physiker: Maskenpflicht im Freien ist &#8222;völliger Unsinn&#8220;"><h5 class="card-title">Aerosol-Physiker: Maskenpflicht im Freien ist &#8222;völliger Unsinn&#8220;</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/gesundheit/medizin/aerosol-physiker-maskenpflicht-im-freien-ist-voelliger-unsinn-a3453169.html" title="Aerosol-Physiker: Maskenpflicht im Freien ist &#8222;völliger Unsinn&#8220;"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1301770529-400x225.jpg" alt="Aerosol-Physiker: Maskenpflicht im Freien ist &#8222;völliger Unsinn&#8220;"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Zukunft der Konservativen</small><a href="https://www.epochtimes.de/politik/ausland/trump-ist-zurueck-in-der-politischen-arena-sagt-sein-ehemaliger-berater-a3457586.html" title="Trump ist zurück in der politischen Arena, sagt sein ehemaliger Berater"><h5 class="card-title">Trump ist zurück in der politischen Arena, sagt sein ehemaliger Berater</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/trump-ist-zurueck-in-der-politischen-arena-sagt-sein-ehemaliger-berater-a3457586.html" title="Trump ist zurück in der politischen Arena, sagt sein ehemaliger Berater"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1209537427-e1614337940273-400x225.jpg" alt="Trump ist zurück in der politischen Arena, sagt sein ehemaliger Berater"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Bundestag in der "Statistenrolle"</small><a href="https://www.epochtimes.de/politik/deutschland/fdp-generalsekretaer-wissing-das-corona-krisenmanagement-der-bundesregierung-ist-fatal-a3457655.html" title="FDP-Generalsekretär Wissing: Das Corona-Krisenmanagement der Bundesregierung ist „fatal“"><h5 class="card-title">FDP-Generalsekretär Wissing: Das Corona-Krisenmanagement der Bundesregierung ist „fatal“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/fdp-generalsekretaer-wissing-das-corona-krisenmanagement-der-bundesregierung-ist-fatal-a3457655.html" title="FDP-Generalsekretär Wissing: Das Corona-Krisenmanagement der Bundesregierung ist „fatal“"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-515405826-400x225.jpg" alt="FDP-Generalsekretär Wissing: Das Corona-Krisenmanagement der Bundesregierung ist „fatal“"></a></div>
</div></div>
</div></div> <div id="ad-ws" class="etd-ad" style="margin-bottom: 20px"></div>
<div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/erster-politischer-auftritt-seit-seinem-ausscheiden-trump-plant-zukunftsweisende-rede-a3457723.html" title="Erster politischer Auftritt seit seinem Ausscheiden: Trump plant zukunftsweisende Rede">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Erster politischer Auftritt seit seinem Ausscheiden: Trump plant zukunftsweisende Rede</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1204216421-e1614360679606-300x300.jpg" alt="Erster politischer Auftritt seit seinem Ausscheiden: Trump plant zukunftsweisende Rede"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/kritik-an-spahn-wegen-teilnahme-an-unternehmerdinner-trotz-eigener-mahnung-vor-geselligen-treffen-a3457504.html" title="Kritik an Spahn wegen Teilnahme an Unternehmerdinner – trotz eigener Mahnung vor geselligen Treffen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Kritik an Spahn wegen Teilnahme an Unternehmerdinner – trotz eigener Mahnung vor geselligen Treffen</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/01/GettyImages-1211771539-300x300.jpg" alt="Kritik an Spahn wegen Teilnahme an Unternehmerdinner – trotz eigener Mahnung vor geselligen Treffen"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/meinung/gastkommentar/die-intoleranz-der-toleranten-und-die-unfreiheit-im-freien-westen-a3457163.html" title="Die Intoleranz der „Toleranten“ und die Unfreiheit im freien Westen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Die Intoleranz der „Toleranten“ und die Unfreiheit im freien Westen</h5></div>
<div class="card-img"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/11/urn-newsml-dpa-com-20090101-201107-99-246937_large_4_3_Eine_Demo-Teilnehmerin_traegt_einen_Mund-Nasen-Schutz_mit_de-300x300.jpg" alt="Die Intoleranz der „Toleranten“ und die Unfreiheit im freien Westen"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/buendnis-bayern-steht-zusammen-regelmaessig-aktiv-demo-teilnehmer-fordern-soeder-muss-weg-a3457054.html" title="Bündnis „Bayern steht zusammen“ regelmäßig aktiv – Demo-Teilnehmer fordern „Söder muss weg“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Bündnis „Bayern steht zusammen“ regelmäßig aktiv – Demo-Teilnehmer fordern „Söder muss weg“</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/01/Markus-Haintz-300x300.jpg" alt="Bündnis „Bayern steht zusammen“ regelmäßig aktiv – Demo-Teilnehmer fordern „Söder muss weg“"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/schluss-mit-lockdown-in-der-schweiz-oeffnen-ab-montag-wieder-die-geschaefte-a3457175.html" title="Schluss mit Lockdown: In der Schweiz öffnen ab Montag wieder die Geschäfte">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Schluss mit Lockdown: In der Schweiz öffnen ab Montag wieder die Geschäfte</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1230446937-300x300.jpg" alt="Schluss mit Lockdown: In der Schweiz öffnen ab Montag wieder die Geschäfte"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/merkel-eu-will-corona-impfausweis-moeglichst-bis-zum-sommer-einfuehren-belgische-regierung-warnt-vor-ihren-verteilten-corona-masken-a3453675.html" title="Merkel: EU will Corona-Impfausweis möglichst bis zum Sommer einführen – Belgische Regierung warnt vor ihren verteilten Corona-Masken">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Merkel: EU will Corona-Impfausweis möglichst bis zum Sommer einführen – Belgische Regierung warnt vor ihren verteilten Corona-Masken</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/02/iStock-1220186038-300x300.jpg" alt="Merkel: EU will Corona-Impfausweis möglichst bis zum Sommer einführen – Belgische Regierung warnt vor ihren verteilten Corona-Masken"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/dr-reiner-fuellmich-zu-pcr-test-klagen-die-politik-arbeitet-mit-allen-moeglichen-taschenspielertricks-a3454126.html" title="Dr. Reiner Fuellmich zu PCR-Test-Klagen: Die Politik arbeitet „mit allen möglichen Taschenspielertricks“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Dr. Reiner Fuellmich zu PCR-Test-Klagen: Die Politik arbeitet „mit allen möglichen Taschenspielertricks“</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/11/Rechtsanwalt-Dr.-Fuellmich_1-300x300.jpg" alt="Dr. Reiner Fuellmich zu PCR-Test-Klagen: Die Politik arbeitet „mit allen möglichen Taschenspielertricks“"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/nach-oeffentlicher-corona-kritik-wird-goettingens-polizeipraesident-gefeuert-a3456890.html" title="Nach öffentlicher Corona-Kritik wird Göttingens Polizeipräsident gefeuert">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Nach öffentlicher Corona-Kritik wird Göttingens Polizeipräsident gefeuert</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2017/02/urn-newsml-dpa-com-20090101-170223-99-405395_large_4_3_Der_Goettinger_Polizeipraesident_Uwe_Luehrig_im_Februar_auf_-e1614264113493-300x300.jpg" alt="Nach öffentlicher Corona-Kritik wird Göttingens Polizeipräsident gefeuert"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/dr-reiner-fuellmich-die-covid-19-injektion-ein-russisches-roulettespiel-a3454136.html" title="Dr. Reiner Fuellmich: Die COVID-19-Injektion – ein „russisches Roulettespiel“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Dr. Reiner Fuellmich: Die COVID-19-Injektion – ein „russisches Roulettespiel“</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/12/20201209-Fuellmich-Interview-2a-300x300.jpg" alt="Dr. Reiner Fuellmich: Die COVID-19-Injektion – ein „russisches Roulettespiel“"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/guterres-pandemie-darf-kein-vorwand-fuer-vorgehen-gegen-andersdenkende-sein-a3453827.html" title="Guterres: Pandemie darf kein Vorwand für Vorgehen gegen Andersdenkende sein">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Guterres: Pandemie darf kein Vorwand für Vorgehen gegen Andersdenkende sein</h5></div>
<div class="card-img"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1230177822-300x300.jpeg" alt="Guterres: Pandemie darf kein Vorwand für Vorgehen gegen Andersdenkende sein"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/epoch-times-abo" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210108'></script>
<script type="text/javascript">
var _etd_cat_ = "fussball";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Sport');


	ga('set', 'dimension3', '3458707');

ga('send', 'pageview');
</script>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	var _etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	var _etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	var _etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	var _etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	var _etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/etd-ad.js?ver=1.1.78"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.10/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>
</body>
</html>
