<!doctype html>
<html lang="de-DE">
<head>
<title>Kämna gewinnt 16. Tour-Etappe - Sieg vor Carapaz</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<meta name="keywords" content="Frankreich, Lennard K&auml;mna, Radsport, Richard Carapaz, Tour de France, Sport" />
<meta name="date" content="2020-09-15T17:37:53+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif|Roboto+Condensed:300,400|Roboto:300,500,700&display=swap" rel="stylesheet">
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/sport\/kaemna-gewinnt-16-tour-etappe-sieg-vor-carapaz-a3336117.html","headline":"K\u00e4mna gewinnt 16. Tour-Etappe &#8211; Sieg vor Carapaz","datePublished":"-001-11-30T00:00:00+01:00","dateModified":"-001-11-30T00:00:00+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/09\/urn-newsml-dpa-com-20090101-200915-99-574992_large_4_3_Holte_den_ersten_deutschen_Etappensieg_der_107__Tour_de_Fran.jpg","description":"Lennard K\u00e4mna hat f\u00fcr den ersten deutschen Etappensieg bei der 107. Tour de France gesorgt.Der 24 Jahre alte Radprofi holte sich am Dienstag auf dem 16. Teilst\u00fcck nach 164 Kilometer von La Tour-du-Pin nach Villard-de-Lans den Sieg vor Richard\u2026"}      </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Kämna gewinnt 16. Tour-Etappe - Sieg vor Carapaz</title>

<meta name="description" content="Lennard Kämna hat für den ersten deutschen Etappensieg bei der 107. Tour de France gesorgt.Der 24 Jahre alte Radprofi holte sich am Dienstag auf dem 16. Teilstück nach 164 Kilometer von La Tour-du-Pin nach Villard-de-Lans den Sieg vor Richard…" />
<link rel="canonical" href="https://www.epochtimes.de/sport/kaemna-gewinnt-16-tour-etappe-sieg-vor-carapaz-a3336117.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kämna gewinnt 16. Tour-Etappe - Sieg vor Carapaz" />
<meta property="og:description" content="Lennard Kämna hat für den ersten deutschen Etappensieg bei der 107. Tour de France gesorgt.Der 24 Jahre alte Radprofi holte sich am Dienstag auf dem 16. Teilstück nach 164 Kilometer von La Tour-du-Pin nach Villard-de-Lans den Sieg vor Richard…" />
<meta property="og:url" content="https://www.epochtimes.de/sport/kaemna-gewinnt-16-tour-etappe-sieg-vor-carapaz-a3336117.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Frankreich" />
<meta property="article:tag" content="Lennard Kämna" />
<meta property="article:tag" content="Radsport" />
<meta property="article:tag" content="Richard Carapaz" />
<meta property="article:tag" content="Tour de France" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="-0001-11-30T00:00:00+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/09/urn-newsml-dpa-com-20090101-200915-99-574992_large_4_3_Holte_den_ersten_deutschen_Etappensieg_der_107__Tour_de_Fran-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/09/urn-newsml-dpa-com-20090101-200915-99-574992_large_4_3_Holte_den_ersten_deutschen_Etappensieg_der_107__Tour_de_Fran-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lennard Kämna hat für den ersten deutschen Etappensieg bei der 107. Tour de France gesorgt.Der 24 Jahre alte Radprofi holte sich am Dienstag auf dem 16. Teilstück nach 164 Kilometer von La Tour-du-Pin nach Villard-de-Lans den Sieg vor Richard…" />
<meta name="twitter:title" content="Kämna gewinnt 16. Tour-Etappe - Sieg vor Carapaz" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/09/urn-newsml-dpa-com-20090101-200915-99-574992_large_4_3_Holte_den_ersten_deutschen_Etappensieg_der_107__Tour_de_Fran-640x480.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.3' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/sport/kaemna-gewinnt-16-tour-etappe-sieg-vor-carapaz-a3336117.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.81">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false; 
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3336117 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
 </div>
</div>
<div class="pure-u-4-24">
<a class="header-spenden" href="https://www.epochtimes.de/spenden-und-unterstuetzen">Spenden</a>
<a class="header-ticker" title="Newstiker" href="https://www.epochtimes.de/newsticker"><i class="fa fa-clock-o" aria-hidden="true"></i></a>
</div>
<div class="pure-u-11-24" onclick="location.href='https://www.epochtimes.de'" style="cursor: pointer;">
</div>
<div class="pure-u-7-24 header-abo-block">
<div class="desktop">
<div><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>
<a class="header-login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9zcG9ydFwva2FlbW5hLWdld2lubnQtMTYtdG91ci1ldGFwcGUtc2llZy12b3ItY2FyYXBhei1hMzMzNjExNy5odG1sP2Fibz04OGZkZGE1NjM5MWQ2NmIyYmYxNjY3YjVhMjY2MmQwMiIsImlkcyI6WzMzMzYxMTcsInN1Yl82Iiwic3ViXzUiLCJzdWJfNCIsInN1Yl8zIiwic3ViXzIiLCJzdWJfMSJdfQ.8X7-BwfxsZPB4-UyPloxBM06iRvoK54yrlIR_CrvRb0">Premium-Zugang</a> |
<a class="header-abo" href="https://www.epochtimes.de/abo">Abonnieren</a>
</div>
<div class="mobile">
<a class="header-login" title="Abo Login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9zcG9ydFwva2FlbW5hLWdld2lubnQtMTYtdG91ci1ldGFwcGUtc2llZy12b3ItY2FyYXBhei1hMzMzNjExNy5odG1sP2Fibz04OGZkZGE1NjM5MWQ2NmIyYmYxNjY3YjVhMjY2MmQwMiIsImlkcyI6WzMzMzYxMTcsInN1Yl82Iiwic3ViXzUiLCJzdWJfNCIsInN1Yl8zIiwic3ViXzIiLCJzdWJfMSJdfQ.8X7-BwfxsZPB4-UyPloxBM06iRvoK54yrlIR_CrvRb0"><span class="sign_in"></span></a>
<a class="header-abo" title="Abo" href="https://www.epochtimes.de/abo"><span class="abo"></span></a>
</div>
</div>

</div>
<div id="menu">
<div class="switch-to-visible">
<div class="topnav">
<a href="https://www.epochtimes.de/suche" class="list-group-item"><i class="fa fa-search" aria-hidden="true" style="margin-right: 0.75rem;"></i><span class="label">Suche</span></a>
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9zcG9ydFwva2FlbW5hLWdld2lubnQtMTYtdG91ci1ldGFwcGUtc2llZy12b3ItY2FyYXBhei1hMzMzNjExNy5odG1sP2Fibz04OGZkZGE1NjM5MWQ2NmIyYmYxNjY3YjVhMjY2MmQwMiIsImlkcyI6WzMzMzYxMTcsInN1Yl82Iiwic3ViXzUiLCJzdWJfNCIsInN1Yl8zIiwic3ViXzIiLCJzdWJfMSJdfQ.8X7-BwfxsZPB4-UyPloxBM06iRvoK54yrlIR_CrvRb0" style="color:#FF8800">Premium-Zugang</a>
<a href="/abo" style="color:#FF8800">Premium-Abo</a>
<a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FF8800">Spenden</a>
<a href="/">HOME</a>
<a href="/newsticker">+++Ticker+++</a>
<a href="/video">Video</a>
<a href="/panorama">Panorama</a>
<a href="/themen/blaulicht">Blaulicht</a>
<div class="dropdown">
<a href="/politik" class="dropbtn">Politik<i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/deutschland">Deutschland</a>
<a href="/ausland">Ausland</a>
<a href="/politik-analyse">Analyse</a>
</div>
</div>
<div class="dropdown">
<a href="/china" class="dropbtn">China <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a class="pure-menu-link" href="/china-essen">Essen</a>
<a class="pure-menu-link" href="/china-kultur">Kultur</a>
<a class="pure-menu-link" href="/china-medizin">Medizin</a>
<a class="pure-menu-link" href="/china-politik">Politik</a>
<a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a>
</div>
</div>
<div class="dropdown">
<a href="/wissen">Wissen <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/forschung">Forschung</a>
<a href="/geschichte">Geschichte</a>
<a href="/gesellschaft">Gesellschaft</a>
<a href="/universum">Universum</a>
</div>
</div>
<div class="dropdown">
<a href="/gesundheit">Gesundheit <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/fitness">Fitness</a>
<a href="/medizin">Medizin</a>
<a href="/ratgeber">Ratgeber</a>
</div>
</div>
<div class="dropdown">
<a href="/feuilleton">Feuilleton <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/buecher">Bücher</a>
<a href="/kultur">Kultur</a>
<a href="/meinungen">Meinungen</a>
<a href="/menschen">Menschen</a>
<a href="/poesie">Poesie</a>
</div>
</div>
<div class="dropdown">
<a href="/lifestyle">Lifestyle <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/essen-trinken">Essen &amp; Trinken</a>
<a href="/mode">Mode</a>
<a href="/unterhaltung">Unterhaltung</a>
<a href="/wohnen">Wohnen</a>
</div>
</div>
<div class="dropdown">
<a href="/wirtschaft">Wirtschaft <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/verbraucher">Verbraucher</a>
<a href="/finanz">Finanz</a>
<a href="/boerse">Börse</a>
<a href="/unternehmen">Unternehmen</a>
</div>
</div>
<div class="dropdown">
<a href="/reise">Reise <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/aktivurlaub">Aktivurlaub</a>
<a href="/die-welt-entdecken">Die Welt entdecken</a>
<a href="/reiseinformationen">Reiseinformationen</a>
<a href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a>
</div>
</div>
<div class="dropdown">
<a href="/sport">Sport <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/basketball">Basketball</a>
<a href="/eishockey">Eishockey</a>
<a href="/formel1">Formel1</a>
<a href="fussball">Fußball</a>
<a href="/tennis">Tennis</a>
</div>
</div>
<div class="dropdown">
<a href="/technik">Technik <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/digital">Digital</a>
<a href="/innovation">Innovation</a>
</div>
</div>
<div class="dropdown">
<a href="/umwelt">Umwelt <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/erneuerbare-energie">Erneuerbare Energie</a>
<a href="/klima">Klima</a>
</div>
</div>
<a href="/tipps-rat">Tipps &amp; Rat</a>
<a href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>

</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/">HOME</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/ausland">Ausland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/premium">Premium</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="https://buch.epochtimes.de">| Shop</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">
    
.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

  </style>
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/sport/kaemna-gewinnt-16-tour-etappe-sieg-vor-carapaz-a3336117.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=K%C3%A4mna+gewinnt+16.+Tour-Etappe+-+Sieg+vor+Carapaz&url=https://www.epochtimes.de/sport/kaemna-gewinnt-16-tour-etappe-sieg-vor-carapaz-a3336117.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" rel="noreferrer" target="_blank" href="WhatsApp://send?text=K%C3%A4mna+gewinnt+16.+Tour-Etappe+-+Sieg+vor+Carapaz%20https://www.epochtimes.de/sport/kaemna-gewinnt-16-tour-etappe-sieg-vor-carapaz-a3336117.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" rel="noreferrer" target="_blank" href="https://vk.com/share.php?text=K%C3%A4mna+gewinnt+16.+Tour-Etappe+-+Sieg+vor+Carapaz&url=https://www.epochtimes.de/sport/kaemna-gewinnt-16-tour-etappe-sieg-vor-carapaz-a3336117.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#fcc38f899e96999f88c1b7d9ceca9d899190d9cfbe91929dd9cecc9b998b95929288d9cecccdcad2d9cecca893898ed1b9889d8c8c99d9ceccd9ceca9d918cd9cfbed9cecfc4cecdcdd9cfbed9ceccaf95999bd9cecc8a938ed9ceccbf9d8e9d8c9d86da9e939885c1b7d9ceca9d899190d9cfbe91929dd9cecc9b998b95929288d9cecccdcad2d9cecca893898ed1b9889d8c8c99d9ceccd9ceca9d918cd9cfbed9cecfc4cecdcdd9cfbed9ceccaf95999bd9cecc8a938ed9ceccbf9d8e9d8c9d86d9ceccd9cbbfd9cbbfd9cecc9488888c8fd9cfbdd9cebad9ceba8b8b8bd2998c939f94889591998fd29899d9ceba8f8c938e88d9ceba979d9991929dd19b998b95929288d1cdcad18893898ed199889d8c8c99d18f95999bd18a938ed19f9d8e9d8c9d86d19dcfcfcfcacdcdcbd294889190d9cfba99919d9590d9cfb8cd"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/sport/kaemna-gewinnt-16-tour-etappe-sieg-vor-carapaz-a3336117.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/sport" target="_blank">Sport</a></div>
<h1>Kämna gewinnt 16. Tour-Etappe &#8211; Sieg vor Carapaz</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">15. September 2020</span>
<span class="last-modified">Aktualisiert: 15. September 2020 17:37</span>
</div>
</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/09/urn-newsml-dpa-com-20090101-200915-99-574992_large_4_3_Holte_den_ersten_deutschen_Etappensieg_der_107__Tour_de_Fran-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Holte den ersten deutschen Etappensieg der 107. Tour de France: Lennard Kämna.<span class="credits">Foto: Benoit Tessier/Reuters/AP/dpa/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="auszug">Lennard Kämna hat für den ersten deutschen Etappensieg bei der 107. Tour de France gesorgt.Der 24 Jahre alte Radprofi holte sich am Dienstag auf dem 16. Teilstück nach 164 Kilometer von La Tour-du-Pin nach Villard-de-Lans den Sieg vor Richard…</div>
<p>Lennard Kämna hat für den ersten deutschen Etappensieg bei der 107. Tour de France gesorgt.</p>
<div id="ad-rect-1" class="etd-ad"><div id="ads_0OABPG1BPHX4"></div></div>
<p>Der 24 Jahre alte Radprofi holte sich am Dienstag auf dem 16. Teilstück nach 164 Kilometer von La Tour-du-Pin nach Villard-de-Lans den Sieg vor Richard Carapaz (Ecuador). Damit sorgte Kämna für den ersten deutschen Tagessieg seit John Degenkolb 2018 in Roubaix. Die Favoriten um Gelbträger Primoz Roglic erreichten mit großem Rückstand das Ziel.</p>
<p>Keine Gefahr droht den Fahrern mehr durch die Corona-Tests. Alle rund um den zweiten Ruhetag durchgeführten 785 Kontrollen auf das Virus waren negativ. Damit können alle 22 Teams die Reise nach Paris fortsetzen. Bis zur Schlussetappe am Sonntag sind keine weiteren Tests mehr vorgesehen.</p>
<p>Am Mittwoch wird die Tour mit der Königsetappe fortgesetzt. Am Ende des 170 Kilometer langen Teilstücks mit Start in Grenoble steht die Kletterpartie zum 2304 Meter hohen Col de la Loze an. Der Anstieg der höchsten Kategorie weist auf 21,5 Kilometer eine durchschnittliche Steigung von 7,8 Prozent auf und bildet das Dach der Tour. (dpa)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 1rem auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/frankreich" rel="tag">Frankreich</a>, <a href="https://www.epochtimes.de/tag/lennard-kaemna" rel="tag">Lennard Kämna</a>, <a href="https://www.epochtimes.de/tag/radsport" rel="tag">Radsport</a>, <a href="https://www.epochtimes.de/tag/richard-carapaz" rel="tag">Richard Carapaz</a>, <a href="https://www.epochtimes.de/tag/tour-de-france" rel="tag">Tour de France</a></div>
<div id="taboola-mid-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-ma2',
    container: 'taboola-mid-article-thumbnails-2',
    placement: 'Mid Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/deutschland/merkel-und-seehofer-deutschland-nimmt-zusaetzlich-1-553-gefluechtete-auf-fuenf-brandstifter-von-moria-verhaftet-a3335657.html" rel="prev">Merkel und Seehofer: Deutschland nimmt zusätzlich 1.553 Geflüchtete auf – Fünf Brandstifter von Moria verhaftet</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/ausland/us-botschafter-in-china-tritt-zurueck-um-die-trump-kampagne-zu-unterstuetzen-a3335910.html" rel="next">US-Botschafter in China tritt zurück, um die Trump-Kampagne zu unterstützen</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-n',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/ueberfall-juwelier-soll-mutmasslichen-taeter-erschossen-haben-a3335421.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Überfall: Juwelier soll mutmaßlichen Täter erschossen haben">
<h2>Überfall: Juwelier soll mutmaßlichen Täter erschossen haben</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/ueberfall-juwelier-soll-mutmasslichen-taeter-erschossen-haben-a3335421.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Überfall: Juwelier soll mutmaßlichen Täter erschossen haben"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/09/urn-newsml-dpa-com-20090101-200914-99-561996_large_4_3_Einsatzkraefte_der_Polizei_sichern_den_Tatort_in_der_Innenst-e1600154512204-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/09/urn-newsml-dpa-com-20090101-200914-99-561996_large_4_3_Einsatzkraefte_der_Polizei_sichern_den_Tatort_in_der_Innenst-e1600154512204-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/ueberfall-juwelier-soll-mutmasslichen-taeter-erschossen-haben-a3335421.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Nach den tödlichen Schüssen in einem Juweliergeschäft in Celle laufen die Ermittlungen weiter. Ein Juwelier soll am Montag bei einem Raubüberfall einen mutmaßlichen Täter erschossen und einen weiteren schwer verletzt &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/insa-gruene-verlieren-2-a3335481.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="INSA: Grüne verlieren">
<h2>INSA: Grüne verlieren</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/insa-gruene-verlieren-2-a3335481.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="INSA: Grüne verlieren"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/02/GettyImages-181778925-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2017/02/GettyImages-181778925-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/insa-gruene-verlieren-2-a3335481.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Im aktuellen INSA-Meinungstrend für &#8222;Bild&#8220; (Dienstagausgabe) gewinnen CDU/CSU (35,5 Prozent), AfD (11,5 Prozent) und FDP (7 Prozent) jeweils einen halben Punkt hinzu. Die Linke (7,5 Prozent) verliert einen halben Punkt, &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/schiesserei-in-los-angeles-zwei-sheriffs-aus-dem-hinterhalt-niedergeschossen-aktivisten-hoffen-dass-sie-sterben-a3335237.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Schießerei in Los Angeles: Zwei Sheriffs aus dem Hinterhalt niedergeschossen – Aktivisten „hoffen, dass sie sterben“">
<h2>Schießerei in Los Angeles: Zwei Sheriffs aus dem Hinterhalt niedergeschossen – Aktivisten „hoffen, dass sie sterben“</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/schiesserei-in-los-angeles-zwei-sheriffs-aus-dem-hinterhalt-niedergeschossen-aktivisten-hoffen-dass-sie-sterben-a3335237.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Schießerei in Los Angeles: Zwei Sheriffs aus dem Hinterhalt niedergeschossen – Aktivisten „hoffen, dass sie sterben“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/09/ambush-Shooting-1200x675-1-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/09/ambush-Shooting-1200x675-1-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/schiesserei-in-los-angeles-zwei-sheriffs-aus-dem-hinterhalt-niedergeschossen-aktivisten-hoffen-dass-sie-sterben-a3335237.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Am Samstag wurden zwei Hilfssheriffs in Los Angeles bei einem Überfall aus dem Hinterhalt niedergeschossen – sie saßen in ihrem Streifenwagen. Der US-Präsident, der Bürgermeister von Los Angeles und der kalifornische Gouverneur verurteilen die Täter.
<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a></div>
<a href="https://www.epochtimes.de/politik/ausland/emissionsfreier-wasserstoff-durch-kernkraft-frankreich-fuehrt-deutschlands-energie-ideologen-vor-a3335360.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Emissionsfreier Wasserstoff durch Kernkraft – Frankreich führt Deutschlands Energie-Ideologen vor">
<h2>Emissionsfreier Wasserstoff durch Kernkraft – Frankreich führt Deutschlands Energie-Ideologen vor</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/ausland/emissionsfreier-wasserstoff-durch-kernkraft-frankreich-fuehrt-deutschlands-energie-ideologen-vor-a3335360.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Emissionsfreier Wasserstoff durch Kernkraft – Frankreich führt Deutschlands Energie-Ideologen vor"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-859789100-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-859789100-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/ausland/emissionsfreier-wasserstoff-durch-kernkraft-frankreich-fuehrt-deutschlands-energie-ideologen-vor-a3335360.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Frankreich will mit emissionsfreiem Wasserstoff eine wohlstandsverträgliche Form der Dekarbonisierung erreichen. Dafür erforderliche Elektrolyseure sollen mit Energie aus Kernkraft betrieben werden. Anders als Deutschlands Wasserstoff-Projekt käme man ohne Importe aus.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a></div>
<a href="https://www.epochtimes.de/politik/ausland/oesterreichs-gruene-erklaeren-absage-an-fluechtlingsaufnahme-aus-moria-a3335351.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Österreichs Grüne erklären Absage an Flüchtlingsaufnahme aus Moria">
<h2>Österreichs Grüne erklären Absage an Flüchtlingsaufnahme aus Moria</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/ausland/oesterreichs-gruene-erklaeren-absage-an-fluechtlingsaufnahme-aus-moria-a3335351.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Österreichs Grüne erklären Absage an Flüchtlingsaufnahme aus Moria"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1212837528-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1212837528-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/ausland/oesterreichs-gruene-erklaeren-absage-an-fluechtlingsaufnahme-aus-moria-a3335351.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Fraktionschefin der Grünen im österreichischen Nationalrat, Sigrid Maurer, hat Kritik an ihrer Partei zurückgewiesen, die aufgekommen war, nachdem bekannt wurde, dass die schwarz-grüne Regierung in Österreich keine Flüchtlinge aus &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wirtschaft/verbraucher" target="_blank">Verbraucher</a></div>
<a href="https://www.epochtimes.de/wirtschaft/verbraucher/tempolimit-auf-autobahnen-langsamer-fahren-kostet-bis-zu-67-milliarden-euro-a3334909.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Tempolimit auf Autobahnen: Langsamer fahren kostet bis zu 6,7 Milliarden Euro">
<h2>Tempolimit auf Autobahnen: Langsamer fahren kostet bis zu 6,7 Milliarden Euro</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wirtschaft/verbraucher/tempolimit-auf-autobahnen-langsamer-fahren-kostet-bis-zu-67-milliarden-euro-a3334909.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Tempolimit auf Autobahnen: Langsamer fahren kostet bis zu 6,7 Milliarden Euro"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/iStock-1126485061-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/iStock-1126485061-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wirtschaft/verbraucher/tempolimit-auf-autobahnen-langsamer-fahren-kostet-bis-zu-67-milliarden-euro-a3334909.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Bislang gibt es kein flächendeckendes Tempolimit für Fahrzeuge unter 3,5 Tonnen in Deutschland. Vom „Klimaschutz zum Nulltarif“ sei man jedoch weit entfernt. Einschließlich der wirtschaftlichen Folgen wäre jedes Tempolimit eine der teuersten Maßnahmen zur Verringerung von Emissionen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/landkreistag-lehnt-nach-moria-brand-alleingaenge-ab-a3335201.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Landkreistag lehnt nach Moria-Brand &#8222;Alleingänge&#8220; ab">
<h2>Landkreistag lehnt nach Moria-Brand &#8222;Alleingänge&#8220; ab</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/landkreistag-lehnt-nach-moria-brand-alleingaenge-ab-a3335201.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Landkreistag lehnt nach Moria-Brand &#8222;Alleingänge&#8220; ab"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-1219976287-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-1219976287-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/landkreistag-lehnt-nach-moria-brand-alleingaenge-ab-a3335201.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Landkreise haben die Ankündigung von mehreren Städten in Deutschland kritisiert, Migranten aus dem griechischen Flüchtlingslager Moria aufnehmen zu wollen. &#8222;Derartige Alleingänge sind nicht hilfreich und sollte es nicht geben&#8220;, &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/merkel-will-mehr-fluechtlinge-aus-moria-aufnehmen-entscheidung-soll-bis-mittwoch-fallen-a3335024.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel will mehr Flüchtlinge aus Moria aufnehmen &#8211; Entscheidung soll bis Mittwoch fallen">
<h2>Merkel will mehr Flüchtlinge aus Moria aufnehmen &#8211; Entscheidung soll bis Mittwoch fallen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/merkel-will-mehr-fluechtlinge-aus-moria-aufnehmen-entscheidung-soll-bis-mittwoch-fallen-a3335024.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel will mehr Flüchtlinge aus Moria aufnehmen &#8211; Entscheidung soll bis Mittwoch fallen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1228442165-scaled-e1600081918366-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1228442165-scaled-e1600081918366-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/merkel-will-mehr-fluechtlinge-aus-moria-aufnehmen-entscheidung-soll-bis-mittwoch-fallen-a3335024.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Bundeskanzlerin Angela Merkel (CDU) plant bis zur Kabinettssitzung am Mittwoch eine Entscheidung über die Aufnahme von zusätzlichen Geflüchteten aus dem abgebrannten Lager Moria. Sie sei in Abstimmung mit Bundesinnenminister Horst &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/kommunalwahlen-in-nrw-pyrrhussieg-fuer-laschet-ende-des-hoehenflugs-der-gruenen-a3335035.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kommunalwahlen in NRW: Pyrrhussieg für Laschet – Ende des Höhenflugs der Grünen?">
<h2>Kommunalwahlen in NRW: Pyrrhussieg für Laschet – Ende des Höhenflugs der Grünen?</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/kommunalwahlen-in-nrw-pyrrhussieg-fuer-laschet-ende-des-hoehenflugs-der-gruenen-a3335035.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kommunalwahlen in NRW: Pyrrhussieg für Laschet – Ende des Höhenflugs der Grünen?"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200822-99-263337_large_4_3_Armin_Laschet_ist_der_Ministerpraesident_von_Nordrhein-Westf-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200822-99-263337_large_4_3_Armin_Laschet_ist_der_Ministerpraesident_von_Nordrhein-Westf-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/kommunalwahlen-in-nrw-pyrrhussieg-fuer-laschet-ende-des-hoehenflugs-der-gruenen-a3335035.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">CDU-Landeschef Armin Laschet sieht sich als Sieger der Kommunalwahlen in NRW. Die CDU blieb trotz Verlusten stärkste Kraft. Die Grünen schneiden schwächer ab als im Vorjahr bei der EU-Wahl. Die AfD könnte nach dem Wochenende vor der Spaltung stehen. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/cdu-gewinnt-nrw-kommunalwahlen-trotz-negativrekord-bei-stimmenanteilen-a3334598.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="CDU gewinnt NRW-Kommunalwahlen &#8211; trotz Negativrekord bei Stimmenanteilen">
<h2>CDU gewinnt NRW-Kommunalwahlen &#8211; trotz Negativrekord bei Stimmenanteilen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/cdu-gewinnt-nrw-kommunalwahlen-trotz-negativrekord-bei-stimmenanteilen-a3334598.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="CDU gewinnt NRW-Kommunalwahlen &#8211; trotz Negativrekord bei Stimmenanteilen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/10/urn-newsml-dpa-com-20090101-171005-99-337684_large_4_3_Ein_Mann_wirft_bei_der_Bundestagswahl_seinen_Stimmzettel_in_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2017/10/urn-newsml-dpa-com-20090101-171005-99-337684_large_4_3_Ein_Mann_wirft_bei_der_Bundestagswahl_seinen_Stimmzettel_in_-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/cdu-gewinnt-nrw-kommunalwahlen-trotz-negativrekord-bei-stimmenanteilen-a3334598.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Bei der Kommunalwahl an Rhein und Ruhr waren rund 14 Millionen Bürger aufgerufen, die Stadträte und Kreistage sowie Oberbürgermeister, Bürgermeister und Landräte neu zu wählen. Der Urnengang wurde auch als Stimmungstest für den CDU-Landeschef Laschet gewertet. Der Aachener will im Dezember CDU-Bundesvorsitzender werden und gilt als möglicher Kanzlerkandidat der Union bei der Bundestagswahl im kommenden Jahr.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/ausland/deutschland-uebernimmt-eu-ratspraesidentschaft-und-merkel-erklaert-warum-sie-keine-maske-traegt-a3280740.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200630-99-618913_large_4_3_Bundeskanzlerin_Angela_Merkel__CDU__soll_in_den_naechsten_se-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a></div>
<a href="https://www.epochtimes.de/video/ausland/deutschland-uebernimmt-eu-ratspraesidentschaft-und-merkel-erklaert-warum-sie-keine-maske-traegt-a3280740.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt">
<h2>Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/digital/bewegungsprofile-und-geister-infizierte-praxistest-bestaetigt-probleme-der-corona-app-a3267273.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/06/Corona-App-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/technik/digital" target="_blank">Digital</a></div>
<a href="https://www.epochtimes.de/video/digital/bewegungsprofile-und-geister-infizierte-praxistest-bestaetigt-probleme-der-corona-app-a3267273.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App">
<h2>Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/100.000-Thumb3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?">
<h2>Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/3Millionen-WP-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?">
<h2>China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Laschet-3-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro">
<h2>Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Merkel-häuslich-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne">
<h2>Merkel in häuslicher Quarantäne</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Thumb-Deutschland-01-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?">
<h2>Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/ausland/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Chinavirus-3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/ausland/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter">
<h2>Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3336117">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
 Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="pure-button" target="_blank" href="/kommentare/3336117" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2020<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"K\u00e4mna gewinnt 16. Tour-Etappe - Sieg vor Carapaz","postPermalink":"https:\/\/www.epochtimes.de\/sport\/kaemna-gewinnt-16-tour-etappe-sieg-vor-carapaz-a3336117.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3336117","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"K\u00e4mna gewinnt 16. Tour-Etappe - Sieg vor Carapaz","postPermalink":"https:\/\/www.epochtimes.de\/sport\/kaemna-gewinnt-16-tour-etappe-sieg-vor-carapaz-a3336117.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.3'></script>
<script type="text/javascript">
var _etd_cat_ = "sport";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Sport');


	ga('set', 'dimension3', '3336117');	

ga('send', 'pageview');
</script>
<script defer="" language="javascript" type="text/javascript">
(function(){
	var newscript= document.createElement('script');
	newscript.type = 'text/javascript';
	newscript.async = true;
	lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
	lz_elem.appendChild(newscript);
	newscript.onload = function(ev){
	var lz_url="https://play.sunmediaads.com/red/zone.php?code=0OABPG1BPHX4&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_0OABPG1BPHX4";
	var lz_sync_mode=false;
	lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.76"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	} 

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	} 
}, 5000 );
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o3dn3');
twq('track','PageView');
</script>

</body>
</html>
