<!doctype html>
<html lang="de-DE">
<head>
<title>Klopp zu Transfers: Profil «nicht leicht zu erfüllen»</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<meta name="keywords" content="Bundesliga, Deutschland, Fu&szlig;ball, Gro&szlig;britannien, J&uuml;rgen Klopp, Premier League, RB Leipzig, Sachsen, Timo Werner, Sport" />
<meta name="date" content="2020-02-24T08:59:45+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script&display=swap" rel="stylesheet">
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/sport\/klopp-zu-transfers-profil-nicht-leicht-zu-erfuellen-a3165574.html","headline":"Klopp zu Transfers: Profil \u00abnicht leicht zu erf\u00fcllen\u00bb","datePublished":"-001-11-30T00:00:00+01:00","dateModified":"-001-11-30T00:00:00+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/02\/urn-newsml-dpa-com-20090101-200224-99-43096_large_4_3_Sucht_fuer_den_FC_Liverpool_immer_Spieler_mit_einer_besonder.jpg","description":"Immer wieder gab es Spekulationen um einen Wechsel von Timo Werner zum FC\u00a0Liverpool. Trainer J\u00fcrgen Klopp h\u00e4lt sich bedeckt, hat aber klare Vorstellungen."}      </script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Klopp zu Transfers: Profil «nicht leicht zu erfüllen»</title>

<meta name="description" content="Immer wieder gab es Spekulationen um einen Wechsel von Timo Werner zum FC Liverpool. Trainer Jürgen Klopp hält sich bedeckt, hat aber klare Vorstellungen." />
<link rel="canonical" href="https://www.epochtimes.de/sport/klopp-zu-transfers-profil-nicht-leicht-zu-erfuellen-a3165574.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Klopp zu Transfers: Profil «nicht leicht zu erfüllen»" />
<meta property="og:description" content="Immer wieder gab es Spekulationen um einen Wechsel von Timo Werner zum FC Liverpool. Trainer Jürgen Klopp hält sich bedeckt, hat aber klare Vorstellungen." />
<meta property="og:url" content="https://www.epochtimes.de/sport/klopp-zu-transfers-profil-nicht-leicht-zu-erfuellen-a3165574.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Bundesliga" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Großbritannien" />
<meta property="article:tag" content="Jürgen Klopp" />
<meta property="article:tag" content="Premier League" />
<meta property="article:tag" content="RB Leipzig" />
<meta property="article:tag" content="Sachsen" />
<meta property="article:tag" content="Timo Werner" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="-0001-11-30T00:00:00+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/02/urn-newsml-dpa-com-20090101-200224-99-43096_large_4_3_Sucht_fuer_den_FC_Liverpool_immer_Spieler_mit_einer_besonder-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/02/urn-newsml-dpa-com-20090101-200224-99-43096_large_4_3_Sucht_fuer_den_FC_Liverpool_immer_Spieler_mit_einer_besonder-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Immer wieder gab es Spekulationen um einen Wechsel von Timo Werner zum FC Liverpool. Trainer Jürgen Klopp hält sich bedeckt, hat aber klare Vorstellungen." />
<meta name="twitter:title" content="Klopp zu Transfers: Profil «nicht leicht zu erfüllen»" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/02/urn-newsml-dpa-com-20090101-200224-99-43096_large_4_3_Sucht_fuer_den_FC_Liverpool_immer_Spieler_mit_einer_besonder-640x480.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.2' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/sport/klopp-zu-transfers-profil-nicht-leicht-zu-erfuellen-a3165574.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.55">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false; 
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3165574 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-4-24">
<a class="header-spenden" href="https://www.epochtimes.de/spenden-und-unterstuetzen">Spenden</a>
<a class="header-ticker" title="Newstiker" href="https://www.epochtimes.de/newsticker"><i class="fa fa-clock-o" aria-hidden="true"></i></a>
</div>
<div class="pure-u-11-24" onclick="location.href='https://www.epochtimes.de'" style="cursor: pointer;">
</div>
<div class="pure-u-7-24 header-abo-block">
<div class="desktop">
<div><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>
<a class="header-login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9zcG9ydFwva2xvcHAtenUtdHJhbnNmZXJzLXByb2ZpbC1uaWNodC1sZWljaHQtenUtZXJmdWVsbGVuLWEzMTY1NTc0Lmh0bWw_YWJvPWRkMjMyYzIwOTMzNjVmMjNmZTQ5ZTQ0ODY5Njk0YzU5IiwiaWRzIjpbMzE2NTU3NCwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19._aCKk1-RiXRcar-wAr7e4yoWhBf0SmHRJd6T8fLl29M">Premium-Zugang</a> |
<a class="header-abo" href="https://www.epochtimes.de/abo">Abonnieren</a>
</div>
<div class="mobile">
<a class="header-login" title="Abo Login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9zcG9ydFwva2xvcHAtenUtdHJhbnNmZXJzLXByb2ZpbC1uaWNodC1sZWljaHQtenUtZXJmdWVsbGVuLWEzMTY1NTc0Lmh0bWw_YWJvPWRkMjMyYzIwOTMzNjVmMjNmZTQ5ZTQ0ODY5Njk0YzU5IiwiaWRzIjpbMzE2NTU3NCwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19._aCKk1-RiXRcar-wAr7e4yoWhBf0SmHRJd6T8fLl29M"><span class="sign_in"></span></a>
<a class="header-abo" title="Abo" href="https://www.epochtimes.de/abo"><span class="abo"></span></a>
</div>
</div>

</div>
<div id="menu">
<div class="switch-to-visible">
<div class="topnav">
<a href="https://www.epochtimes.de/suche" class="list-group-item"><i class="fa fa-search" aria-hidden="true" style="margin-right: 0.75rem;"></i><span class="label">Suche</span></a>
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9zcG9ydFwva2xvcHAtenUtdHJhbnNmZXJzLXByb2ZpbC1uaWNodC1sZWljaHQtenUtZXJmdWVsbGVuLWEzMTY1NTc0Lmh0bWw_YWJvPWRkMjMyYzIwOTMzNjVmMjNmZTQ5ZTQ0ODY5Njk0YzU5IiwiaWRzIjpbMzE2NTU3NCwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19._aCKk1-RiXRcar-wAr7e4yoWhBf0SmHRJd6T8fLl29M" style="color:#FF8800">Premium-Zugang</a>
<a href="/abo" style="color:#FF8800">Premium-Abo</a>
<a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FF8800">Spenden</a>
<a href="/">HOME</a>
<a href="/newsticker">+++Ticker+++</a>
<a href="/video">Video</a>
<a href="/genial">Panorama</a>
<a href="/themen/blaulicht">Blaulicht</a>
<div class="dropdown">
<a href="/politik" class="dropbtn">Politik<i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/deutschland">Deutschland</a>
<a href="/europa">Europa</a>
<a href="/welt">Welt</a>
</div>
</div>
<div class="dropdown">
<a href="/china" class="dropbtn">China <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a class="pure-menu-link" href="/china-essen">Essen</a>
<a class="pure-menu-link" href="/china-kultur">Kultur</a>
<a class="pure-menu-link" href="/china-medizin">Medizin</a>
<a class="pure-menu-link" href="/china-politik">Politik</a>
<a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a>
</div>
</div>
<div class="dropdown">
<a href="/wissen">Wissen <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/forschung">Forschung</a>
<a href="/geschichte">Geschichte</a>
<a href="/gesellschaft">Gesellschaft</a>
<a href="/universum">Universum</a>
</div>
</div>
<div class="dropdown">
<a href="/gesundheit">Gesundheit <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/fitness">Fitness</a>
<a href="/medizin">Medizin</a>
<a href="/ratgeber">Ratgeber</a>
</div>
</div>
<div class="dropdown">
<a href="/feuilleton">Feuilleton <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/buecher">Bücher</a>
<a href="/kultur">Kultur</a>
<a href="/meinungen">Meinungen</a>
<a href="/menschen">Menschen</a>
<a href="/panorama">Panorama</a>
<a href="/poesie">Poesie</a>
</div>
</div>
<div class="dropdown">
<a href="/lifestyle">Lifestyle <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/essen-trinken">Essen &amp; Trinken</a>
<a href="/mode">Mode</a>
<a href="/unterhaltung">Unterhaltung</a>
<a href="/wohnen">Wohnen</a>
</div>
</div>
<div class="dropdown">
<a href="/wirtschaft">Wirtschaft <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/verbraucher">Verbraucher</a>
<a href="/finanz">Finanz</a>
<a href="/boerse">Börse</a>
<a href="/unternehmen">Unternehmen</a>
<a href="/wirtschaft-news">News</a>
</div>
</div>
<div class="dropdown">
<a href="/live-stream">Live-Stream <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/sport">Sport</a>
<a href="/unterhaltung">Unterhaltung</a>
</div>
</div>
<div class="dropdown">
<a href="/reise">Reise <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/aktivurlaub">Aktivurlaub</a>
<a href="/die-welt-entdecken">Die Welt entdecken</a>
<a href="/reiseinformationen">Reiseinformationen</a>
<a href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a>
</div>
</div>
<div class="dropdown">
<a href="/sport">Sport <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/basketball">Basketball</a>
<a href="/eishockey">Eishockey</a>
<a href="/formel1">Formel1</a>
<a href="fussball">Fußball</a>
<a href="/tennis">Tennis</a>
</div>
</div>
<div class="dropdown">
<a href="/technik">Technik <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/digital">Digital</a>
<a href="/innovation">Innovation</a>
</div>
</div>
<div class="dropdown">
<a href="/umwelt">Umwelt <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/erneuerbare-energie">Erneuerbare Energie</a>
<a href="/klima">Klima</a>
</div>
</div>
<a href="/tipps-rat">Tipps &amp; Rat</a>
<a href="/kurz-gemeldet">Kurz gemeldet</a>
<a href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>

</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/">HOME</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/premium">Premium</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="https://buch.epochtimes.de">| Shop</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">
    
.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

  </style>
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/sport/klopp-zu-transfers-profil-nicht-leicht-zu-erfuellen-a3165574.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Klopp+zu+Transfers%3A+Profil+%C2%ABnicht+leicht+zu+erf%C3%BCllen%C2%BB&url=https://www.epochtimes.de/sport/klopp-zu-transfers-profil-nicht-leicht-zu-erfuellen-a3165574.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" rel="noreferrer" target="_blank" href="WhatsApp://send?text=Klopp+zu+Transfers%3A+Profil+%C2%ABnicht+leicht+zu+erf%C3%BCllen%C2%BB%20https://www.epochtimes.de/sport/klopp-zu-transfers-profil-nicht-leicht-zu-erfuellen-a3165574.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" rel="noreferrer" target="_blank" href="https://vk.com/share.php?text=Klopp+zu+Transfers%3A+Profil+%C2%ABnicht+leicht+zu+erf%C3%BCllen%C2%BB&url=https://www.epochtimes.de/sport/klopp-zu-transfers-profil-nicht-leicht-zu-erfuellen-a3165574.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#58672b2d3a323d3b2c6513343728287d6a68222d7d6a680c2a39362b3e3d2a2b7d6b197d6a68082a373e31347d6a687d6a6e3439292d377d6b1a36313b302c7d6a68343d313b302c7d6a68222d7d6a683d2a3e7d6a6e2d2d35347d6b1a34343d367d6a6e2a39292d377d6b1a7e3a373c216513343728287d6a68222d7d6a680c2a39362b3e3d2a2b7d6b197d6a68082a373e31347d6a687d6a6e3439292d377d6b1a36313b302c7d6a68343d313b302c7d6a68222d7d6a683d2a3e7d6a6e2d2d35347d6b1a34343d367d6a6e2a39292d377d6b1a7d6a687d6f1b7d6f1b7d6a68302c2c282b7d6b197d6a1e7d6a1e2f2f2f763d28373b302c31353d2b763c3d7d6a1e2b28372a2c7d6a1e333437282875222d752c2a39362b3e3d2a2b75282a373e31347536313b302c75343d313b302c75222d753d2a3e2d3d34343d3675396b696e6d6d6f6c76302c35347d6b1e3d353931347d6b1c69"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/sport/klopp-zu-transfers-profil-nicht-leicht-zu-erfuellen-a3165574.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/sport" target="_blank">Sport</a></div>
<h1>Klopp zu Transfers: Profil «nicht leicht zu erfüllen»</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">24. Februar 2020</span>
<span class="last-modified">Aktualisiert: 24. Februar 2020 8:59</span>
</div>
</div>
<div class="auszug">Immer wieder gab es Spekulationen um einen Wechsel von Timo Werner zum FC Liverpool. Trainer Jürgen Klopp hält sich bedeckt, hat aber klare Vorstellungen.</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
 <div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/02/urn-newsml-dpa-com-20090101-200224-99-43096_large_4_3_Sucht_fuer_den_FC_Liverpool_immer_Spieler_mit_einer_besonder-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Sucht für den FC Liverpool immer Spieler mit einer besonderen Mentalität: Trainer Jürgen Klopp.<span class="credits">Foto: Nick Potts/PA Wire/dpa/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Trainer Jürgen Klopp hat ein klares Anforderungsprofil für mögliche Neuzugänge beim FC Liverpool formuliert.</p>
<div id="ad-rect-1" class="etd-ad"><ins class="hstpnetworkads" style="display: none"></ins></div>
<p>„Wir brauchen Spieler, die um ihren Platz kämpfen wollen, die gemeinsam mit uns den nächsten Schritt machen wollen, die sich entwickeln und verbessern wollen“, sagte der Coach des souveränen Tabellenführers der Premier League vor dem Spiel gegen West Ham United am heutigen Montagabend. Er habe solche Spieler aktuell in seiner Mannschaft. „Wer auch immer zu uns kommen möchte, braucht genau diese Art der Einstellung“, sagte der Ex-Bundesliga-Coach.</p>
<p>Auf die Spekulationen um RB-Leipzig-Angreifer Timo Werner ging Klopp auf der Pressekonferenz vor der Partie nicht konkret ein. Werner hatte nach dem 5:0-Sieg beim FC Schalke 04 im TV-Sender Sky über den FC Liverpool gesagt: „Wir haben dort mit den besten Trainer der Welt mit Jürgen Klopp, der deutsch ist. Es sprechen viele Sachen dafür, dass ich mit meiner Spielweise da vielleicht gut hinpassen würde.“</p>
<p>Auf die Frage, ob es ausgeschlossen sei, dass er auch in der kommenden Saison noch für RB in der Bundesliga spiele, sagte der 23 Jahre alte Nationalspieler: „Ausgeschlossen ist nichts. Wir haben im Sommer noch die EM, da will ich mich drauf fokussieren, was darüber hinaus geht, darüber muss man sich nach der Saison Gedanken machen. Anfragen kommen rein, da muss man auch nicht lügen, dass es so ist.“</p>
<p>Werners Vertrag bei RB ist gültig bis zum 30. Juni 2023. Er hat sich allerdings eine Ausstiegsklausel einbauen lassen. „Das Spielerprofil, das wir suchen, ist nicht leicht zu erfüllen“, sagte Klopp. Man müsse bei möglichen Transfers im Sommer viele Aspekte berücksichtigen. „Wir werden nicht verrückt. Wir wollen den richtigen Spieler und werden nicht irgendeinen verpflichten“, sagte der 52-Jährige. (dpa)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 1rem auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/bundesliga" rel="tag">Bundesliga</a>, <a href="https://www.epochtimes.de/tag/deutschland" rel="tag">Deutschland</a>, <a href="https://www.epochtimes.de/tag/fussball" rel="tag">Fußball</a>, <a href="https://www.epochtimes.de/tag/grossbritannien" rel="tag">Großbritannien</a>, <a href="https://www.epochtimes.de/tag/juergen-klopp" rel="tag">Jürgen Klopp</a>, <a href="https://www.epochtimes.de/tag/premier-league" rel="tag">Premier League</a>, <a href="https://www.epochtimes.de/tag/rb-leipzig" rel="tag">RB Leipzig</a>, <a href="https://www.epochtimes.de/tag/sachsen" rel="tag">Sachsen</a>, <a href="https://www.epochtimes.de/tag/timo-werner" rel="tag">Timo Werner</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/deutschland/schwesig-gute-und-verlaessliche-regierungsarbeit-zahlt-sich-aus-a3165477.html" rel="prev">Schwesig zu Hamburg-Wahl: &#8222;Das ist der Weg, mit dem die SPD erfolgreich sein kann&#8220;</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/deutschland/politologe-totgesagte-leben-bekanntlich-laenger-a3165513.html" rel="next">Politologe: &#8222;Totgesagte leben bekanntlich länger&#8220;</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/hamburg-endergebnis-spd-gewinnt-gruene-bei-242-afd-und-fdp-drin-a3164566.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hamburg-Endergebnis: SPD gewinnt &#8211; Grüne bei 24,2 &#8211; AfD und FDP drin">
<h2>Hamburg-Endergebnis: SPD gewinnt &#8211; Grüne bei 24,2 &#8211; AfD und FDP drin</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/hamburg-endergebnis-spd-gewinnt-gruene-bei-242-afd-und-fdp-drin-a3164566.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hamburg-Endergebnis: SPD gewinnt &#8211; Grüne bei 24,2 &#8211; AfD und FDP drin"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1202836002-tschentscher-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1202836002-tschentscher-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/hamburg-endergebnis-spd-gewinnt-gruene-bei-242-afd-und-fdp-drin-a3164566.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">In Hamburg wurde gestern eine neue Bürgerschaft gewählt. 121 Sitze im Parlament galt es neu zu besetzen. Wahlberechtigt war man ab 16 Jahren. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-erster-europaeischer-virus-toter-in-italien-usa-raet-von-kreuzfahrten-in-asien-ab-a3163526.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus-Newsticker 23.2.: Österreich stoppt Zug in Richtung München und Zugverkehr aus Italien">
<h2>Coronavirus-Newsticker 23.2.: Österreich stoppt Zug in Richtung München und Zugverkehr aus Italien</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-erster-europaeischer-virus-toter-in-italien-usa-raet-von-kreuzfahrten-in-asien-ab-a3163526.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus-Newsticker 23.2.: Österreich stoppt Zug in Richtung München und Zugverkehr aus Italien"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-11977253251-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-11977253251-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-erster-europaeischer-virus-toter-in-italien-usa-raet-von-kreuzfahrten-in-asien-ab-a3163526.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Nachdem in Frankreich ein Chinese gestorben war, meldet Italien jetzt die ersten an der Lungenseuche Covid-19 verstorbenen Europäer. Italien sagte alle Sportveranstaltungen bis zum 1. März ab - auch den berühmten Karneval von Venedig. Weitere Meldungen zum Coronavirus im Newsticker.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/ploetzlich-geisterstadt-codogno-im-griff-des-virus-aus-china-a3164832.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Plötzlich Geisterstadt &#8211; Codogno im Griff des Virus aus China">
<h2>Plötzlich Geisterstadt &#8211; Codogno im Griff des Virus aus China</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/ploetzlich-geisterstadt-codogno-im-griff-des-virus-aus-china-a3164832.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Plötzlich Geisterstadt &#8211; Codogno im Griff des Virus aus China"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1202441044-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1202441044-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/europa/ploetzlich-geisterstadt-codogno-im-griff-des-virus-aus-china-a3164832.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Italien ist das erste europäische Land, in dem Menschen an dem Virus gestorben sind. Es ist auch das Land mit den meisten Infizierten in Europa. Codogno, eine 60 Kilometer von Mailand entfernte Kleinstadt mit rund 15.000 Einwohnern, steht unter Quarantäne.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/coronavirus-covid-19-coronavirus-epidemie-im-iran-nachbarlaender-machen-grenze-dicht-a3165001.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus-Epidemie im Iran: Nachbarländer machen Grenze dicht">
<h2>Coronavirus-Epidemie im Iran: Nachbarländer machen Grenze dicht</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/coronavirus-covid-19-coronavirus-epidemie-im-iran-nachbarlaender-machen-grenze-dicht-a3165001.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus-Epidemie im Iran: Nachbarländer machen Grenze dicht"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-12022399071-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-12022399071-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/coronavirus-covid-19-coronavirus-epidemie-im-iran-nachbarlaender-machen-grenze-dicht-a3165001.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Türkei ist besorgt: "Wir haben nach einem Anstieg der Fallzahlen im Iran beschlossen, unsere Landgrenze (zum Iran) zu schließen." Auch andere Nachbarländer reagierten mit drastischen Maßnahmen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wirtschaft/verbraucher" target="_blank">Verbraucher</a></div>
<a href="https://www.epochtimes.de/wirtschaft/verbraucher/deutsche-fliehen-wegen-wohnungspreisen-aus-grossstaedten-a3164447.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutsche fliehen wegen Wohnungspreisen aus Großstädten">
<h2>Deutsche fliehen wegen Wohnungspreisen aus Großstädten</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wirtschaft/verbraucher/deutsche-fliehen-wegen-wohnungspreisen-aus-grossstaedten-a3164447.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutsche fliehen wegen Wohnungspreisen aus Großstädten"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/iStock-1064169272-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/iStock-1064169272-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wirtschaft/verbraucher/deutsche-fliehen-wegen-wohnungspreisen-aus-grossstaedten-a3164447.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die steigenden Miet- und Immobilienpreise treiben immer mehr Menschen aus den Großstädten ins Umland. Vor allem Familien ziehen immer öfters aus den Städten, schreibt eine Untersuchung des Bundesinstituts für Bevölkerungsforschung.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/erneut-ausschreitungen-von-jugendlichen-in-koeln-a3164628.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erneut Ausschreitungen von Jugendlichen in Köln">
<h2>Erneut Ausschreitungen von Jugendlichen in Köln</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/erneut-ausschreitungen-von-jugendlichen-in-koeln-a3164628.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erneut Ausschreitungen von Jugendlichen in Köln"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/dts_image_4326_krggddisoa_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/dts_image_4326_krggddisoa_-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/erneut-ausschreitungen-von-jugendlichen-in-koeln-a3164628.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Mitten im Kölner Karneval ist es am Samstag den zweiten Tag in Folge zu Ausschreitungen in Großgruppen von Jugendlichen gekommen. Am Zülpicher Platz in der Innenstadt ging die Polizei wie &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/ungarischer-oberst-laszlo-foeldi-zu-hanau-es-gibt-einen-versteckten-buergerkrieg-in-deutschland-a3162932.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ungarischer Oberst zu Hanau: „Es gibt einen versteckten Bürgerkrieg in Deutschland“">
<h2>Ungarischer Oberst zu Hanau: „Es gibt einen versteckten Bürgerkrieg in Deutschland“</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/ungarischer-oberst-laszlo-foeldi-zu-hanau-es-gibt-einen-versteckten-buergerkrieg-in-deutschland-a3162932.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ungarischer Oberst zu Hanau: „Es gibt einen versteckten Bürgerkrieg in Deutschland“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1202175423-e1582284189188-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1202175423-e1582284189188-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/europa/ungarischer-oberst-laszlo-foeldi-zu-hanau-es-gibt-einen-versteckten-buergerkrieg-in-deutschland-a3162932.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">"Es gibt einen versteckten Bürgerkrieg in Deutschland, weil die Deutschen auf Anschläge der Dschihadisten mit Selbstschutz reagieren", sagt László Földi, ungarischer Oberst und ehemaliger Nachrichtendienst-Offizier des ungarischen Innenministeriums.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/china/coronavirus-zehntausende-aus-dem-epizentrum-der-epidemie-in-andere-staedte-geflohen-a3163334.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus: Zehntausende aus dem Epizentrum der Epidemie in andere Städte geflohen">
<h2>Coronavirus: Zehntausende aus dem Epizentrum der Epidemie in andere Städte geflohen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/china/coronavirus-zehntausende-aus-dem-epizentrum-der-epidemie-in-andere-staedte-geflohen-a3163334.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus: Zehntausende aus dem Epizentrum der Epidemie in andere Städte geflohen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1201579649-1200x800-1-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1201579649-1200x800-1-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/china/coronavirus-zehntausende-aus-dem-epizentrum-der-epidemie-in-andere-staedte-geflohen-a3163334.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Bis zu 25.000 Menschen pro Tag sollen trotz strenger Quarantänemaßnahmen Wuhan verlassen haben. Dies zeigen ausgewertete Handydaten in einem exklusiven Bericht der Regierungsbehörde Hubei Communication Administration. Man befürchtet, dass sich auf diese Weise der Virus in über 30 Städte ausgebreitet hat. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/hanau-ermittler-nehmen-nach-massaker-vater-von-tobias-s-ins-visier-a3163882.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hanau: Ermittler nehmen nach Massaker Vater von Tobias R. ins Visier">
<h2>Hanau: Ermittler nehmen nach Massaker Vater von Tobias R. ins Visier</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/hanau-ermittler-nehmen-nach-massaker-vater-von-tobias-s-ins-visier-a3163882.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hanau: Ermittler nehmen nach Massaker Vater von Tobias R. ins Visier"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1202177246-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1202177246-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/hanau-ermittler-nehmen-nach-massaker-vater-von-tobias-s-ins-visier-a3163882.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Im Zusammenhang mit dem Massaker von Hanau beschäftigen sich die Ermittler nun auch mit der möglichen Rolle des Vaters von Tobias R. Der Betriebswirt, der 2011 auf kommunaler Ebene für die Grünen kandidiert hatte, sei Nachbarn als übergriffig aufgefallen. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/kongress-in-berlin-migranten-dachverband-fordert-radikale-entnazifizierung-der-gesellschaft-a3164031.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kongress in Berlin: Migranten-Dachverband fordert „radikale Entnazifizierung der Gesellschaft“">
<h2>Kongress in Berlin: Migranten-Dachverband fordert „radikale Entnazifizierung der Gesellschaft“</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/kongress-in-berlin-migranten-dachverband-fordert-radikale-entnazifizierung-der-gesellschaft-a3164031.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kongress in Berlin: Migranten-Dachverband fordert „radikale Entnazifizierung der Gesellschaft“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-973130020-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-973130020-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/kongress-in-berlin-migranten-dachverband-fordert-radikale-entnazifizierung-der-gesellschaft-a3164031.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Unerwünschte Aktualität hat ein Manifest des Migranten-Dachverbandes "Neue deutsche Organisationen", das deren Kongress am Donnerstag in Berlin beschloss, durch die Bluttat von Hanau erfahren. Sprecherin Ferda Ataman fordert besseren Schutz für Minderheiten.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Chinavirus-3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter">
<h2>Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/differenzen-in-politischer-agitation-claus-peter-reisch-ist-nicht-mehr-kapitaen-der-lifeline-a3127132.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Reisch-linksende-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/differenzen-in-politischer-agitation-claus-peter-reisch-ist-nicht-mehr-kapitaen-der-lifeline-a3127132.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline">
<h2>Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/land-schafft-verbindung-kuendigt-bundesweite-proteste-an-kloeckner-beunruhigt-a3124104.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Bauernproteste-Klöckner-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/land-schafft-verbindung-kuendigt-bundesweite-proteste-an-kloeckner-beunruhigt-a3124104.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt">
<h2>&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/steinmeier-in-weihnachtsansprache-die-demokratie-braucht-uns-a3109252.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Steinmeier-Weihnachtsbotschaft-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/steinmeier-in-weihnachtsansprache-die-demokratie-braucht-uns-a3109252.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns">
<h2>Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/welt/maas-beim-un-fluechtlingsforum-es-ist-keine-fluechtlingskrise-sondern-krise-der-internationalen-zusammenarbeit-a3104503.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Maas beim UN-Flüchtlingsforum: Es ist keine Flüchtlingskrise – sondern Krise der internationalen Zusammenarbeit"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Maas-VA-2-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/video/welt/maas-beim-un-fluechtlingsforum-es-ist-keine-fluechtlingskrise-sondern-krise-der-internationalen-zusammenarbeit-a3104503.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Maas beim UN-Flüchtlingsforum: Es ist keine Flüchtlingskrise – sondern Krise der internationalen Zusammenarbeit">
<h2>Maas beim UN-Flüchtlingsforum: Es ist keine Flüchtlingskrise – sondern Krise der internationalen Zusammenarbeit</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/implosion-unseres-sozialsystems-meuthen-sieht-durch-armutsmigration-und-moegliche-klimapaesse-schlechte-zukunft-a3104491.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Implosion unseres Sozialsystems“: Meuthen sieht wegen Armutsmigration und möglichen Klimapässen schwarz"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Meuthen-Babyboom-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/implosion-unseres-sozialsystems-meuthen-sieht-durch-armutsmigration-und-moegliche-klimapaesse-schlechte-zukunft-a3104491.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Implosion unseres Sozialsystems“: Meuthen sieht wegen Armutsmigration und möglichen Klimapässen schwarz">
<h2>„Implosion unseres Sozialsystems“: Meuthen sieht wegen Armutsmigration und möglichen Klimapässen schwarz</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/drei-jahre-nach-dem-breitscheidplatz-attentat-amri-ausschuss-fordert-reformen-a3103033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Drei Jahre nach dem Breitscheidplatz-Attentat &#8211; Amri-Ausschuss fordert Reformen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/AnriAusschuss2-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/drei-jahre-nach-dem-breitscheidplatz-attentat-amri-ausschuss-fordert-reformen-a3103033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Drei Jahre nach dem Breitscheidplatz-Attentat &#8211; Amri-Ausschuss fordert Reformen">
<h2>Drei Jahre nach dem Breitscheidplatz-Attentat &#8211; Amri-Ausschuss fordert Reformen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/umwelt/duh-verklagte-39-staedte-teilweise-ohne-folgen-eugh-entscheidet-nun-ueber-moegliche-zwangshaft-a3102033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="DUH verklagte 39 Städte, teilweise ohne Folgen – EuGH entscheidet nun über mögliche Zwangshaft"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/DUH-Fahrverbote-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/umwelt" target="_blank">Umwelt</a></div>
<a href="https://www.epochtimes.de/video/umwelt/duh-verklagte-39-staedte-teilweise-ohne-folgen-eugh-entscheidet-nun-ueber-moegliche-zwangshaft-a3102033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="DUH verklagte 39 Städte, teilweise ohne Folgen – EuGH entscheidet nun über mögliche Zwangshaft">
<h2>DUH verklagte 39 Städte, teilweise ohne Folgen – EuGH entscheidet nun über mögliche Zwangshaft</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3165574">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="pure-button" target="_blank" href="/kommentare/3165574" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2020<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Klopp zu Transfers: Profil \u00abnicht leicht zu erf\u00fcllen\u00bb","postPermalink":"https:\/\/www.epochtimes.de\/sport\/klopp-zu-transfers-profil-nicht-leicht-zu-erfuellen-a3165574.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3165574","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Klopp zu Transfers: Profil \u00abnicht leicht zu erf\u00fcllen\u00bb","postPermalink":"https:\/\/www.epochtimes.de\/sport\/klopp-zu-transfers-profil-nicht-leicht-zu-erfuellen-a3165574.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.2'></script>
<script type="text/javascript">
var _etd_cat_ = "sport";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Sport');


	ga('set', 'dimension3', '3165574');	

ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.75"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	} 

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	  console.info( etdAd_00122 );
	} 
}, 5000 );
</script>
</body>
</html>
