<!doctype html>
<html lang="de-DE">
<head>
<title>Schiedrichter Ittrich beklagt «Mobbing» durch Spieler</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<meta name="keywords" content="Bundesliga, Deutschland, DFB, Fu&szlig;ball, Patrick Ittrich, Schiedsrichter, Sport" />
<meta name="date" content="2019-07-10T11:49:16+02:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/sport\/schiedrichter-ittrich-beklagt-mobbing-durch-spieler-a2938737.html","headline":"Schiedrichter Ittrich beklagt \u00abMobbing\u00bb durch Spieler","datePublished":"-001-11-30T00:00:00+01:00","dateModified":"-001-11-30T00:00:00+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2019\/07\/urn-newsml-dpa-com-20090101-190710-99-999164_large_4_3_Schiedsrichter_Patrick_Ittrich_beklagt_Mobbing_durch_die_Bun.jpg","width":800,"height":600},"description":"Bundesliga-Schiedsrichter Patrick Ittrich hat sich \u00fcber den Umgang der Spieler mit den Referees beklagt.\u201eDas Angehen des Schiedsrichters, die FIFA sagt dazu Mobbing of the Referee\u201c, sei dabei das gr\u00f6\u00dfte Problem. In einem Interview der\u2026"}</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<title>Schiedrichter Ittrich beklagt «Mobbing» durch Spieler</title>

<meta name="description" content="Bundesliga-Schiedsrichter Patrick Ittrich hat sich über den Umgang der Spieler mit den Referees beklagt.„Das Angehen des Schiedsrichters, die FIFA sagt dazu Mobbing of the Referee“, sei dabei das größte Problem. In einem Interview der…" />
<link rel="canonical" href="https://www.epochtimes.de/sport/schiedrichter-ittrich-beklagt-mobbing-durch-spieler-a2938737.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Schiedrichter Ittrich beklagt «Mobbing» durch Spieler" />
<meta property="og:description" content="Bundesliga-Schiedsrichter Patrick Ittrich hat sich über den Umgang der Spieler mit den Referees beklagt.„Das Angehen des Schiedsrichters, die FIFA sagt dazu Mobbing of the Referee“, sei dabei das größte Problem. In einem Interview der…" />
<meta property="og:url" content="https://www.epochtimes.de/sport/schiedrichter-ittrich-beklagt-mobbing-durch-spieler-a2938737.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Bundesliga" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="DFB" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Patrick Ittrich" />
<meta property="article:tag" content="Schiedsrichter" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="-0001-11-30T00:00:00+01:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2019/07/urn-newsml-dpa-com-20090101-190710-99-999164_large_4_3_Schiedsrichter_Patrick_Ittrich_beklagt_Mobbing_durch_die_Bun-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2019/07/urn-newsml-dpa-com-20090101-190710-99-999164_large_4_3_Schiedsrichter_Patrick_Ittrich_beklagt_Mobbing_durch_die_Bun-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Bundesliga-Schiedsrichter Patrick Ittrich hat sich über den Umgang der Spieler mit den Referees beklagt.„Das Angehen des Schiedsrichters, die FIFA sagt dazu Mobbing of the Referee“, sei dabei das größte Problem. In einem Interview der…" />
<meta name="twitter:title" content="Schiedrichter Ittrich beklagt «Mobbing» durch Spieler" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2019/07/urn-newsml-dpa-com-20090101-190710-99-999164_large_4_3_Schiedsrichter_Patrick_Ittrich_beklagt_Mobbing_durch_die_Bun-640x480.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.2.1' type='text/css' media='all' />
<meta property="ia:markup_url" content="https://www.epochtimes.de/sport/schiedrichter-ittrich-beklagt-mobbing-durch-spieler-a2938737.html?ia_markup=1" />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<meta property="fb:pages" content="142040169195005" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://www.epochtimes.de/sport/schiedrichter-ittrich-beklagt-mobbing-durch-spieler-a2938737.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.29">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

var windows_focused = true;

jQuery(window).on("blur focus scroll click", function(e) {
	windows_focused = !(e.type == 'blur');
});

var this_device = 'd';
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
  this_device = 'm';
}

</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script type="text/javascript">
  
// initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
apstag.init({
  pubID: '3791',
  adServer: 'googletag',
  videoAdServer: 'DFP',
  bidTimeout: 2e3
});

</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
    googletag.pubads().disableInitialLoad();
  });
</script>
</head>
<body class="post-template-default single single-post postid-2938737 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-6-24">
<div class="menu-item" style="text-align: left;padding-top: 0.8rem"><a href="/"><i style="font-size: 2rem;" class="fa fa-home" aria-hidden="true"></i></a></div>
</div>
<div class="pure-u-12-24 pure-u-sm-1-3 pure-u-md-1-3">
<div class="logo"><a href="https://www.epochtimes.de"><img src="https://www.epochtimes.de/assets/themes/eptde16/images/logo-2.png"></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-5-24">
<div class="menu-item" style="text-align: right;"></div>
</div>
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-3-24">
<div class="menu-item" style="text-align: center;"><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>

</div>
</div>
<div id="menu">
<div class="switch-to-visible">
<div class="pure-menu">
<li class="pure-menu-item"><a class="pure-menu-link" href="/" class="list-group-item">Home</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/genial">Panorama</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/politik">Politik</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/china">China</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/china-essen">Essen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-politik">Politik</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wissen">Wissen</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/forschung">Forschung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/geschichte">Geschichte</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesellschaft">Gesellschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mystery">Mystery</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/universum">Universum</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/fitness">Fitness</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/ratgeber">Ratgeber</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/buecher">Bücher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinungen">Meinungen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/menschen">Menschen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/panorama">Panorama</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/poesie">Poesie</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/lifestyle">Lifestyle</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/essen-trinken">Essen &amp; Trinken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mode">Mode</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wohnen">Wohnen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/live-stream">Live-Stream</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/reise">Reise</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/aktivurlaub">Aktivurlaub</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/die-welt-entdecken">Die Welt entdecken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/reiseinformationen">Reiseinformationen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/sport">Sport</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/basketball">Basketball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/eishockey">Eishockey</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/formel1">Formel1</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="fussball">Fußball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tennis">Tennis</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/technik">Technik</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/digital">Digital</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/innovation">Innovation</a></li></ul></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tipps-rat">Tipps &amp; Rat</a></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/umwelt">Umwelt</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/erneuerbare-energie">Erneuerbare Energie</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/klima">Klima</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/verbraucher">Verbraucher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/finanz">Finanz</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/boerse">Börse</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unternehmen">Unternehmen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft-news">News</a></li></ul></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kurz-gemeldet">Kurz gemeldet</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html" class="list-group-item">Wir über uns</a></li>
</ul>
</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wissen">Wissen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
</ul>
</div>
<script>
(function (window, document) {
	var menu = document.getElementById('menu'),
		WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange':'resize';
      
    function toggleMenuPanel() {
      [].forEach.call(
          document.getElementById('menu').querySelectorAll('.switch-to-visible'),
          function(el){
              el.classList.toggle('visible-menu-panel');
          }
      );
    };
    
    function toggleMenu() {

      // set timeout so that the panel has a chance to roll up
      // before the menu switches states
      if (menu.classList.contains('open')) {
          setTimeout(toggleMenuPanel, 50);
      }
      else {
    	  toggleMenuPanel();
      }
      menu.classList.toggle('open');
      document.getElementById('menu-toggle').classList.toggle('x');
    };
    
    function closeMenu() {
      if (menu.classList.contains('open')) {
          toggleMenu();
      }
    }
    
    document.getElementById('menu-toggle').addEventListener('click', function (e) {
      toggleMenu();
      e.preventDefault();
    });
    
    window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);
    
  })(this, this.document);


      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/sport/schiedrichter-ittrich-beklagt-mobbing-durch-spieler-a2938737.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Schiedrichter+Ittrich+beklagt+%C2%ABMobbing%C2%BB+durch+Spieler&url=https://www.epochtimes.de/sport/schiedrichter-ittrich-beklagt-mobbing-durch-spieler-a2938737.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=Schiedrichter+Ittrich+beklagt+%C2%ABMobbing%C2%BB+durch+Spieler%20https://www.epochtimes.de/sport/schiedrichter-ittrich-beklagt-mobbing-durch-spieler-a2938737.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=Schiedrichter+Ittrich+beklagt+%C2%ABMobbing%C2%BB+durch+Spieler&url=https://www.epochtimes.de/sport/schiedrichter-ittrich-beklagt-mobbing-durch-spieler-a2938737.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#754a0600171f1016014826161d1c1011071c161d0110075047453c0101071c161d50474517101e19141201504745504743191404001a504637381a17171c1b12504743071404001a504637504745110007161d50474526051c1019100753171a110c4826161d1c1011071c161d0110075047453c0101071c161d50474517101e19141201504745504743191404001a504637381a17171c1b12504743071404001a504637504745110007161d50474526051c101910075047455042365042365047451d010105065046345047335047330202025b10051a161d011c1810065b111050473306051a070150473306161d1c1011071c161d011007581c0101071c161d5817101e1914120158181a17171c1b1258110007161d5806051c101910075814474c464d4246425b1d0118195046331018141c1950463144"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/sport/schiedrichter-ittrich-beklagt-mobbing-durch-spieler-a2938737.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/sport" rel="category tag">Sport</a></div>
<h1>Schiedrichter Ittrich beklagt «Mobbing» durch Spieler</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">10. Juli 2019</span>
<span class="last-modified">Aktualisiert: 10. Juli 2019 11:49</span>
</div>
</div>
<div class="auszug">Bundesliga-Schiedsrichter Patrick Ittrich hat sich über den Umgang der Spieler mit den Referees beklagt.„Das Angehen des Schiedsrichters, die FIFA sagt dazu Mobbing of the Referee“, sei dabei das größte Problem. In einem Interview der…</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2019/07/urn-newsml-dpa-com-20090101-190710-99-999164_large_4_3_Schiedsrichter_Patrick_Ittrich_beklagt_Mobbing_durch_die_Bun-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Schiedsrichter Patrick Ittrich beklagt Mobbing durch die Bundesliga-Profis.<span class="credits">Foto: Bernd Thissen/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Bundesliga-Schiedsrichter Patrick Ittrich hat sich über den Umgang der Spieler mit den Referees beklagt.</p>
<div id="ad-rect-1" class="etd-ad"></div>
<p>„Das Angehen des Schiedsrichters, die FIFA sagt dazu Mobbing of the Referee“, sei dabei das größte Problem. In einem Interview der Internetportale „Spox“ und „Goal“ erklärte der 40 Jahre alte Polizeibeamte aus Hamburg: „Wenn nach völlig klaren Entscheidungen fünf, sechs Mann ankommen und dir etwas erzählen wollen. Das stört mich.“</p>
<p>Er habe kein Problem damit, mit dem Kapitän zu sprechen und zu diskutieren, „aber es kann nicht sein, dass einen ständig fünf, sechs Mann bedrängen. Ich kann mich auch wehren, aber da müssen wir uns eine Linie überlegen, wie wir damit umgehen“, sagte Ittrich.</p>
<p>Konsequenzen forderte er auch beim Verhalten der Trainer an der Seitenlinie, dies müsse teilweise überdacht werden. „Bei der Thematik könnte uns helfen, dass wir ab der neuen Saison auch Trainern und allen Offiziellen Karten zeigen können, dadurch wird das Verhalten der Trainer mehr in den Fokus geraten.“ (dpa)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 0 auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<div id="sw-intext-slot"></div><script type="text/javascript" async="true" src="//tags.smilewanted.com/formats/infeed/epochtimes.de"></script> </div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/bundesliga" rel="tag">Bundesliga</a>, <a href="https://www.epochtimes.de/tag/deutschland" rel="tag">Deutschland</a>, <a href="https://www.epochtimes.de/tag/dfb" rel="tag">DFB</a>, <a href="https://www.epochtimes.de/tag/fussball" rel="tag">Fußball</a>, <a href="https://www.epochtimes.de/tag/patrick-ittrich" rel="tag">Patrick Ittrich</a>, <a href="https://www.epochtimes.de/tag/schiedsrichter" rel="tag">Schiedsrichter</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/sport/stahlbad-fc-bayern-arp-will-bei-lewandowski-lernen-a2938726.html" rel="prev">Stahlbad FC Bayern: Arp will bei Lewandowski lernen</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/blaulicht/mann-nimmt-kind-in-dresden-in-schwitzkasten-und-droht-mit-messer-a2938946.html" rel="next">Dresden: Mann nimmt Kind in Schwitzkasten und droht mit Messer &#8211; Siebenjährige unter Schock</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">

<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div></a>
</div>
<div style="width: 100%; "><button class="pure-button" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Virale Clips</button></div>
<div class="rmp-playlist-container">
<div class="rmp-playlist-player-wrapper">
<div id="vvPlaylist"></div>
</div>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/europas-groesstes-fluechtlingslager-auf-sizilien-geschlossen-salvini-italien-spart-nun-eine-menge-geld-a2938184.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Europas größtes Flüchtlingslager auf Sizilien geschlossen &#8211; Salvini: Italien spart nun &#8222;eine Menge Geld&#8220;">
<h2>Europas größtes Flüchtlingslager auf Sizilien geschlossen &#8211; Salvini: Italien spart nun &#8222;eine Menge Geld&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/europas-groesstes-fluechtlingslager-auf-sizilien-geschlossen-salvini-italien-spart-nun-eine-menge-geld-a2938184.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Europas größtes Flüchtlingslager auf Sizilien geschlossen &#8211; Salvini: Italien spart nun &#8222;eine Menge Geld&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/06/urn-newsml-dpa-com-20090101-180630-99-953486_large_4_3_Italiens_Innenminister_Salvini_vergangene_Woche_zu_Gast_in_e-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/06/urn-newsml-dpa-com-20090101-180630-99-953486_large_4_3_Italiens_Innenminister_Salvini_vergangene_Woche_zu_Gast_in_e-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/europa/europas-groesstes-fluechtlingslager-auf-sizilien-geschlossen-salvini-italien-spart-nun-eine-menge-geld-a2938184.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Auf Sizilien ist das einstmals größte Migranten-Auffanglager Europas geschlossen worden. Innenminister Salvini begrüßte den Schritt.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wirtschaft/finanz" target="_blank">Finanz</a></div>
<a href="https://www.epochtimes.de/wirtschaft/finanz/voellig-perverse-situation-dirk-mueller-spricht-von-massiv-manipulierten-finanzmaerkten-a2937924.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Völlig perverse Situation&#8220;: Dirk Müller spricht von massiv manipulierten Finanzmärkten">
<h2>&#8222;Völlig perverse Situation&#8220;: Dirk Müller spricht von massiv manipulierten Finanzmärkten</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wirtschaft/finanz/voellig-perverse-situation-dirk-mueller-spricht-von-massiv-manipulierten-finanzmaerkten-a2937924.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Völlig perverse Situation&#8220;: Dirk Müller spricht von massiv manipulierten Finanzmärkten"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/05/GettyImages-83172483-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/05/GettyImages-83172483-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wirtschaft/finanz/voellig-perverse-situation-dirk-mueller-spricht-von-massiv-manipulierten-finanzmaerkten-a2937924.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Im Gespräch mit Gabor Steingart wirft „Mr. DAX“ Dirk Müller Großinvestoren wie Black Rock vor, durch massenhafte Aktienaufkäufe die Börsenkurse hoch zu halten. Tatsächlich vollziehe sich ein bislang noch nie gekanntes Auseinanderdriften von Aktienmärkten und Realwirtschaft.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/analyse" target="_blank">Analyse</a></div>
<a href="https://www.epochtimes.de/meinung/analyse/sex-strukturvertrieb-mit-minderjaehrigen-clinton-bestreitet-reisen-mit-epsteins-lolita-express-a2938145.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Sex-Strukturvertrieb mit Minderjährigen: Clinton bestreitet Reisen mit Epsteins „Lolita Express“">
<h2>Sex-Strukturvertrieb mit Minderjährigen: Clinton bestreitet Reisen mit Epsteins „Lolita Express“</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/analyse/sex-strukturvertrieb-mit-minderjaehrigen-clinton-bestreitet-reisen-mit-epsteins-lolita-express-a2938145.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Sex-Strukturvertrieb mit Minderjährigen: Clinton bestreitet Reisen mit Epsteins „Lolita Express“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/07/GettyImages-923786276-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/07/GettyImages-923786276-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/analyse/sex-strukturvertrieb-mit-minderjaehrigen-clinton-bestreitet-reisen-mit-epsteins-lolita-express-a2938145.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Einen perversen Strukturvertrieb, in dem minderjährige Opfer sexuellen Missbrauchs dafür bezahlt wurden, selbst Nachschub zu akquirieren, soll der heute 66-jährige Milliardär Jeffrey Epstein betrieben haben. Epstein verkehrte in höchsten Kreisen und stand den Demokraten nahe. Bill Clinton will von seinen Verbrechen nichts gewusst haben.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/trump-verachtete-epstein-trump-war-der-einzige-der-die-staatsanwaltschaft-2009-im-epstein-fall-unterstuetzte-a2938069.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Trump verachtete Epstein&#8220;: Trump war &#8222;der Einzige&#8220;, der die Staatsanwaltschaft 2009 im Epstein-Fall unterstützte">
<h2>&#8222;Trump verachtete Epstein&#8220;: Trump war &#8222;der Einzige&#8220;, der die Staatsanwaltschaft 2009 im Epstein-Fall unterstützte</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/trump-verachtete-epstein-trump-war-der-einzige-der-die-staatsanwaltschaft-2009-im-epstein-fall-unterstuetzte-a2938069.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Trump verachtete Epstein&#8220;: Trump war &#8222;der Einzige&#8220;, der die Staatsanwaltschaft 2009 im Epstein-Fall unterstützte"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/07/GettyImages-1154615743-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/07/GettyImages-1154615743-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/trump-verachtete-epstein-trump-war-der-einzige-der-die-staatsanwaltschaft-2009-im-epstein-fall-unterstuetzte-a2938069.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Wer hatte mit dem verurteilten Kinderschänder Jeffrey Epstein welche Beziehungen? Über diese Frage wird im Internet heftig spekuliert. Auch die Frage wie eng US-Präsident Donald Trump mit Epstein befreundet war beschäftigt die User. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/china/china-politik" target="_blank">Politik</a></div>
<a href="https://www.epochtimes.de/china/china-politik/stephen-bannon-hongkong-ist-das-wichtigste-ereignis-in-der-heutigen-welt-a2937154.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Stephen Bannon: Hongkong ist das &#8222;wichtigste Ereignis&#8220; in der heutigen Welt">
<h2>Stephen Bannon: Hongkong ist das &#8222;wichtigste Ereignis&#8220; in der heutigen Welt</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/china/china-politik/stephen-bannon-hongkong-ist-das-wichtigste-ereignis-in-der-heutigen-welt-a2937154.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Stephen Bannon: Hongkong ist das &#8222;wichtigste Ereignis&#8220; in der heutigen Welt"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/07/GettyImages-691277780-bannon-e1562663944731-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/07/GettyImages-691277780-bannon-e1562663944731-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/china/china-politik/stephen-bannon-hongkong-ist-das-wichtigste-ereignis-in-der-heutigen-welt-a2937154.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Reporterin der Epoch Times, Stacey Tang, setzte sich mit Stephen K. Bannon zusammen, einem der Gründungsmitglieder von "The Committee on the Present Danger: China". Er war der ehemalige Chefstratege des Weißen Hauses und leitender Berater von Präsident Donald J. Trump.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/friedrich-und-weik-massenentlassungen-bei-deutschen-unternehmen-und-wir-jammern-ums-klima-a2937860.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Friedrich und Weik: Massenentlassungen bei deutschen Unternehmen und wir jammern ums Klima!">
<h2>Friedrich und Weik: Massenentlassungen bei deutschen Unternehmen und wir jammern ums Klima!</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/friedrich-und-weik-massenentlassungen-bei-deutschen-unternehmen-und-wir-jammern-ums-klima-a2937860.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Friedrich und Weik: Massenentlassungen bei deutschen Unternehmen und wir jammern ums Klima!"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2016/06/Marc_Friedrich_Matthias_Weik_low_Der_groesste_Raubzug_der_Geschichte_MG_4477-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2016/06/Marc_Friedrich_Matthias_Weik_low_Der_groesste_Raubzug_der_Geschichte_MG_4477-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/friedrich-und-weik-massenentlassungen-bei-deutschen-unternehmen-und-wir-jammern-ums-klima-a2937860.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Unser Land steht vor einer gewaltigen Krise, die offenkundig niemand erkennt beziehungsweise wahrhaben möchte: Rezession. Die fetten Jahre des Exportweltmeisters Deutschland sind endgültig vorbei.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/peter-haisenko-2019-erst-84-866-asylantraege-per-charterflug-nach-deutschland-a2937613.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Peter Haisenko: 2019 “erst” 84.866 Asylanträge – Per Charterflug nach Deutschland?">
<h2>Peter Haisenko: 2019 “erst” 84.866 Asylanträge – Per Charterflug nach Deutschland?</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/peter-haisenko-2019-erst-84-866-asylantraege-per-charterflug-nach-deutschland-a2937613.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Peter Haisenko: 2019 “erst” 84.866 Asylanträge – Per Charterflug nach Deutschland?"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/05/dts_image_5015_epjfseitar_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/05/dts_image_5015_epjfseitar_-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/peter-haisenko-2019-erst-84-866-asylantraege-per-charterflug-nach-deutschland-a2937613.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Zunächst sollte auffallen, dass hier eine genaue Zahl genannt wird, die akkurat erscheinen soll. Ist sie aber nicht, denn mit einem “mehr als” ist sie nach oben offen. Merkels Schwindel mit dem “Türkei-Deal” wird offenbar.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/marokko-271-migranten-aus-seenot-im-mittelmeer-gerettet-a2937622.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Marokko: 271 Migranten aus Seenot im Mittelmeer gerettet">
<h2>Marokko: 271 Migranten aus Seenot im Mittelmeer gerettet</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/marokko-271-migranten-aus-seenot-im-mittelmeer-gerettet-a2937622.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Marokko: 271 Migranten aus Seenot im Mittelmeer gerettet"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1005663132-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/06/GettyImages-1005663132-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/europa/marokko-271-migranten-aus-seenot-im-mittelmeer-gerettet-a2937622.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Vor der marokkanischen Küste reißt der Migrantenstrom nach Europa nicht ab. Das Militär in Marokko hat am vergangenen Wochenende 271 Migranten mit Ziel Europa im Mittelmeer aus Seenot gerettet. Sie &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/gruenen-vize-die-jungen-tendieren-nach-links-schwarz-rot-gold-im-stadion-sehe-ich-skeptisch-a2937419.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Grünen-Vize:  Die Jungen tendieren nach Links – Schwarz-Rot-Gold im Stadion sehe ich skeptisch">
<h2>Grünen-Vize: Die Jungen tendieren nach Links – Schwarz-Rot-Gold im Stadion sehe ich skeptisch</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/gruenen-vize-die-jungen-tendieren-nach-links-schwarz-rot-gold-im-stadion-sehe-ich-skeptisch-a2937419.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Grünen-Vize:  Die Jungen tendieren nach Links – Schwarz-Rot-Gold im Stadion sehe ich skeptisch"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/07/dts_image_11844_cmjonshneh_-e1562654647335-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/07/dts_image_11844_cmjonshneh_-e1562654647335-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/gruenen-vize-die-jungen-tendieren-nach-links-schwarz-rot-gold-im-stadion-sehe-ich-skeptisch-a2937419.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die stellvertretende Grünen-Vorsitzende Jamila Schäfer sieht in der Jugend eine politische Entwicklung nach links. &#8222;Wenn wir uns einfach die Ergebnisse der Europawahl anschauen, dann sieht man schon, dass die jüngeren &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/mallorca-demos-fordern-handeln-statt-schweigeminuten-fussballer-aus-hessen-unter-vergewaltigungsvorwurf-a2937276.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Mallorca: Demos fordern Handeln statt Schweigeminuten &#8211; Fußballer aus Hessen unter Vergewaltigungsvorwurf">
<h2>Mallorca: Demos fordern Handeln statt Schweigeminuten &#8211; Fußballer aus Hessen unter Vergewaltigungsvorwurf</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/mallorca-demos-fordern-handeln-statt-schweigeminuten-fussballer-aus-hessen-unter-vergewaltigungsvorwurf-a2937276.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Mallorca: Demos fordern Handeln statt Schweigeminuten &#8211; Fußballer aus Hessen unter Vergewaltigungsvorwurf"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/07/vergewmallorca-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/07/vergewmallorca-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/mallorca-demos-fordern-handeln-statt-schweigeminuten-fussballer-aus-hessen-unter-vergewaltigungsvorwurf-a2937276.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Vier junge Männer aus Osthessen stehen unter Verdacht der Vergewaltigung auf Mallorca bzw. der Verschleierung der Tat.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="pure-g">
<div class="pure-u-1 etd-ad" id="ad_intext" style="margin: 0 auto;"></div>
</div>
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/3-zitteranfall-in-knapp-4-wochen-bundeskanzlerin-merkel-zittert-erneut-bei-staatsempfang-a2938840.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="3. Zitteranfall in knapp 4 Wochen: Bundeskanzlerin Merkel zittert erneut bei Staatsempfang"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/07/Merkel-zitter-3-VA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/3-zitteranfall-in-knapp-4-wochen-bundeskanzlerin-merkel-zittert-erneut-bei-staatsempfang-a2938840.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="3. Zitteranfall in knapp 4 Wochen: Bundeskanzlerin Merkel zittert erneut bei Staatsempfang">
<h2>3. Zitteranfall in knapp 4 Wochen: Bundeskanzlerin Merkel zittert erneut bei Staatsempfang</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/der-rat-einer-alten-dame-weniger-tun-mehr-sein-a2931504.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Der Rat einer alten Dame: Weniger „tun“, mehr „sein“"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/07/iStock-656071524-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/der-rat-einer-alten-dame-weniger-tun-mehr-sein-a2931504.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Der Rat einer alten Dame: Weniger „tun“, mehr „sein“">
<h2>Der Rat einer alten Dame: Weniger „tun“, mehr „sein“</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/erste-hilfe-fuer-einen-lachenden-hans-im-pool-a2931479.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Hilfe für einen Lachenden Hans im Pool"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/07/0207p4-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/erste-hilfe-fuer-einen-lachenden-hans-im-pool-a2931479.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Hilfe für einen Lachenden Hans im Pool">
<h2>Erste Hilfe für einen Lachenden Hans im Pool</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/ein-luftballon-ist-alles-was-zwei-hunde-brauchen-a2928304.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ein Luftballon ist alles, was zwei Hunde brauchen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/06/iStock-472099162-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/ein-luftballon-ist-alles-was-zwei-hunde-brauchen-a2928304.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ein Luftballon ist alles, was zwei Hunde brauchen">
<h2>Ein Luftballon ist alles, was zwei Hunde brauchen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/vielleicht-habe-ich-dir-nicht-das-leben-geschenkt-aber-das-leben-hat-mir-dich-geschenkt-a2931424.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Vielleicht habe ich dir nicht das Leben geschenkt, aber das Leben hat mir dich geschenkt.&#8220;"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/07/iStock-1127321999-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/vielleicht-habe-ich-dir-nicht-das-leben-geschenkt-aber-das-leben-hat-mir-dich-geschenkt-a2931424.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Vielleicht habe ich dir nicht das Leben geschenkt, aber das Leben hat mir dich geschenkt.&#8220;">
<h2>&#8222;Vielleicht habe ich dir nicht das Leben geschenkt, aber das Leben hat mir dich geschenkt.&#8220;</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/hund-uber-huber-a2931462.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hund + Uber = Huber"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/07/0207p3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/hund-uber-huber-a2931462.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hund + Uber = Huber">
<h2>Hund + Uber = Huber</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/europa/von-der-leyen-auf-stimmenfang-a2933652.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Von der Leyen auf Stimmenfang"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/07/leyen-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/video/europa/von-der-leyen-auf-stimmenfang-a2933652.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Von der Leyen auf Stimmenfang">
<h2>Von der Leyen auf Stimmenfang</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/stricken-ohne-nadeln-ist-einfacher-als-gedacht-a2931392.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Stricken ohne Nadeln ist einfacher als gedacht!"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/07/2019-07-02-09.25.20-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/stricken-ohne-nadeln-ist-einfacher-als-gedacht-a2931392.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Stricken ohne Nadeln ist einfacher als gedacht!">
<h2>Stricken ohne Nadeln ist einfacher als gedacht!</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  
$('.homepage-themen-block .owl-carousel').owlCarousel({
    loop:true,
    margin:16,
    nav:true,
    lazyLoad:true,
    lazyLoadEager:1,
    navText : ['<i class="fa fa-angle-left" aria-hidden="true"></i>','<i class="fa fa-angle-right" aria-hidden="true"></i>'],
    responsive:{
        0:{
            items:1
        },
        480:{
            items:2
        }
    }
    
});


</script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="2938737">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; "><a class="pure-button" target="_blank" href="/kommentare/2938737" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a></div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">

function shareIconMenuLeftPos(){
  var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
  jQuery('#social-share-top').css('left', posLeft + 'px');
}
jQuery(window).resize(shareIconMenuLeftPos);
jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2019<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
var _etd_cat_ = "sport";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Sport');


ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.66"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">

if( ( typeof this_device !== 'undefined' ) && this_device == 'd' ) {
	var g,s,n='script';
    g=window.document.getElementsByTagName(n)[0];
	s=window.document.createElement(n);
	s.async=true;s.type='text/javascript';
	s.src=(window.location.protocol==='https:'?'https:':'http:')+'//tags.smilewanted.com/formats/corner-video/epochtimes.de';
	g.parentNode.insertBefore(s,g);
	console.info( 'smilewanted' );
}

</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript" src="https://cdn.radiantmediatechs.com/rmp/5.3.1/js/rmp.min.js"></script>
<style type="text/css">
.rmp-playlist-header {
	display: none;
}

.rmp-playlist-container {
    width: 100%;
    height: auto;
    margin: 0 0 2rem;
}

.rmp-playlist-side-menu {
  overflow: auto;
  overflow-x: hidden;
  position: relative;
  float: none;
  height: auto;
  max-height: 250px;
  width: 100%;
}
  .rmp-playlist-item-text-area {
	width: 70%;
  }


@media (min-width: 768px) {
  .rmp-playlist-item-text-area {
	width: 70%;
  }

  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

@media (min-width: 992px) {
  .rmp-playlist-item-text-area {
	width: 70%;
  }
  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

@media (min-width: 1200px) {
  .rmp-playlist-player-wrapper {
    width: 100%;
    height: auto;
    float: none;
  }

  .rmp-playlist-container {
    width: 100%;
    height: auto;
  }

  .rmp-playlist-side-menu {
    float: none;
    width: 100%;
    height: 230px;
  }
}

</style>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2304377919624737');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2304377919624737&ev=PageView&noscript=1" /></noscript>

</body>
</html>
