<!doctype html>
<html lang="de-DE">
<head>
<title>Kurzarbeitergeld wird bis Dezember 2021 verlängert</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<meta name="keywords" content="Arbeitsmarkt, Bundesregierung, Corona-Krise, Deutschland, Geld, Koalition, Konjunktur, Kurzarbeit, Parteien, Verl&auml;ngerung, Wirtschaftspolitik, Wirtschaft, Das Neuste, Top Stories" />
<meta name="date" content="2020-08-26T07:06:41+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif|Roboto+Condensed:300,400|Roboto:300,500,700&display=swap" rel="stylesheet">
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/wirtschaft\/kurzarbeitergeld-wird-bis-dezember-2021-verlaengert-a3321131.html","headline":"Kurzarbeitergeld wird bis Dezember 2021 verl\u00e4ngert","datePublished":"2020-08-26T05:05:23+02:00","dateModified":"2020-08-26T05:06:41+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/08\/urn-newsml-dpa-com-20090101-200825-99-307202_large_4_3_Die_Bezugsdauer_von_Kurzarbeitergeld_wird_verlaengert__Foto_.jpg","description":"Die gro\u00dfe Koalition will die Bezugsdauer des Kurzarbeitergeldes verl\u00e4ngern, um die Folgen der Corona-Krise abzumildern. Betroffene k\u00f6nnen diese Leistung k\u00fcnftig bis zu 24 Monate beziehen, beschlossen die Spitzen von Union und SPD."}      </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Kurzarbeitergeld wird bis Dezember 2021 verlängert</title>

<meta name="description" content="Die große Koalition will die Bezugsdauer des Kurzarbeitergeldes verlängern, um die Folgen der Corona-Krise abzumildern. Betroffene können diese Leistung künftig bis zu 24 Monate beziehen, beschlossen die Spitzen von Union und SPD." />
<link rel="canonical" href="https://www.epochtimes.de/wirtschaft/kurzarbeitergeld-wird-bis-dezember-2021-verlaengert-a3321131.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Kurzarbeitergeld wird bis Dezember 2021 verlängert" />
<meta property="og:description" content="Die große Koalition will die Bezugsdauer des Kurzarbeitergeldes verlängern, um die Folgen der Corona-Krise abzumildern. Betroffene können diese Leistung künftig bis zu 24 Monate beziehen, beschlossen die Spitzen von Union und SPD." />
<meta property="og:url" content="https://www.epochtimes.de/wirtschaft/kurzarbeitergeld-wird-bis-dezember-2021-verlaengert-a3321131.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Arbeitsmarkt" />
<meta property="article:tag" content="Bundesregierung" />
<meta property="article:tag" content="Corona-Krise" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Geld" />
<meta property="article:tag" content="Koalition" />
<meta property="article:tag" content="Konjunktur" />
<meta property="article:tag" content="Kurzarbeit" />
<meta property="article:tag" content="Parteien" />
<meta property="article:tag" content="Verlängerung" />
<meta property="article:tag" content="Wirtschaftspolitik" />
<meta property="article:section" content="Wirtschaft" />
<meta property="article:published_time" content="2020-08-26T05:05:23+00:00" />
<meta property="article:modified_time" content="2020-08-26T05:06:41+00:00" />
<meta property="og:updated_time" content="2020-08-26T05:06:41+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200825-99-307202_large_4_3_Die_Bezugsdauer_von_Kurzarbeitergeld_wird_verlaengert__Foto_-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200825-99-307202_large_4_3_Die_Bezugsdauer_von_Kurzarbeitergeld_wird_verlaengert__Foto_-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die große Koalition will die Bezugsdauer des Kurzarbeitergeldes verlängern, um die Folgen der Corona-Krise abzumildern. Betroffene können diese Leistung künftig bis zu 24 Monate beziehen, beschlossen die Spitzen von Union und SPD." />
<meta name="twitter:title" content="Kurzarbeitergeld wird bis Dezember 2021 verlängert" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200825-99-307202_large_4_3_Die_Bezugsdauer_von_Kurzarbeitergeld_wird_verlaengert__Foto_-640x480.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.3' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/wirtschaft/kurzarbeitergeld-wird-bis-dezember-2021-verlaengert-a3321131.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.81">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false; 
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3321131 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-4-24">
<a class="header-spenden" href="https://www.epochtimes.de/spenden-und-unterstuetzen">Spenden</a>
<a class="header-ticker" title="Newstiker" href="https://www.epochtimes.de/newsticker"><i class="fa fa-clock-o" aria-hidden="true"></i></a>
</div>
<div class="pure-u-11-24" onclick="location.href='https://www.epochtimes.de'" style="cursor: pointer;">
</div>
<div class="pure-u-7-24 header-abo-block">
<div class="desktop">
<div><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>
<a class="header-login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC93aXJ0c2NoYWZ0XC9rdXJ6YXJiZWl0ZXJnZWxkLXdpcmQtYmlzLWRlemVtYmVyLTIwMjEtdmVybGFlbmdlcnQtYTMzMjExMzEuaHRtbD9hYm89NjgxMDI1MjhlZDkyMGEzMWNhMjEzOGVhNDcwMTdiYjgiLCJpZHMiOlszMzIxMTMxLCJzdWJfNiIsInN1Yl81Iiwic3ViXzQiLCJzdWJfMyIsInN1Yl8yIiwic3ViXzEiXX0.VQhNHteYgmF43y7p-MU1zylxsMFiqAaqt8SCZi6yxmg">Premium-Zugang</a> |
<a class="header-abo" href="https://www.epochtimes.de/abo">Abonnieren</a>
</div>
<div class="mobile">
<a class="header-login" title="Abo Login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC93aXJ0c2NoYWZ0XC9rdXJ6YXJiZWl0ZXJnZWxkLXdpcmQtYmlzLWRlemVtYmVyLTIwMjEtdmVybGFlbmdlcnQtYTMzMjExMzEuaHRtbD9hYm89NjgxMDI1MjhlZDkyMGEzMWNhMjEzOGVhNDcwMTdiYjgiLCJpZHMiOlszMzIxMTMxLCJzdWJfNiIsInN1Yl81Iiwic3ViXzQiLCJzdWJfMyIsInN1Yl8yIiwic3ViXzEiXX0.VQhNHteYgmF43y7p-MU1zylxsMFiqAaqt8SCZi6yxmg"><span class="sign_in"></span></a>
<a class="header-abo" title="Abo" href="https://www.epochtimes.de/abo"><span class="abo"></span></a>
</div>
</div>

</div>
<div id="menu">
<div class="switch-to-visible">
<div class="topnav">
<a href="https://www.epochtimes.de/suche" class="list-group-item"><i class="fa fa-search" aria-hidden="true" style="margin-right: 0.75rem;"></i><span class="label">Suche</span></a>
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC93aXJ0c2NoYWZ0XC9rdXJ6YXJiZWl0ZXJnZWxkLXdpcmQtYmlzLWRlemVtYmVyLTIwMjEtdmVybGFlbmdlcnQtYTMzMjExMzEuaHRtbD9hYm89NjgxMDI1MjhlZDkyMGEzMWNhMjEzOGVhNDcwMTdiYjgiLCJpZHMiOlszMzIxMTMxLCJzdWJfNiIsInN1Yl81Iiwic3ViXzQiLCJzdWJfMyIsInN1Yl8yIiwic3ViXzEiXX0.VQhNHteYgmF43y7p-MU1zylxsMFiqAaqt8SCZi6yxmg" style="color:#FF8800">Premium-Zugang</a>
<a href="/abo" style="color:#FF8800">Premium-Abo</a>
<a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FF8800">Spenden</a>
<a href="/">HOME</a>
<a href="/newsticker">+++Ticker+++</a>
<a href="/video">Video</a>
<a href="/panorama">Panorama</a>
<a href="/themen/blaulicht">Blaulicht</a>
<div class="dropdown">
<a href="/politik" class="dropbtn">Politik<i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/deutschland">Deutschland</a>
<a href="/ausland">Ausland</a>
<a href="/politik-analyse">Analyse</a>
</div>
</div>
<div class="dropdown">
<a href="/china" class="dropbtn">China <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a class="pure-menu-link" href="/china-essen">Essen</a>
<a class="pure-menu-link" href="/china-kultur">Kultur</a>
<a class="pure-menu-link" href="/china-medizin">Medizin</a>
<a class="pure-menu-link" href="/china-politik">Politik</a>
<a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a>
</div>
</div>
<div class="dropdown">
<a href="/wissen">Wissen <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/forschung">Forschung</a>
<a href="/geschichte">Geschichte</a>
<a href="/gesellschaft">Gesellschaft</a>
<a href="/universum">Universum</a>
</div>
</div>
<div class="dropdown">
<a href="/gesundheit">Gesundheit <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/fitness">Fitness</a>
<a href="/medizin">Medizin</a>
<a href="/ratgeber">Ratgeber</a>
</div>
</div>
<div class="dropdown">
<a href="/feuilleton">Feuilleton <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/buecher">Bücher</a>
<a href="/kultur">Kultur</a>
<a href="/meinungen">Meinungen</a>
<a href="/menschen">Menschen</a>
<a href="/poesie">Poesie</a>
</div>
</div>
<div class="dropdown">
<a href="/lifestyle">Lifestyle <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/essen-trinken">Essen &amp; Trinken</a>
<a href="/mode">Mode</a>
<a href="/unterhaltung">Unterhaltung</a>
<a href="/wohnen">Wohnen</a>
</div>
</div>
<div class="dropdown">
<a href="/wirtschaft">Wirtschaft <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/verbraucher">Verbraucher</a>
<a href="/finanz">Finanz</a>
<a href="/boerse">Börse</a>
<a href="/unternehmen">Unternehmen</a>
</div>
</div>
<div class="dropdown">
<a href="/reise">Reise <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/aktivurlaub">Aktivurlaub</a>
<a href="/die-welt-entdecken">Die Welt entdecken</a>
<a href="/reiseinformationen">Reiseinformationen</a>
<a href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a>
</div>
</div>
<div class="dropdown">
<a href="/sport">Sport <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/basketball">Basketball</a>
<a href="/eishockey">Eishockey</a>
<a href="/formel1">Formel1</a>
<a href="fussball">Fußball</a>
<a href="/tennis">Tennis</a>
</div>
</div>
<div class="dropdown">
<a href="/technik">Technik <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/digital">Digital</a>
<a href="/innovation">Innovation</a>
</div>
</div>
<div class="dropdown">
<a href="/umwelt">Umwelt <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/erneuerbare-energie">Erneuerbare Energie</a>
<a href="/klima">Klima</a>
</div>
</div>
<a href="/tipps-rat">Tipps &amp; Rat</a>
<a href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>

</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/">HOME</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/ausland">Ausland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/premium">Premium</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="https://buch.epochtimes.de">| Shop</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">
    
.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

  </style>
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/wirtschaft/kurzarbeitergeld-wird-bis-dezember-2021-verlaengert-a3321131.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Kurzarbeitergeld+wird+bis+Dezember+2021+verl%C3%A4ngert&url=https://www.epochtimes.de/wirtschaft/kurzarbeitergeld-wird-bis-dezember-2021-verlaengert-a3321131.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" rel="noreferrer" target="_blank" href="WhatsApp://send?text=Kurzarbeitergeld+wird+bis+Dezember+2021+verl%C3%A4ngert%20https://www.epochtimes.de/wirtschaft/kurzarbeitergeld-wird-bis-dezember-2021-verlaengert-a3321131.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" rel="noreferrer" target="_blank" href="https://vk.com/share.php?text=Kurzarbeitergeld+wird+bis+Dezember+2021+verl%C3%A4ngert&url=https://www.epochtimes.de/wirtschaft/kurzarbeitergeld-wird-bis-dezember-2021-verlaengert-a3321131.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#3a05494f58505f594e07714f48405b48585f534e5f485d5f565e1f080a4d53485e1f080a5853491f080a7e5f405f57585f481f080a080a080b1f080a4c5f48561f080c5b4f57561f0978545d5f484e1c58555e4307714f48405b48585f534e5f485d5f565e1f080a4d53485e1f080a5853491f080a7e5f405f57585f481f080a080a080b1f080a4c5f48561f080c5b4f57561f0978545d5f484e1f080a1f0d791f0d791f080a524e4e4a491f097b1f087c1f087c4d4d4d145f4a5559524e53575f49145e5f1f087c4d53484e4959525b5c4e1f087c514f48405b48585f534e5f485d5f565e174d53485e17585349175e5f405f57585f4817080a080b174c5f48565b5f545d5f484e175b0909080b0b090b14524e57561f097c5f575b53561f097e0b"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/wirtschaft/kurzarbeitergeld-wird-bis-dezember-2021-verlaengert-a3321131.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/wirtschaft" target="_blank">Wirtschaft</a></div>
<h1>Kurzarbeitergeld wird bis Dezember 2021 verlängert</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">26. August 2020</span>
<span class="last-modified">Aktualisiert: 26. August 2020 7:06</span>
</div>
</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200825-99-307202_large_4_3_Die_Bezugsdauer_von_Kurzarbeitergeld_wird_verlaengert__Foto_-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Die Bezugsdauer von Kurzarbeitergeld wird verlängert.<span class="credits">Foto: Jens Büttner/dpa-Zentralbild/dpa/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="auszug">Die große Koalition will die Bezugsdauer des Kurzarbeitergeldes verlängern, um die Folgen der Corona-Krise abzumildern. Betroffene können diese Leistung künftig bis zu 24 Monate beziehen, beschlossen die Spitzen von Union und SPD.</div>
<p>Unternehmen in Deutschland können Jobs in der Corona-Krise weiter durch erleichterte Kurzarbeit absichern. Die Spitzen von Union und SPD verständigten sich auf eine Verlängerung der erleichterten Kurzarbeit von regulär 12 auf bis zu 24 Monate.</p>
<div id="ad-rect-1" class="etd-ad"><div id="ads_0OABPG1BPHX4"></div></div>
<p>Arbeitsminister Hubertus Heil (SPD) will die Pläne bereits an diesem Mittwoch ins Bundeskabinett bringen. Die verlängerte Bezugsdauer soll für Betriebe gelten, die bis zum 31. Dezember 2020 Kurzarbeit eingeführt haben. Längstens soll das Kurzarbeitergeld bis zum 31.12.2021 verlängert werden. Damit die Bundesagentur für Arbeit (BA) die Milliardenkosten für Kurzarbeit schultern kann, will die Koalition Steuergeld locker machen – und zwar als Zuschuss und nicht als Darlehen.</p>
<h2>Erleichteter Zugang</h2>
<p>Aktuell geltende Regeln zum erleichterten Zugang zum Kurzarbeitergeld sollen noch bis zum 31. Dezember 2021 gelten – für alle Betriebe, die bis zum 31. März 2021 mit der Kurzarbeit begonnen haben. Dabei geht es darum, dass nur 10 Prozent der Belegschaft eines Betriebes von einem Entgeltausfall betroffen sein müssen und dass kein Aufbau negativer Arbeitszeitsalden erforderlich ist.</p>
<h2>Sozialbeträge</h2>
<p>Die Sozialversicherungsbeiträge sollen bis 30. Juni 2021 vollständig erstattet werden. Vom 1. Juli 2021 bis höchstens 31. Dezember 2021 sollen für alle Betriebe, die bis zum 30. Juni 2021 Kurzarbeit eingeführt haben, die Sozialversicherungsbeiträge zur Hälfte erstattet werden. Diese hälftige Erstattung kann auf 100 Prozent erhöht werden – aber nur wenn eine Qualifizierung während der Kurzarbeit erfolgt.</p>
<h2>Erhöhung des Kurzarbeitergeldes</h2>
<p>Das Kurzarbeitergeld wird weiter auf 70 beziehungsweise 77 Prozent ab dem vierten Monat und auf 80 beziehungsweise 87 Prozent ab dem siebten Monat erhöht. Diese Regeln soll bis 31. Dezember 2021 für alle verlängert werden, deren Anspruch auf Kurzarbeitergeld bis zum 31. März 2021 entstanden ist. Regulär beträgt das Kurzarbeitergeld 60 Prozent des ausgefallenen Nettolohns, für Berufstätige mit Kindern 67 Prozent.</p>
<h2>Weitere Details</h2>
<div class="etd-ad" style="margin: 1rem auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<p>Von bestehenden Hinzuverdienstmöglichkeiten wird die Regelung verlängert, dass Minijobs bis 450 Euro generell anrechnungsfrei sind. Verlängert wird die Möglichkeit, dass Beschäftigte in Leiharbeit Kurzarbeitergeld beziehen können. Geltende Steuererleichterung für Arbeitgeberzuschüsse auf das Kurzarbeitergeld wird bis 31. Dezember 2021 gewährt. Und je nach Pandemie-Entwicklung soll später erneut über eine mögliche weitere Verlängerung entschieden werden.</p>
<p>Die Union hatte sich zuletzt gegen eine ihrer Ansicht nach allzu großzügige Verlängerung des Instruments gewehrt. So hatte der CDU-Arbeitsmarktexperte Weiß bemängelt, die Unternehmen nach Heils ursprünglichen Plänen unter Umständen bis März 2022 eine komplette Erstattung der Sozialversicherungsbeiträge von Arbeitnehmern in Kurzarbeit bekommen sollten.</p>
<p>IG-Metall-Chef Jörg Hofmann hatte als Bedingung zur Erstattung der Sozialversicherungsbeiträge für die Arbeitgeber gefordert, dass Unternehmen auf betriebsbedingte Kündigungen verzichten. Für eine komplette Erstattung solle zudem eine Weiterqualifizierung notwendig sein. Auch das Institut für Arbeitsmarkt- und Berufsforschung (IAB) hatte dafür plädiert, eine Verlängerung von Kurzarbeit in der Regel daran zu knüpfen, die Zeit für berufliche Qualifizierung zu nutzen.</p>
<div id="ad-rect-2" class="etd-ad"></div>
<p>Kritiker hatten gewarnt, dass Kurzarbeit allein wegen der Corona-Flaute nicht mit Kurzarbeit im Strukturwandel vermischt werden dürfe. Unternehmen sollten nicht künstlich erhalten werden. (dpa)</p>
<div class="offset-md-1-8 none-padding related-articles">
<div class="label">Lesen Sie auch</div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/koalition-einigt-sich-ueber-wahlrechtsreform-a3321126.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200825-99-307140_large_4_3_Norbert_Walter-Borjans__Bundesvorsitzender_der_SPD__und_Sask-e1598424091261-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200825-99-307140_large_4_3_Norbert_Walter-Borjans__Bundesvorsitzender_der_SPD__und_Sask-e1598424091261-300x300.jpg"></noscript></div><div class="title">Koalition einigt sich über Wahlrechtsreform</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/heil-kuendigt-gesetzespaket-zur-verlaengerung-der-kurzarbeit-an-a3319243.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/dts_image_14522_osgiqqgkki_-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/dts_image_14522_osgiqqgkki_-300x300.jpg"></noscript></div><div class="title">Heil kündigt Gesetzespaket zur Verlängerung der Kurzarbeit bis ins Jahr 2021 an</div></a></div></div>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/arbeitsmarkt" rel="tag">Arbeitsmarkt</a>, <a href="https://www.epochtimes.de/tag/bundesregierung" rel="tag">Bundesregierung</a>, <a href="https://www.epochtimes.de/tag/corona-krise" rel="tag">Corona-Krise</a>, <a href="https://www.epochtimes.de/tag/deutschland" rel="tag">Deutschland</a>, <a href="https://www.epochtimes.de/tag/geld" rel="tag">Geld</a>, <a href="https://www.epochtimes.de/tag/koalition" rel="tag">Koalition</a>, <a href="https://www.epochtimes.de/tag/konjunktur" rel="tag">Konjunktur</a>, <a href="https://www.epochtimes.de/tag/kurzarbeit" rel="tag">Kurzarbeit</a>, <a href="https://www.epochtimes.de/tag/parteien" rel="tag">Parteien</a>, <a href="https://www.epochtimes.de/tag/verlaengerung" rel="tag">Verlängerung</a>, <a href="https://www.epochtimes.de/tag/wirtschaftspolitik" rel="tag">Wirtschaftspolitik</a></div>
<div id="taboola-mid-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-ma2',
    container: 'taboola-mid-article-thumbnails-2',
    placement: 'Mid Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/deutschland/koalition-einigt-sich-ueber-wahlrechtsreform-a3321126.html" rel="prev">Koalition einigt sich über Wahlrechtsreform</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/meinung/gastkommentar/gedanken-zur-militaerischen-eindaemmung-chinas-a3321001.html" rel="next">Gedanken zur militärischen Eindämmung Chinas</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-n',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a></div>
<a href="https://www.epochtimes.de/politik/ausland/corona-test-aus-china-fuehrte-in-schweden-zu-tausenden-falschen-positiven-ergebnissen-a3320983.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Corona-Test aus China führte in Schweden zu Tausenden falschen positiven Ergebnissen">
<h2>Corona-Test aus China führte in Schweden zu Tausenden falschen positiven Ergebnissen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/ausland/corona-test-aus-china-fuehrte-in-schweden-zu-tausenden-falschen-positiven-ergebnissen-a3320983.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Corona-Test aus China führte in Schweden zu Tausenden falschen positiven Ergebnissen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200806-99-61697_large_4_3_Ein_Arzt_haelt_in_einer_Hausarztpraxis_einen_Tupfer_fuer_ein-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/urn-newsml-dpa-com-20090101-200806-99-61697_large_4_3_Ein_Arzt_haelt_in_einer_Hausarztpraxis_einen_Tupfer_fuer_ein-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/ausland/corona-test-aus-china-fuehrte-in-schweden-zu-tausenden-falschen-positiven-ergebnissen-a3320983.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Ein weltweit vertriebener Corona-Test aus China hat in Schweden zu tausenden falschen Ergebnissen geführt. Wie die Gesundheitsbehörden am Dienstag in Stockholm mitteilten, bekamen 3700 Menschen ein positives Testergebnis &#8211; obwohl &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/gesundheit" target="_blank">Gesundheit</a></div>
<a href="https://www.epochtimes.de/gesundheit/hygiene-experte-zur-maskenpflicht-das-rki-steckt-in-der-klemme-a3320805.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hygiene-Experte zur Maskenpflicht: „Das RKI steckt in der Klemme“">
<h2>Hygiene-Experte zur Maskenpflicht: „Das RKI steckt in der Klemme“</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/gesundheit/hygiene-experte-zur-maskenpflicht-das-rki-steckt-in-der-klemme-a3320805.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hygiene-Experte zur Maskenpflicht: „Das RKI steckt in der Klemme“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-1226600334-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-1226600334-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/gesundheit/hygiene-experte-zur-maskenpflicht-das-rki-steckt-in-der-klemme-a3320805.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Zu Beginn der Corona-Pandemie, schon im Februar 2020, forderte Professor Klaus-Dieter Zastrow Mund-Nasen-Schutz für die Bevölkerung. Aber das Robert Koch-Institut hielt nichts davon. Inzwischen hat sich die Situation verändert. Epoch Times fragte den Hygiene-Experten, wie er die aktuelle Lage sieht.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/politik-analyse" target="_blank">Analyse</a></div>
<a href="https://www.epochtimes.de/politik/politik-analyse/bereit-zu-zweitem-lockdown-merkel-und-biden-verfolgen-rigideste-corona-politik-weltweit-a3320904.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bereit zu zweitem Lockdown: Merkel und Biden verfolgen „rigideste Corona-Politik weltweit“">
<h2>Bereit zu zweitem Lockdown: Merkel und Biden verfolgen „rigideste Corona-Politik weltweit“</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/politik-analyse/bereit-zu-zweitem-lockdown-merkel-und-biden-verfolgen-rigideste-corona-politik-weltweit-a3320904.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bereit zu zweitem Lockdown: Merkel und Biden verfolgen „rigideste Corona-Politik weltweit“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-160475424-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-160475424-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/politik-analyse/bereit-zu-zweitem-lockdown-merkel-und-biden-verfolgen-rigideste-corona-politik-weltweit-a3320904.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Bundeskanzlerin Angela Merkel will in der Corona-Politik „die Zügel anziehen“, Joe Biden würde als Präsident „das Land noch einmal herunterfahren, wenn die Wissenschaft dazu rät“. Derweil wächst die Skepsis bezüglich der Durchführbarkeit eines zweiten Lockdowns. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/zwei-schueler-verweigern-maske-in-nrw-gericht-urteilt-unterrichtsausschluss-ist-rechtswidrig-a3320736.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Zwei Schüler verweigern Maske in NRW &#8211; Gericht urteilt: Unterrichtsausschluss ist rechtswidrig">
<h2>Zwei Schüler verweigern Maske in NRW &#8211; Gericht urteilt: Unterrichtsausschluss ist rechtswidrig</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/zwei-schueler-verweigern-maske-in-nrw-gericht-urteilt-unterrichtsausschluss-ist-rechtswidrig-a3320736.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Zwei Schüler verweigern Maske in NRW &#8211; Gericht urteilt: Unterrichtsausschluss ist rechtswidrig"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/iStock-1250037717-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/iStock-1250037717-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/zwei-schueler-verweigern-maske-in-nrw-gericht-urteilt-unterrichtsausschluss-ist-rechtswidrig-a3320736.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Zwei nordrhein-westfälische Schüler, die das Tragen einer Gesichtsmaske im Klassenzimmer verweigerten, dürfen nicht dauerhaft vom Unterricht ausgeschlossen werden. Zwar hätten die Schüler die bestehende Corona-Betreuungsverordnung verletzt, urteilte das Verwaltungsgericht Düsseldorf &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/vorbereitung-zum-29-august-laeuft-auf-hochtouren-berlin-invites-europe-fest-fuer-freiheit-und-frieden-a3320648.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Veranstalter der Corona-Demo am 29. August in Berlin schickt Grußworte an Berliner Bürgermeister">
<h2>Veranstalter der Corona-Demo am 29. August in Berlin schickt Grußworte an Berliner Bürgermeister</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/vorbereitung-zum-29-august-laeuft-auf-hochtouren-berlin-invites-europe-fest-fuer-freiheit-und-frieden-a3320648.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Veranstalter der Corona-Demo am 29. August in Berlin schickt Grußworte an Berliner Bürgermeister"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-1227878940-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-1227878940-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/vorbereitung-zum-29-august-laeuft-auf-hochtouren-berlin-invites-europe-fest-fuer-freiheit-und-frieden-a3320648.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die von Politiker befürchteten Corona-Ausbrüche nach der Großdemo in Berlin am 1. August 2020 blieben aus. Aus diesem Grund steht, so der Veranstalter, einer neuen Kundgebung am 29. August in Berlin nichts entgegen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wissen" target="_blank">Wissen</a></div>
<a href="https://www.epochtimes.de/wissen/corona-pandemie-risiken-und-unterschiede-zu-herkoemmlichen-impfungen-kritisch-beleuchten-teil-1-a3320318.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Corona-Pandemie: Risiken und Unterschiede zu herkömmlichen Impfungen – Teil 1">
<h2>Corona-Pandemie: Risiken und Unterschiede zu herkömmlichen Impfungen – Teil 1</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wissen/corona-pandemie-risiken-und-unterschiede-zu-herkoemmlichen-impfungen-kritisch-beleuchten-teil-1-a3320318.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Corona-Pandemie: Risiken und Unterschiede zu herkömmlichen Impfungen – Teil 1"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-1228044041-2-e1598365412479-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-1228044041-2-e1598365412479-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wissen/corona-pandemie-risiken-und-unterschiede-zu-herkoemmlichen-impfungen-kritisch-beleuchten-teil-1-a3320318.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Seit Ausbruch des neuartigen Coronavirus SARS-CoV-2 läuft die Suche nach einem Impfstoff auf Hochtouren, aber dabei ist vieles anders als bei herkömmlichen Impfungen. Noch nie wurden Impfungen so schnell an Menschen getestet oder genetische Impfstoffe im großen Maßstab ausprobiert. Lesen Sie hier einen Überblick über wichtige Unterschiede im Detail und welche Hintergründe und Risiken man dabei nicht außer Acht lassen darf. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a></div>
<a href="https://www.epochtimes.de/politik/ausland/john-bolton-will-biden-nicht-waehlen-vergleich-mit-deutscher-spd-a3320426.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="John Bolton will Biden nicht wählen &#8211; Vergleich mit deutscher SPD">
<h2>John Bolton will Biden nicht wählen &#8211; Vergleich mit deutscher SPD</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/ausland/john-bolton-will-biden-nicht-waehlen-vergleich-mit-deutscher-spd-a3320426.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="John Bolton will Biden nicht wählen &#8211; Vergleich mit deutscher SPD"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/04/GettyImages-1131077253-e1598339900877-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/04/GettyImages-1131077253-e1598339900877-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/ausland/john-bolton-will-biden-nicht-waehlen-vergleich-mit-deutscher-spd-a3320426.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">John Bolton, ehemaliger Sicherheitsberater von US-Präsident Donald Trump, blickt skeptisch auf eine mögliche Präsidentschaft des demokratischen Kandidaten Joe Biden. Zwar sei Biden persönlich ein &#8222;starker Unterstützer der NATO&#8220;, aber die &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/linke-demonstranten-oeffneten-helmvisier-bei-polizisten-und-bewarfen-ihn-mit-flasche-polizei-bittet-um-hinweise-a3320350.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Linke Demonstranten öffneten Helmvisier bei Polizisten und bewarfen ihn mit Flasche – Polizei bittet um Hinweise">
<h2>Linke Demonstranten öffneten Helmvisier bei Polizisten und bewarfen ihn mit Flasche – Polizei bittet um Hinweise</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/linke-demonstranten-oeffneten-helmvisier-bei-polizisten-und-bewarfen-ihn-mit-flasche-polizei-bittet-um-hinweise-a3320350.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Linke Demonstranten öffneten Helmvisier bei Polizisten und bewarfen ihn mit Flasche – Polizei bittet um Hinweise"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/20200807-Syndikat-Protest-1-800x450.jpeg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/20200807-Syndikat-Protest-1-800x450.jpeg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/linke-demonstranten-oeffneten-helmvisier-bei-polizisten-und-bewarfen-ihn-mit-flasche-polizei-bittet-um-hinweise-a3320350.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Bei der Räumung der linken Kiezkneipe &#8222;Syndikat&#8220; in Berlin-Neukölln – Anfang August – haben Linksextreme Polizisten angegriffen. Dabei trugen insgesamt 43 Polizisten Verletzungen davon. Ein Beamter wurde nach Aussage der &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/bericht-gesundheitsaemter-drohen-auch-in-nrw-mit-kindesentzug-a3320743.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bericht: Gesundheitsämter drohen auch in NRW mit Kindesentzug">
<h2>Bericht: Gesundheitsämter drohen auch in NRW mit Kindesentzug</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/bericht-gesundheitsaemter-drohen-auch-in-nrw-mit-kindesentzug-a3320743.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bericht: Gesundheitsämter drohen auch in NRW mit Kindesentzug"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/07/urn-newsml-dpa-com-20090101-200725-99-919814_large_4_3_Kinder_spielen_in_einer_Kindertagesstaette_in_Duesseldorf__A-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/07/urn-newsml-dpa-com-20090101-200725-99-919814_large_4_3_Kinder_spielen_in_einer_Kindertagesstaette_in_Duesseldorf__A-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/bericht-gesundheitsaemter-drohen-auch-in-nrw-mit-kindesentzug-a3320743.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Entgegen der Aussage des Gesundheitsministeriums drohen einem Bericht zufolge auch Gesundheitsämter in NRW Eltern von Kindern, die unter Corona-Verdacht stehen, bei Verstößen gegen die Quarantäne-Anordnung mit Kindesentzug. Zudem werden Eltern &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/niederkassel-isolation-fuer-vierjaehriges-kind-verordnet-zwangsmassnahmen-angedroht-a3319644.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Niederkassel: Isolation für vierjähriges Kind verordnet – Zwangsmaßnahmen angedroht">
<h2>Niederkassel: Isolation für vierjähriges Kind verordnet – Zwangsmaßnahmen angedroht</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/niederkassel-isolation-fuer-vierjaehriges-kind-verordnet-zwangsmassnahmen-angedroht-a3319644.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Niederkassel: Isolation für vierjähriges Kind verordnet – Zwangsmaßnahmen angedroht"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/iStock-1235328090-e1598254808257-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/08/iStock-1235328090-e1598254808257-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/niederkassel-isolation-fuer-vierjaehriges-kind-verordnet-zwangsmassnahmen-angedroht-a3319644.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Offenbach, Ludwigslust, jetzt auch Niederkassel. Immer öfter wenden sich betroffene Eltern gegen die Ordnungsverfügungen, mit denen ihnen als Eltern die „zeitliche und räumliche Trennung“ ihrer Kinder von anderen Haushaltsmitgliedern auferlegt wird.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/ausland/deutschland-uebernimmt-eu-ratspraesidentschaft-und-merkel-erklaert-warum-sie-keine-maske-traegt-a3280740.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200630-99-618913_large_4_3_Bundeskanzlerin_Angela_Merkel__CDU__soll_in_den_naechsten_se-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a></div>
<a href="https://www.epochtimes.de/video/ausland/deutschland-uebernimmt-eu-ratspraesidentschaft-und-merkel-erklaert-warum-sie-keine-maske-traegt-a3280740.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt">
<h2>Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/digital/bewegungsprofile-und-geister-infizierte-praxistest-bestaetigt-probleme-der-corona-app-a3267273.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/06/Corona-App-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/technik/digital" target="_blank">Digital</a></div>
<a href="https://www.epochtimes.de/video/digital/bewegungsprofile-und-geister-infizierte-praxistest-bestaetigt-probleme-der-corona-app-a3267273.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App">
<h2>Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/100.000-Thumb3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?">
<h2>Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/3Millionen-WP-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?">
<h2>China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Laschet-3-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro">
<h2>Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Merkel-häuslich-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne">
<h2>Merkel in häuslicher Quarantäne</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Thumb-Deutschland-01-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?">
<h2>Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/ausland/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Chinavirus-3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/ausland/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter">
<h2>Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3321131">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="pure-button" target="_blank" href="/kommentare/3321131" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2020<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Kurzarbeitergeld wird bis Dezember 2021 verl\u00e4ngert","postPermalink":"https:\/\/www.epochtimes.de\/wirtschaft\/kurzarbeitergeld-wird-bis-dezember-2021-verlaengert-a3321131.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3321131","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Kurzarbeitergeld wird bis Dezember 2021 verl\u00e4ngert","postPermalink":"https:\/\/www.epochtimes.de\/wirtschaft\/kurzarbeitergeld-wird-bis-dezember-2021-verlaengert-a3321131.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.3'></script>
<script type="text/javascript">
var _etd_cat_ = "wirtschaft";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Wirtschaft');


	ga('set', 'dimension3', '3321131');	

ga('send', 'pageview');
</script>
<script defer="" language="javascript" type="text/javascript">
(function(){
	var newscript= document.createElement('script');
	newscript.type = 'text/javascript';
	newscript.async = true;
	lz_elem = (document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]);
	lz_elem.appendChild(newscript);
	newscript.onload = function(ev){
	var lz_url="https://play.sunmediaads.com/red/zone.php?code=0OABPG1BPHX4&a=&pubid=&lgid="+((new Date()).getTime() % 2147483648) + Math.random();
	var lz_target = "ads_0OABPG1BPHX4";
	var lz_sync_mode=false;
	lz_loadads(lz_url ,lz_target,lz_sync_mode);
}
newscript.src= "https://img.sunmediaads.com/ads/lz_loader.js?ver=1.4";
})();
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.76"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	} 

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	} 
}, 5000 );
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o3dn3');
twq('track','PageView');
</script>

</body>
</html>
