<!doctype html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<title>Deutsche Firmen melden deutlich mehr Patente an</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<meta name="keywords" content="Deutschland, Patente, Unternehmen, Wirtschaft, Unternehmen, Das Neuste, Top Stories" />
<meta name="date" content="2019-03-12T09:40:08+01:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/wirtschaft\/unternehmen\/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html","headline":"Deutsche Firmen melden deutlich mehr Patente an","datePublished":"2019-03-12T08:39:46+01:00","dateModified":"2019-03-12T08:40:08+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2018\/07\/urn-newsml-dpa-com-20090101-180704-99-13301_large_4_3_Die_Evangelische_Kirche_in_Berlin_hat_einen_Digitalen_Klinge.jpg","width":800,"height":600},"description":"Die deutschen Firmen geh\u00f6ren zu den forschungsst\u00e4rksten der Welt. Wie das Europ\u00e4ische Patentamt in M\u00fcnchen mitteilte, meldeten die deutschen Unternehmen mit 26.734 Erfindungen etwa 4,7 Prozent mehr europ\u00e4ische Patente an als im Vorjahr."}</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<title>Deutsche Firmen melden deutlich mehr Patente an</title>

<meta name="description" content="Die deutschen Firmen gehören zu den forschungsstärksten der Welt. Wie das Europäische Patentamt in München mitteilte, meldeten die deutschen Unternehmen mit 26.734 Erfindungen etwa 4,7 Prozent mehr europäische Patente an als im Vorjahr." />
<link rel="canonical" href="https://www.epochtimes.de/wirtschaft/unternehmen/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html" />
<link rel="publisher" href="https://plus.google.com/u/0/b/108656551207765878324/+EpochtimesDe" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Deutsche Firmen melden deutlich mehr Patente an" />
<meta property="og:description" content="Die deutschen Firmen gehören zu den forschungsstärksten der Welt. Wie das Europäische Patentamt in München mitteilte, meldeten die deutschen Unternehmen mit 26.734 Erfindungen etwa 4,7 Prozent mehr europäische Patente an als im Vorjahr." />
<meta property="og:url" content="https://www.epochtimes.de/wirtschaft/unternehmen/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Patente" />
<meta property="article:tag" content="Unternehmen" />
<meta property="article:section" content="Unternehmen" />
<meta property="article:published_time" content="2019-03-12T08:39:46+01:00" />
<meta property="article:modified_time" content="2019-03-12T08:40:08+01:00" />
<meta property="og:updated_time" content="2019-03-12T08:40:08+01:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2018/07/urn-newsml-dpa-com-20090101-180704-99-13301_large_4_3_Die_Evangelische_Kirche_in_Berlin_hat_einen_Digitalen_Klinge-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2018/07/urn-newsml-dpa-com-20090101-180704-99-13301_large_4_3_Die_Evangelische_Kirche_in_Berlin_hat_einen_Digitalen_Klinge-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Die deutschen Firmen gehören zu den forschungsstärksten der Welt. Wie das Europäische Patentamt in München mitteilte, meldeten die deutschen Unternehmen mit 26.734 Erfindungen etwa 4,7 Prozent mehr europäische Patente an als im Vorjahr." />
<meta name="twitter:title" content="Deutsche Firmen melden deutlich mehr Patente an" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2018/07/urn-newsml-dpa-com-20090101-180704-99-13301_large_4_3_Die_Evangelische_Kirche_in_Berlin_hat_einen_Digitalen_Klinge-640x480.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.0.3' type='text/css' media='all' />
<meta property="ia:markup_url" content="https://www.epochtimes.de/wirtschaft/unternehmen/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html?ia_markup=1" />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<meta property="fb:pages" content="142040169195005" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://www.epochtimes.de/wirtschaft/unternehmen/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html/amp">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.21">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

var windows_focused = true;

jQuery(window).on("blur focus scroll click", function(e) {
	windows_focused = !(e.type == 'blur');
});

var this_device = 'd';
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
  this_device = 'm';
}

</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.05"></script>
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  
  googletag.cmd.push(function() {
    googletag.defineSlot('/5965368/GET18_Whatsapp', [[320, 50], [970, 90]], 'div-gpt-ad-1551973922889-0').addService(googletag.pubads());
  });

</script>
</head>
<body class="post-template-default single single-post postid-2820820 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-6-24">
</div>
<div class="pure-u-12-24 pure-u-sm-1-3 pure-u-md-1-3">
<div class="logo"><a href="https://www.epochtimes.de"><img src="https://www.epochtimes.de/assets/themes/eptde16/images/logo-2.png"></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-5-24">
<div class="menu-item" style="text-align: right;"><a href="/#newsticker"><i class="fa fa-newspaper-o" aria-hidden="true"></i><span class="label">Ticker</span></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-3-24">
<div class="menu-item" style="text-align: center;"><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>

</div>
</div>
<div id="menu">
<div class="switch-to-visible">
<div class="pure-menu">
<li class="pure-menu-item"><a class="pure-menu-link" href="/" class="list-group-item">Home</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/genial">Panorama</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/politik">Politik</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a><li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a><li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/china">China</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/china-essen">Essen</a><li class="pure-menu-item"><a class="pure-menu-link" href="/china-kultur">Kultur</a><li class="pure-menu-item"><a class="pure-menu-link" href="/china-medizin">Medizin</a><li class="pure-menu-item"><a class="pure-menu-link" href="/china-politik">Politik</a><li class="pure-menu-item"><a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wissen">Wissen</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/forschung">Forschung</a><li class="pure-menu-item"><a class="pure-menu-link" href="/geschichte">Geschichte</a><li class="pure-menu-item"><a class="pure-menu-link" href="/gesellschaft">Gesellschaft</a><li class="pure-menu-item"><a class="pure-menu-link" href="/mystery">Mystery</a><li class="pure-menu-item"><a class="pure-menu-link" href="/universum">Universum</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/fitness">Fitness</a><li class="pure-menu-item"><a class="pure-menu-link" href="/medizin">Medizin</a><li class="pure-menu-item"><a class="pure-menu-link" href="/ratgeber">Ratgeber</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/buecher">Bücher</a><li class="pure-menu-item"><a class="pure-menu-link" href="/kultur">Kultur</a><li class="pure-menu-item"><a class="pure-menu-link" href="/meinungen">Meinungen</a><li class="pure-menu-item"><a class="pure-menu-link" href="/menschen">Menschen</a><li class="pure-menu-item"><a class="pure-menu-link" href="/panorama">Panorama</a><li class="pure-menu-item"><a class="pure-menu-link" href="/poesie">Poesie</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/lifestyle">Lifestyle</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/essen-trinken">Essen &amp; Trinken</a><li class="pure-menu-item"><a class="pure-menu-link" href="/mode">Mode</a><li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a><li class="pure-menu-item"><a class="pure-menu-link" href="/wohnen">Wohnen</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/live-stream">Live-Stream</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a><li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/reise">Reise</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/aktivurlaub">Aktivurlaub</a><li class="pure-menu-item"><a class="pure-menu-link" href="/die-welt-entdecken">Die Welt entdecken</a><li class="pure-menu-item"><a class="pure-menu-link" href="/reiseinformationen">Reiseinformationen</a><li class="pure-menu-item"><a class="pure-menu-link" href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/sport">Sport</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/basketball">Basketball</a><li class="pure-menu-item"><a class="pure-menu-link" href="/eishockey">Eishockey</a><li class="pure-menu-item"><a class="pure-menu-link" href="/formel1">Formel1</a><li class="pure-menu-item"><a class="pure-menu-link" href="fussball">Fußball</a><li class="pure-menu-item"><a class="pure-menu-link" href="/tennis">Tennis</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/technik">Technik</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/digital">Digital</a><li class="pure-menu-item"><a class="pure-menu-link" href="/innovation">Innovation</a></ul></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tipps-rat">Tipps &amp; Rat</a></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/umwelt">Umwelt</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/erneuerbare-energie">Erneuerbare Energie</a><li class="pure-menu-item"><a class="pure-menu-link" href="/klima">Klima</a></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a><ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/verbraucher">Verbraucher</a><li class="pure-menu-item"><a class="pure-menu-link" href="/finanz">Finanz</a><li class="pure-menu-item"><a class="pure-menu-link" href="/boerse">Börse</a><li class="pure-menu-item"><a class="pure-menu-link" href="/unternehmen">Unternehmen</a><li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft-news">News</a></ul></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kurz-gemeldet">Kurz gemeldet</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html" class="list-group-item">Wir über uns</a></li>
</ul>
</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<a href="/" class="pure-menu-link pure-menu-heading">Home</a>
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wissen">Wissen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
</ul>
</div>
<script>
(function (window, document) {
	var menu = document.getElementById('menu'),
		WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange':'resize';
      
    function toggleMenuPanel() {
      [].forEach.call(
          document.getElementById('menu').querySelectorAll('.switch-to-visible'),
          function(el){
              el.classList.toggle('visible-menu-panel');
          }
      );
    };
    
    function toggleMenu() {

      // set timeout so that the panel has a chance to roll up
      // before the menu switches states
      if (menu.classList.contains('open')) {
          setTimeout(toggleMenuPanel, 50);
      }
      else {
    	  toggleMenuPanel();
      }
      menu.classList.toggle('open');
      document.getElementById('menu-toggle').classList.toggle('x');
    };
    
    function closeMenu() {
      if (menu.classList.contains('open')) {
          toggleMenu();
      }
    }
    
    document.getElementById('menu-toggle').addEventListener('click', function (e) {
      toggleMenu();
      e.preventDefault();
    });
    
    window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);
    
  })(this, this.document);


      </script>
</header>
<script type="text/javascript">
var _etd_cat_ = "wirtschaft";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');

ga('set', 'dimension1', 'Wirtschaft');
ga('send', 'pageview');
</script>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/wirtschaft/unternehmen/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn google-plus" target="_blank" href="https://plus.google.com/share?url=https://www.epochtimes.de/wirtschaft/unternehmen/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html?gplus=1"><i class="fa fa-google-plus-square"></i><span>Google+</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Deutsche+Firmen+melden+deutlich+mehr+Patente+an&url=https://www.epochtimes.de/wirtschaft/unternehmen/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=Deutsche+Firmen+melden+deutlich+mehr+Patente+an%20https://www.epochtimes.de/wirtschaft/unternehmen/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=Deutsche+Firmen+melden+deutlich+mehr+Patente+an&url=https://www.epochtimes.de/wirtschaft/unternehmen/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#c5fab6b0a7afa0a6b1f881a0b0b1b6a6ada0e0f7f583acb7a8a0abe0f7f5a8a0a9a1a0abe0f7f5a1a0b0b1a9aca6ade0f7f5a8a0adb7e0f7f595a4b1a0abb1a0e0f7f5a4abe3a7aaa1bcf881a0b0b1b6a6ada0e0f7f583acb7a8a0abe0f7f5a8a0a9a1a0abe0f7f5a1a0b0b1a9aca6ade0f7f5a8a0adb7e0f7f595a4b1a0abb1a0e0f7f5a4abe0f7f5e0f286e0f286e0f7f5adb1b1b5b6e0f684e0f783e0f783b2b2b2eba0b5aaa6adb1aca8a0b6eba1a0e0f783b2acb7b1b6a6ada4a3b1e0f783b0abb1a0b7aba0ada8a0abe0f783a1a0b0b1b6a6ada0e8a3acb7a8a0abe8a8a0a9a1a0abe8a1a0b0b1a9aca6ade8a8a0adb7e8b5a4b1a0abb1a0e8a4abe8a4f7fdf7f5fdf7f5ebadb1a8a9e0f683a0a8a4aca9e0f681f4"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/wirtschaft/unternehmen/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/wirtschaft">Wirtschaft</a> &raquo; <a href="https://www.epochtimes.de/wirtschaft/unternehmen" rel="category tag">Unternehmen</a></div>
<h1>Deutsche Firmen melden deutlich mehr Patente an</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">12. März 2019</span>
<span class="last-modified">Aktualisiert: 12. März 2019 9:40</span>
</div>
</div>
<div class="auszug">Die deutschen Firmen gehören zu den forschungsstärksten der Welt. Wie das Europäische Patentamt in München mitteilte, meldeten die deutschen Unternehmen mit 26.734 Erfindungen etwa 4,7 Prozent mehr europäische Patente an als im Vorjahr.</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2018/07/urn-newsml-dpa-com-20090101-180704-99-13301_large_4_3_Die_Evangelische_Kirche_in_Berlin_hat_einen_Digitalen_Klinge-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Die Evangelische Kirche in Berlin hat einen Digitalen Klingelbeutel beim Deutschen Patentamt angemeldet. Kirchenbesucher könnten damit in Zukunft per Giro- oder Kreditkarte in die Kollekte einzahlen - dafür gibt es im Griff ein Display.<span class="credits">Foto: Thorsten Wittke/Evangelische Kirche Berlin-Brandenburg/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Die deutschen Firmen gehören zu den forschungsstärksten der Welt. Wie das Europäische Patentamt in München am Dienstag mitteilte, meldeten die deutschen Unternehmen im vergangenen Jahr mit 26.734 Erfindungen etwa 4,7 Prozent mehr europäische Patente an als im Vorjahr. Damit kommt Deutschland auf Rang zwei hinter den USA mit 43.612 Anmeldungen, gefolgt von Frankreich, Japan und China. Die Zahl der insgesamt angemeldeten Patente stieg um 4,6 Prozent auf 174.317.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> //Dc1UDo9("Medium"); </script>
<div id="ad-rect-1" class="etd-ad"></div>
<span class="Dc1UDo9_end"></span>
<p>Knapp die Hälfte der Anmeldungen kam demnach aus Europa. Die forschungsstärkste Region war Bayern vor der französischen Region um Paris, der Île-de-France. Zu den Top Ten der Regionen gehören mit Nordrhein-Westfalen, Baden-Württemberg, Hessen, Niedersachsen und Rheinland-Pfalz insgesamt sechs deutsche Bundesländer.</p>
<p>Aus Bayern kommt der Technologiekonzern Siemens, der vergangenes Jahr zum ersten Mal seit 2011 wieder das erfindungsreichste Unternehmen war. Die Münchner meldeten 2493 Erfindungen an und landeten damit knapp vor dem chinesischen Telekommunikationskonzern Huawei und dem südkoreanischen Elektronikkonzern Samsung. Auf Platz zehn folgt der Autozulieferer Bosch als nächstes deutsches Unternehmen.</p>
<p>Während weltweit gesehen Medizintechnik und digitale Kommunikation sowie Computertechnik die patentintensivsten Felder waren, liegen die Stärken der deutschen Firmen in anderen Bereichen. Die meisten Anmeldungen aus Deutschland entfielen auf die Technologiefelder Transport, Elektrische Maschinen, Geräte und Energie sowie Messtechnik, wie das Patentamt bekanntgab. Erfindungen im Zusammenhang mit Elektroautos machten einen Sprung um 71 Prozent im Vorjahresvergleich.</p>
<p>Eine Anmeldung zum Patent bedeutet allerdings noch nicht, dass die Erfindung auch geschützt wird. Erst prüfen die rund 7000 Mitarbeiter der Behörde, ob die Erfindung tatsächlich neu ist. Insgesamt veröffentlichte das Patentamt im vergangenen Jahr rund 128.000 Patente. (afp)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 0 auto;"><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<div data-id="_mwayss-83ad18a9ecaa7c3132b08664e748fcfd" style="margin: 0 auto;"></div> </div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/deutschland" rel="tag">Deutschland</a>, <a href="https://www.epochtimes.de/tag/patente" rel="tag">Patente</a>, <a href="https://www.epochtimes.de/tag/unternehmen" rel="tag">Unternehmen</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/tipps-rat/neues-ueber-funktionierende-nahrungsergaenzungsmittel-oder-unterstuetzung-der-koerpereigenen-zellschutz-funktionen-ueber-glutathion-a2820461.html" rel="prev">Neues über funktionierende Nahrungsergänzungsmittel oder Unterstützung der körpereigenen Zellschutz-Funktionen über Glutathion</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/vw-chef-diess-verdient-mehr-als-8-millionen-euro-a2820889.html" rel="next">VW-Chef Diess verdient mehr als 8 Millionen Euro</a><span>&raquo;</span> </div>
</div>
</div>
</div>
<div style="text-align: center;">

<div id='div-gpt-ad-1551973922889-0' style="margin: 0 auto">
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1551973922889-0'); });
</script>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="pure-g special-block">
<div class="pure-u-1 ressort-title"><a href="" onclick="return false;">Für Sie zur Entspannung</a></div>
<div class="pure-u-1 none-padding" style="margin: 0 0 2rem;">
<div class="etd-player-wrapper">
<div class="player">
<div id="etd-video-player"></div>
</div>
<div id="player-playlist" class="playlist-wrapper"></div>
</div>
<template id="etd-player-playlist-template">
<div class="pure-g">
<div class="pure-u-1 owl-carousel owl-theme" style="padding: 1rem 3rem;">
{{#each playlist}}
<div class="item">
<a class="playlist-item-link{{#if @first}} active{{/if}}" href="{{link}}" data-mediaid="{{mediaid}}">
<div class="playlist-thumbnail-wrapper">
<span class="playlist-duration">{{duration}}</span>
<div class="playlist-item-playing">Wird gerade gespielt</div>
<img class="playlist-thumbnail" src="{{image}}" />
</div>
<h2>{{title}}</h2>
</a>
</div>
{{/each}}
</div>
</div>
</template>
<script type="text/javascript">

jQuery(document).ready(function () {

var _playlist = 'https://cdn.jwplayer.com/v2/playlists/52GGvdX8';

var playerInstance = jwplayer('etd-video-player');

$.ajax(_playlist).then( function( data ) {
  playlist = _shuffle(data.playlist);

  var date = new Date(null);
  playlist.forEach( function (e) {
    date.setSeconds(e.duration);
    var utc = date.toUTCString()
    e.duration = utc.substr(utc.indexOf(':') + 1, 5);
  });

  playerInstance.setup({
    displaytitle: true,
    logo: false,
    autostart: false,

    playlist: playlist,
    width: '100%',
    aspectratio: '16:9',
    visualplaylist: false,
    skin : {
        name: 'etd'
    }
  });
  initPlaylist(playerInstance, playlist);
});

function _shuffle( elem ) {

    var ctr = elem.length, temp, index;

    while (ctr > 0) {
        index = Math.floor(Math.random() * ctr);
        ctr--;
        temp = elem[ctr];
        elem[ctr] = elem[index];
        elem[index] = temp;
    }
    return elem;
}

function initPlaylist(player, playlist) {
  
    var playlistWrapper = $('.playlist-wrapper');
    var playlistTemplate = Handlebars.compile($('#etd-player-playlist-template').html());
    playlistWrapper.html(playlistTemplate({ playlist: playlist }));

    loadCarousel ();
    playlistWrapper.on('click', '.playlist-item-link', setVideo.bind(this, playlist, player));
    player.on('playlistItem', setActive);
}

function setVideo(playlist, player, e) {
  var currentVideo = $(e.target).closest('a').data('mediaid');
  var videoIndex = playlist.findIndex(function(video) {
    return currentVideo === video.mediaid;
  });

  e.preventDefault();

  player.playlistItem(videoIndex);
}

function setActive(e) {
  var id = e.item.mediaid;

  $('.playlist-item-link').removeClass('active')
    .filter(function(item) {
      return $(this).data('mediaid') === id;
    })
    .addClass('active');
}

//initOutPlayer('52GGvdX8');
// End Playlist Shelf Example

if( undefined == this_device ) {
  var this_device = 'd';
  if( /Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
    this_device = 'm';
  }
}


function loadCarousel() {

  var items = 3;
  if( this_device == 'm' ) {
    items = 2;
  }
  jQuery('.owl-carousel').owlCarousel({
    loop:true,
    margin:16,
    nav:true,
    lazyLoad:true,
    lazyLoadEager:1,
    navText : ['<i class="fa fa-angle-left" aria-hidden="true"></i>','<i class="fa fa-angle-right" aria-hidden="true"></i>'],
    items: items
    
  });
};

});
</script>
<style type="text/css">
  
#player-playlist h2 {
  color: #222;
  font-size: 1rem;
  font-family: 'Open Sans', sans-serif;
}

.etd-player-wrapper {
  display: flex;
  flex-direction: column;
  margin: 0;
}

.jw-title-primary {
  font-size: 2.5rem;
}

.playlist-wrapper {
  overflow: auto;
  background: #EFEFEF;
}

.playlist {
  display: flex;
  width: 100%;
  list-style: none;
}

.playlist-thumbnail-wrapper {
  position: relative;
  color: white;
  font-weight: 400;
  text-shadow: 0 0 7px #555;
}

.playlist-duration {
  position: absolute;
  top: 5px;
  right: 5px;
}

.playlist-item-playing {
  color: transparent;
  position: absolute;
  top: 40%;
  width: 100%;
  text-align: center;
  font-size: 1.25rem;
  font-family: 'Open Sans', sans-serif;
  text-transform: uppercase;
  transition: 150ms ease-in-out all;
  text-shadow: none;
  font-weight: 600;
}

a.active .playlist-item-playing {
  color: white;
  text-shadow: 0px 0px 2px rgba(0,0,0,0.9);
  display: block;
}

.playlist-thumbnail {
  width: 100%;
}



</style>
</div>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6 none-padding">
<div class="pure-g special-block">
<div class="pure-u-1 ressort-title"><a href="" onclick="return false;">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="pure-g">
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1"><div class="thumbnail"><a href="https://www.epochtimes.de/meinung/analyse/die-neue-grundrente-netto-weniger-als-grundsicherung-a2820419.html?meistgelesen=3" title="Die neue Grundrente &#8211; netto weniger als Grundsicherung?"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/08/iStock-840846362-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/08/iStock-840846362-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/analyse" target="_blank">Analyse</a></div>
<a href="https://www.epochtimes.de/meinung/analyse/die-neue-grundrente-netto-weniger-als-grundsicherung-a2820419.html?meistgelesen=3" title="Die neue Grundrente &#8211; netto weniger als Grundsicherung?">
<h2>Die neue Grundrente &#8211; netto weniger als Grundsicherung?</h2></a>
<a href="https://www.epochtimes.de/meinung/analyse/die-neue-grundrente-netto-weniger-als-grundsicherung-a2820419.html?meistgelesen=3"><span class="auszug">Der Referentenentwurf des Bundesarbeitsministeriums sieht vor, dass ehemalige Geringverdiener, die nach 35 Beitragsjahren weniger als 896,00 € Rente beziehen, einen Zuschlag bekommen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2"><div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/vermisste-rebecca-15-psychologe-analysiert-bewegenden-fall-a2820190.html?meistgelesen=3" title="Vermisste Rebecca (15): Psychologe analysiert bewegenden Fall"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/02/Rebecca-Berlin-e1551259523758-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/02/Rebecca-Berlin-e1551259523758-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/vermisste-rebecca-15-psychologe-analysiert-bewegenden-fall-a2820190.html?meistgelesen=3" title="Vermisste Rebecca (15): Psychologe analysiert bewegenden Fall">
<h2>Vermisste Rebecca (15): Psychologe analysiert bewegenden Fall</h2></a>
<a href="https://www.epochtimes.de/blaulicht/vermisste-rebecca-15-psychologe-analysiert-bewegenden-fall-a2820190.html?meistgelesen=3"><span class="auszug">Warum fesselt der Fall Rebecca die Öffentlichkeit so? Seit dem Verschwinden der jungen Schülerin gibt es zahlreiche Hinweise und emotionale Reaktionen aus der Bevölkerung.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/hans-georg-maassen-beklagt-hetzjagd-gegen-ihn-a2820271.html?meistgelesen=3" title="Hans-Georg Maaßen beklagt &#8222;Hetzjagd&#8220; gegen ihn"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/09/urn-newsml-dpa-com-20090101-180912-99-921130_large_4_3_Hans-Georg_Maassen__Praesident_des_Verfassungsschutzes__nimm-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/09/urn-newsml-dpa-com-20090101-180912-99-921130_large_4_3_Hans-Georg_Maassen__Praesident_des_Verfassungsschutzes__nimm-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/hans-georg-maassen-beklagt-hetzjagd-gegen-ihn-a2820271.html?meistgelesen=3" title="Hans-Georg Maaßen beklagt &#8222;Hetzjagd&#8220; gegen ihn">
<h2>Hans-Georg Maaßen beklagt &#8222;Hetzjagd&#8220; gegen ihn</h2></a>
<a href="https://www.epochtimes.de/politik/deutschland/hans-georg-maassen-beklagt-hetzjagd-gegen-ihn-a2820271.html?meistgelesen=3"><span class="auszug">Hans-Georg Maaßen sagt, es habe in der Zeit vor seinem Ausscheiden aus dem Amt eine "Hetzjagd" gegen ihn stattgefunden. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4"><div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/wenn-meine-generation-in-zehn-jahren-noch-gluecklich-in-deutschland-leben-will-muss-sie-jetzt-aufwachen-a2819873.html?meistgelesen=3" title="Wenn meine Generation in zehn Jahren noch glücklich in Deutschland leben will, muss sie jetzt aufwachen!"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/03/JUGEND-iStock-941491560-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/03/JUGEND-iStock-941491560-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/wenn-meine-generation-in-zehn-jahren-noch-gluecklich-in-deutschland-leben-will-muss-sie-jetzt-aufwachen-a2819873.html?meistgelesen=3" title="Wenn meine Generation in zehn Jahren noch glücklich in Deutschland leben will, muss sie jetzt aufwachen!">
<h2>Wenn meine Generation in zehn Jahren noch glücklich in Deutschland leben will, muss sie jetzt aufwachen!</h2></a>
<a href="https://www.epochtimes.de/meinung/gastkommentar/wenn-meine-generation-in-zehn-jahren-noch-gluecklich-in-deutschland-leben-will-muss-sie-jetzt-aufwachen-a2819873.html?meistgelesen=3"><span class="auszug">Nein, die heutige junge Generation hat kein einfaches Los gezogen. Zwar mussten schon viele Jugendliche im Laufe der Geschichte in schweren und unruhigen Zeiten aufwachsen, aber die heutige Generation hat einen entscheidenden Nachteil: Sie bekommt es nicht wirklich mit, wie gerade ihre Zukunft zerstört wird.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/eva-herman-im-interview-das-kollektive-mobbing-von-unbequemen-menschen-a2819718.html?meistgelesen=3" title="Eva Herman im Interview: Das &#8222;Kollektive Mobbing&#8220; von unbequemen Menschen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/03/Bildschirmfoto-vom-2019-03-11-10-05-52-800x450.png"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/03/Bildschirmfoto-vom-2019-03-11-10-05-52-800x450.png"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/eva-herman-im-interview-das-kollektive-mobbing-von-unbequemen-menschen-a2819718.html?meistgelesen=3" title="Eva Herman im Interview: Das &#8222;Kollektive Mobbing&#8220; von unbequemen Menschen">
<h2>Eva Herman im Interview: Das &#8222;Kollektive Mobbing&#8220; von unbequemen Menschen</h2></a>
<a href="https://www.epochtimes.de/politik/deutschland/eva-herman-im-interview-das-kollektive-mobbing-von-unbequemen-menschen-a2819718.html?meistgelesen=3"><span class="auszug">Wie funktioniert "Kollektives Mobbing"? Der Soziologe Peter Mersch untersucht einen der größten Skandale der Nachkriegsgeschichte - den Fall Eva Herman.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/soll-merkel-kanzleramt-an-annegret-kramp-karrenbauer-abtreten-waehler-meinung-im-trendbarometer-a2819684.html?meistgelesen=3" title="Soll Merkel Kanzleramt an Annegret Kramp-Karrenbauer abtreten? Wähler-Meinung im Trendbarometer"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/02/GettyImages-595699884-e1550952019492-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/02/GettyImages-595699884-e1550952019492-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/soll-merkel-kanzleramt-an-annegret-kramp-karrenbauer-abtreten-waehler-meinung-im-trendbarometer-a2819684.html?meistgelesen=3" title="Soll Merkel Kanzleramt an Annegret Kramp-Karrenbauer abtreten? Wähler-Meinung im Trendbarometer">
<h2>Soll Merkel Kanzleramt an Annegret Kramp-Karrenbauer abtreten? Wähler-Meinung im Trendbarometer</h2></a>
<a href="https://www.epochtimes.de/politik/deutschland/soll-merkel-kanzleramt-an-annegret-kramp-karrenbauer-abtreten-waehler-meinung-im-trendbarometer-a2819684.html?meistgelesen=3"><span class="auszug">Eine Umfrage des Forsa-Instituts besagt, dass Bundeskanzerin Angela Merkel (CDU) im Amt bleiben solle. Das würde die Merheit der Deutschen begrüßen. Es gibt dabei jedoch weitere interessante politische Konstellationen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7"><div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/beweisnot-im-fall-rebecca-wann-bricht-florian-r-endlich-sein-schweigen-a2819693.html?meistgelesen=3" title="Beweisnot im Fall Rebecca &#8211; Wann bricht Florian R. endlich sein Schweigen?"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/03/urn-newsml-dpa-com-20090101-190308-99-289911_large_4_3_Rebecca_war_am_18__Februar_in_den_fruehen_Morgenstunden_aus_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/03/urn-newsml-dpa-com-20090101-190308-99-289911_large_4_3_Rebecca_war_am_18__Februar_in_den_fruehen_Morgenstunden_aus_-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/beweisnot-im-fall-rebecca-wann-bricht-florian-r-endlich-sein-schweigen-a2819693.html?meistgelesen=3" title="Beweisnot im Fall Rebecca &#8211; Wann bricht Florian R. endlich sein Schweigen?">
<h2>Beweisnot im Fall Rebecca &#8211; Wann bricht Florian R. endlich sein Schweigen?</h2></a>
<a href="https://www.epochtimes.de/blaulicht/beweisnot-im-fall-rebecca-wann-bricht-florian-r-endlich-sein-schweigen-a2819693.html?meistgelesen=3"><span class="auszug">Rebecca ist seit 3 Wochen verschwunden. Nach erfolgloser Suche ermittelt die Polizei weiter. Die Familie fleht den Beschuldigten an, endlich sein Schweigen zu brechen. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8"><div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/peymani-ueber-heilsbringer-hubertus-ueber-50-millionen-euro-mehr-taschengeld-fuer-asylbewerber-a2819739.html?meistgelesen=3" title="Peymani über Heilsbringer Hubertus: Über 50 Millionen Euro mehr Taschengeld für Asylbewerber"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2015/11/GettyImages-485318774-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2015/11/GettyImages-485318774-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/peymani-ueber-heilsbringer-hubertus-ueber-50-millionen-euro-mehr-taschengeld-fuer-asylbewerber-a2819739.html?meistgelesen=3" title="Peymani über Heilsbringer Hubertus: Über 50 Millionen Euro mehr Taschengeld für Asylbewerber">
<h2>Peymani über Heilsbringer Hubertus: Über 50 Millionen Euro mehr Taschengeld für Asylbewerber</h2></a>
<a href="https://www.epochtimes.de/meinung/gastkommentar/peymani-ueber-heilsbringer-hubertus-ueber-50-millionen-euro-mehr-taschengeld-fuer-asylbewerber-a2819739.html?meistgelesen=3"><span class="auszug">Nur ein geringer Teil der abgelehnten Asylbewerber wird am Ende tatsächlich abgeschoben, denn hierfür sind die einzelnen Bundesländer zuständig. Und dort, wo grüne und linke Parteibücher regieren, bleibt die Abschiebung oft aus.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9"><div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/russischer-filmemacher-deutsche-treten-ihre-nationale-kultur-mit-fuessen-a2819136.html?meistgelesen=3" title="Russischer Filmemacher: „Deutsche treten ihre nationale Kultur mit Füßen“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/03/iStock-924820622-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/03/iStock-924820622-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/russischer-filmemacher-deutsche-treten-ihre-nationale-kultur-mit-fuessen-a2819136.html?meistgelesen=3" title="Russischer Filmemacher: „Deutsche treten ihre nationale Kultur mit Füßen“">
<h2>Russischer Filmemacher: „Deutsche treten ihre nationale Kultur mit Füßen“</h2></a>
<a href="https://www.epochtimes.de/meinung/gastkommentar/russischer-filmemacher-deutsche-treten-ihre-nationale-kultur-mit-fuessen-a2819136.html?meistgelesen=3"><span class="auszug">"Ich glaube, die Deutschen haben einfach noch nicht verstanden, welche ungeheure Bedeutung das deutsche Kulturerbe für sie selbst und für die ganze Welt hat." (Alexander Sokurow)<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10"><div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/rebecca-15-vermisst-in-berlin-letzte-spuren-des-maedchens-im-bad-unterwaesche-und-whatsapp-gibt-raetsel-auf-a2819015.html?meistgelesen=3" title="Rebecca (15) vermisst in Berlin: Letzte Spuren des Mädchens im Bad? &#8211; Unterwäsche und WhatsApp gibt Rätsel auf"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/02/Festnahme-im-Fall-Rebecca-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/02/Festnahme-im-Fall-Rebecca-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/rebecca-15-vermisst-in-berlin-letzte-spuren-des-maedchens-im-bad-unterwaesche-und-whatsapp-gibt-raetsel-auf-a2819015.html?meistgelesen=3" title="Rebecca (15) vermisst in Berlin: Letzte Spuren des Mädchens im Bad? &#8211; Unterwäsche und WhatsApp gibt Rätsel auf">
<h2>Rebecca (15) vermisst in Berlin: Letzte Spuren des Mädchens im Bad? &#8211; Unterwäsche und WhatsApp gibt Rätsel auf</h2></a>
<a href="https://www.epochtimes.de/blaulicht/rebecca-15-vermisst-in-berlin-letzte-spuren-des-maedchens-im-bad-unterwaesche-und-whatsapp-gibt-raetsel-auf-a2819015.html?meistgelesen=3"><span class="auszug">Wo ist Rebecca Reusch? Diese Frage beschäftigt ihre Familie und die Polizei Berlin seit mehr als zwei Wochen. Doch es gibt immer noch keine Spur von der verschwundenen Schülerin.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/gruene-und-polizeigewerkschaft-wollen-waffenrecht-verschaerfen-a2820192.html" title="Grüne und Polizeigewerkschaft wollen Waffenrecht verschärfen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/03/Waffen-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/gruene-und-polizeigewerkschaft-wollen-waffenrecht-verschaerfen-a2820192.html" title="Grüne und Polizeigewerkschaft wollen Waffenrecht verschärfen">
<h2>Grüne und Polizeigewerkschaft wollen Waffenrecht verschärfen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/elf-prozent-mehr-gesetz-fuer-hoehere-geldleistung-an-asylbewerber-geplant-a2819934.html" title="Elf Prozent mehr: Gesetz für höhere Geldleistung an Asylbewerber geplant"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/03/Bundesarbeitsminister-plant2-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/elf-prozent-mehr-gesetz-fuer-hoehere-geldleistung-an-asylbewerber-geplant-a2819934.html" title="Elf Prozent mehr: Gesetz für höhere Geldleistung an Asylbewerber geplant">
<h2>Elf Prozent mehr: Gesetz für höhere Geldleistung an Asylbewerber geplant</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/die-zahl-der-sozialversicherungspflichtig-beschaeftigten-migranten-steigt-a2817977.html" title="Die Zahl der sozialversicherungspflichtig beschäftigten Migranten steigt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/03/ETD-Video.00_02_06_20.Standbild015-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/die-zahl-der-sozialversicherungspflichtig-beschaeftigten-migranten-steigt-a2817977.html" title="Die Zahl der sozialversicherungspflichtig beschäftigten Migranten steigt">
<h2>Die Zahl der sozialversicherungspflichtig beschäftigten Migranten steigt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/europa/bosnische-sicherheitsminister-eskalation-des-migrationsproblems-massiver-anstieg-zum-fruehling-erwartet-a2817221.html" title="Bosnische Sicherheitsminister: „Eskalation des Migrationsproblems“ – massiver Anstieg zum Frühling erwartet"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/03/EU-Eskalation-Dragan-Mektic2-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/video/europa/bosnische-sicherheitsminister-eskalation-des-migrationsproblems-massiver-anstieg-zum-fruehling-erwartet-a2817221.html" title="Bosnische Sicherheitsminister: „Eskalation des Migrationsproblems“ – massiver Anstieg zum Frühling erwartet">
<h2>Bosnische Sicherheitsminister: „Eskalation des Migrationsproblems“ – massiver Anstieg zum Frühling erwartet</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/video/klaerung-eines-sachverhalts-verfassungsschutz-will-alle-afd-kontakte-von-seinen-mitarbeitern-kennen-a2816908.html" title="Klärung eines Sachverhalts: Verfassungsschutz will alle AfD-Kontakte von seinen Mitarbeitern kennen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/03/BFV-Konflikte-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/video" target="_blank">Video</a></div>
<a href="https://www.epochtimes.de/video/video/klaerung-eines-sachverhalts-verfassungsschutz-will-alle-afd-kontakte-von-seinen-mitarbeitern-kennen-a2816908.html" title="Klärung eines Sachverhalts: Verfassungsschutz will alle AfD-Kontakte von seinen Mitarbeitern kennen">
<h2>Klärung eines Sachverhalts: Verfassungsschutz will alle AfD-Kontakte von seinen Mitarbeitern kennen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/bremen-asylbewerber-aus-maghreb-staaten-ueberdurchschnittlich-oft-in-kriminalstatistik-erfasst-a2816853.html" title="Asylbewerber aus Maghreb-Staaten in Bremen überdurchschnittlich oft in Kriminalstatistik erfasst"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/03/Bremen-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/bremen-asylbewerber-aus-maghreb-staaten-ueberdurchschnittlich-oft-in-kriminalstatistik-erfasst-a2816853.html" title="Asylbewerber aus Maghreb-Staaten in Bremen überdurchschnittlich oft in Kriminalstatistik erfasst">
<h2>Asylbewerber aus Maghreb-Staaten in Bremen überdurchschnittlich oft in Kriminalstatistik erfasst</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/taz-ueber-ob-palmer-wegen-enteignungsdrohung-ein-hauch-von-kommunismus-a2815846.html" title="„taz“ über OB Palmer wegen Enteignungsdrohung: „Ein Hauch von Kommunismus“"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/03/Palmer-06-ETD-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/taz-ueber-ob-palmer-wegen-enteignungsdrohung-ein-hauch-von-kommunismus-a2815846.html" title="„taz“ über OB Palmer wegen Enteignungsdrohung: „Ein Hauch von Kommunismus“">
<h2>„taz“ über OB Palmer wegen Enteignungsdrohung: „Ein Hauch von Kommunismus“</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/diakonie-wohnen-ist-ein-menschenrecht-a2815322.html" title="Diakonie: &#8222;Wohnen ist ein Menschenrecht&#8220;"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/03/Diakonie-In-Berlin-hat-die-Hälfte-der-Einwohner-Angst-sich-bald-ihre-Wohnung-nicht-mehr-leisten-zu-können-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/diakonie-wohnen-ist-ein-menschenrecht-a2815322.html" title="Diakonie: &#8222;Wohnen ist ein Menschenrecht&#8220;">
<h2>Diakonie: &#8222;Wohnen ist ein Menschenrecht&#8220;</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  
$('.homepage-themen-block .owl-carousel').owlCarousel({
    loop:true,
    margin:16,
    nav:true,
    lazyLoad:true,
    lazyLoadEager:1,
    navText : ['<i class="fa fa-angle-left" aria-hidden="true"></i>','<i class="fa fa-angle-right" aria-hidden="true"></i>'],
    responsive:{
        0:{
            items:1
        },
        480:{
            items:2
        }
    }
    
});


</script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="2820820">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; "><button class="pure-button" href="#" data-id="2820820" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%" data-href="https://www.epochtimes.de/wirtschaft/unternehmen/deutsche-firmen-melden-deutlich-mehr-patente-an-a2820820.html">Hier lesen und mitreden!</button></div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
<script type="text/javascript">
jQuery("#article #comments-list > button").click(function(e) {
	var the_id = jQuery(this).attr('data-id');
	var the_url = jQuery(this).attr('data-href');
	jQuery("#article #comments-list").html (
    '<div id="disqus_thread"></div>' +
    '<scr' + 'ipt type="text/javascript">' +
    'var disqus_shortname = \'epochtimes-de\';' +
    'var disqus_identifier = \'' + the_id + '\';' +
    'var disqus_url = \'' + the_url + '\';' + 
    '(function() {' + 
    'var dsq = document.createElement(\'scr' + 'ipt\'); dsq.type = \'text/javascript\'; dsq.async = true;' +
    'dsq.src = \'//\' + disqus_shortname + \'.disqus.com/embed.js\';' +
    '(document.getElementsByTagName(\'head\')[0] || document.getElementsByTagName(\'body\')[0]).appendChild(dsq);' +
    '})();' +
    '</scr' + 'ipt>' + 
    '<noscr' + 'ipt>Please enable JavaScript to view the <a href="https://disqus.com/\?ref_noscript" rel="nofollow">comments powered by Disqus.</a></nosc' + 'ript>'
  );
	return false;
});
</script>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">

function shareIconMenuLeftPos(){
  var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
  jQuery('#social-share-top').css('left', posLeft + 'px');
}
jQuery(window).resize(shareIconMenuLeftPos);
jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2019<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script>      
    (function(window, document, undefined) {
        var script_tag = document.createElement('script');
        script_tag.src = 'https://ad.mox.tv/mox/mwayss_invocation.min.js?pzoneid=3023&height=405&width=720&tld=epochtimes.de&ctype=div';
        var container = document.querySelectorAll('[data-id=_mwayss-83ad18a9ecaa7c3132b08664e748fcfd]')[0];    
        if( undefined != container ) {
	        container.setAttribute('id', (container.getAttribute('data-id')+(new Date()).getTime()));
	        container.removeAttribute('data-id');
	        container.parentNode.insertBefore(script_tag, container);
        }
    })(window, document);
</script>
<script type="text/javascript">
 
	jQuery( document ).ready(function() {

		//console.info(jQuery('.lazy').length);
		
		jQuery('.lazy').lazy({
				beforeLoad: function(element) {
					console.log('loading ' + element.data('src'));
		        },
		        
				onError: function(element) {
		            console.log('error loading ' + element.data('src'));
		        }
		});
		
    });
 
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.35"></script>
<script type="text/javascript">
(function(c){var g,s,n='script',w=window;w.PLISTA_=w.PLISTA_||[];w.PLISTA_.push(c);if(w.PLISTA_.length>1){return;}g=w.document.getElementsByTagName(n)[0];s=w.document.createElement(n);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async/min.js';g.parentNode.insertBefore(s,g);
}({
    "publickey": "f6f799e0d8fc628424012ed1731df64f02054f47",
    "origin": "de",
    "dataMode": "data-display",
    "noCache": true,
    "fc": false,
    "widgets": [
        {
            "name": "flyad",
            "pub": {
                "click": "%%CLICK_URL_UNESC%%",
                "impression": "%%VIEW_URL_UNESC%%"
            }
        }
    ],
    "sandbox": "%%PREVIEW_MODE%%",
    "passback": function() {
    	var g,s,n='script';
        g=window.document.getElementsByTagName(n)[0];
		s=window.document.createElement(n);
		s.async=true;s.type='text/javascript';
		s.src=(window.location.protocol==='https:'?'https:':'http:')+'//tags.smilewanted.com/formats/corner-video/epochtimes.de';g.parentNode.insertBefore(s,g);
		console.info( 'smilewanted' );
    }
}));
</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || etd_cookie == undefined) {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" class="pure-g" style="display: none">
<div class="pure_u-1 pure-u-sm-4-5">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Zudem ermöglichen Cookies die Reichweitenmessung, Personalisierung von Inhalten und dienen der Ausspielung von Werbung. Sie können auch zu Analysezwecken gesetzt werden. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich mit dem Einsatz von Cookies einverstanden und stimmen – jederzeit für die Zukunft widerruflich – dieser Datenverarbeitung durch den Seitenbetreiber und Dritte zu. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
</div>
<div id="etd_cookie_accept" class="pure_u-1 pure-u-sm-1-5">
<a href="#" class="btn pure-button">OK</a>
</div>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script src="https://cdn.jwplayer.com/libraries/Fm7fcGYS.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/handlebars.js/4.0.6/handlebars.js"></script>
</body>
</html>
