<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Grünen-Fraktionsvize: Ukraine-Nachbarn Flüchtlingsaufnahme anbieten</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Asyl, INT, Ukraine, Politik, Deutschland, Das Neuste, Eskalation in der Ukraine, Top Stories" />
<meta name="date" content="2022-02-25T07:12:51+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.185">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/gruenen-fraktionsvize-ukraine-nachbarn-fluechtlingsaufnahme-anbieten-a3733915.html","headline":"Gr\u00fcnen-Fraktionsvize: Ukraine-Nachbarn Fl\u00fcchtlingsaufnahme anbieten","datePublished":"2022-02-25T06:12:07+01:00","dateModified":"2022-02-25T06:12:51+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2022\/02\/GettyImages-1372606673.jpg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLZGH9');</script>

<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
          
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Grünen-Fraktionsvize: Ukraine-Nachbarn Flüchtlingsaufnahme anbieten</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/gruenen-fraktionsvize-ukraine-nachbarn-fluechtlingsaufnahme-anbieten-a3733915.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Grünen-Fraktionsvize: Ukraine-Nachbarn Flüchtlingsaufnahme anbieten" />
<meta property="og:description" content="Grünen-Fraktionsvize Konstantin von Notz hat ein Angebot des Bundes zur Flüchtlingsaufnahme an die Nachbarstaaten der Ukraine gefordert. Es solle \&#8220;ein Angebot an die Nachbarstaaten Polen, Ungarn, Slowakei, Rumänien und Moldawien &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/gruenen-fraktionsvize-ukraine-nachbarn-fluechtlingsaufnahme-anbieten-a3733915.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Asyl" />
<meta property="article:tag" content="INT" />
<meta property="article:tag" content="Ukraine" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2022-02-25T06:12:07+00:00" />
<meta property="article:modified_time" content="2022-02-25T06:12:51+00:00" />
<meta property="og:updated_time" content="2022-02-25T06:12:51+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-1372606673-640x427.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-1372606673-640x427.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Grünen-Fraktionsvize: Ukraine-Nachbarn Flüchtlingsaufnahme anbieten" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-1372606673-640x427.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/gruenen-fraktionsvize-ukraine-nachbarn-fluechtlingsaufnahme-anbieten-a3733915.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3733915 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLZGH9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<style>
  .aktuelle-ausgabe {
    position: absolute; bottom: 3rem; background-color: rgba(255, 255, 255, 1); padding: 1rem; font-weight: 700; font-size: 2rem; line-height: 1;    
  }

  .thema-der-woche a:before {
  content: url("data:image/svg+xml, <svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' fill='currentColor' class='bi bi-chevron-double-right' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M3.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L9.293 8 3.646 2.354a.5.5 0 0 1 0-.708z'/><path fill-rule='evenodd' d='M7.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L13.293 8 7.646 2.354a.5.5 0 0 1 0-.708z'/></svg>");
  margin-right: 0.125rem;
  filter: invert(12%) sepia(66%) saturate(3361%) hue-rotate(228deg) brightness(82%) contrast(94%);
 }

 .thema-der-woche a.text-danger:before {
  filter: invert(11%) sepia(77%) saturate(6444%) hue-rotate(0deg) brightness(90%) contrast(87%);
 }



  @media only screen and (min-width: 600px) {
    .aktuelle-ausgabe {
      left: -4rem;
    }
  }

</style>
<div id="etd-zeitung" class="justify-content-center text-primary" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4 offset-md-1">
<div style="position: relative;">
<div class="aktuelle-ausgabe">Aktuelle<br>Ausgabe</div>
<a href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-33-a3733032.html" title="Epoch Times Zeitung Aktuelle Ausgabe">
<img src="https://www.epochtimes.de/assets/uploads/2022/02/33_bundle_599x499.png" alt="Aktuelle Ausgabe">
</a>
</div>
</div>
<div class="col-12 col-md-6 d-flex align-items-center">
<div class="thema-der-woche" style="font-weight:400">
Klarheit und Durchblick im täglichen Weltgeschehen.<br>
Epoch Times berichtet ausgewogen und unabhängig für Sie.
<div class="text-primary" style="font-weight: 700; margin-top:1.5rem;font-size: 1.25rem;"><a class="text-primary d-inline-block" href="https://shop.epochtimes.de/collections/wochenzeitung" target="_blank">DURCHBLÄTTERN </a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-primary d-inline-block" href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-33-a3733032.html" target="_blank">THEMENÜBERBLICK</a>
</div>
<div class="mt-2">
<a class="text-danger d-inline-block" href="https://abo.epochtimes.de/probeabo" target="_blank">3 WOCHEN GRATIS TESTEN</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-danger d-inline-block" href="https://abo.epochtimes.de" target="_blank">ABONNIEREN</a>
</div>
</div>
</div>
</div>
</div>
</div><div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id='div-gpt-ad-1639472690744-0' style='min-width: 300px; min-height: 90px; text-align: center;margin-top: 1rem; margin-bottom: 2rem;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639472690744-0'); googletag.pubads().refresh([dfp728x90]); });</script></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-3733915" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/gruenen-fraktionsvize-ukraine-nachbarn-fluechtlingsaufnahme-anbieten-a3733915.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Gr%C3%BCnen-Fraktionsvize%3A+Ukraine-Nachbarn+Fl%C3%BCchtlingsaufnahme+anbieten&url=https://www.epochtimes.de/politik/deutschland/gruenen-fraktionsvize-ukraine-nachbarn-fluechtlingsaufnahme-anbieten-a3733915.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fgruenen-fraktionsvize-ukraine-nachbarn-fluechtlingsaufnahme-anbieten-a3733915.html&text=Gr%25C3%25BCnen-Fraktionsvize%253A%2BUkraine-Nachbarn%2BFl%25C3%25BCchtlingsaufnahme%2Banbieten">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f18bbee9fefab9b9a1a0e9ff8ea2a9a2e18abeada7b8a5a3a2bfbaa5b6a9e9ff8de9fefc99a7beada5a2a9e182adafa4aeadbea2e9fefc8aa0e9fefab9b9a1a0e9ff8eafa4b8a0a5a2abbfadb9aaa2ada4a1a9e9fefcada2aea5a9b8a9a2eaaea3a8b5f18bbee9fefab9b9a1a0e9ff8ea2a9a2e18abeada7b8a5a3a2bfbaa5b6a9e9ff8de9fefc99a7beada5a2a9e182adafa4aeadbea2e9fefc8aa0e9fefab9b9a1a0e9ff8eafa4b8a0a5a2abbfadb9aaa2ada4a1a9e9fefcada2aea5a9b8a9a2e9fefce9fb8fe9fb8fe9fefca4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2a9bca3afa4b8a5a1a9bfe2a8a9e9fe8abca3a0a5b8a5a7e9fe8aa8a9b9b8bfafa4a0ada2a8e9fe8aabbeb9a9a2a9a2e1aabeada7b8a5a3a2bfbaa5b6a9e1b9a7beada5a2a9e1a2adafa4aeadbea2e1aaa0b9a9afa4b8a0a5a2abbfadb9aaa2ada4a1a9e1ada2aea5a9b8a9a2e1adfffbfffff5fdf9e2a4b8a1a0e9ff8aa9a1ada5a0e9ff88fd">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/russlandexperte-prof-rahr-nuechterne-reflexion-zur-entwicklung-in-der-ukraine-a3731842.html" title="Russlandexperte Prof. Rahr: Nüchterne Reflexion zur Entwicklung in der Ukraine">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-1238699972.jpg" alt="Russlandexperte Prof. Rahr: Nüchterne Reflexion zur Entwicklung in der Ukraine"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-1238699972.jpg" alt="Russlandexperte Prof. Rahr: Nüchterne Reflexion zur Entwicklung in der Ukraine"></noscript>
<div class="card-body"><h5 class="card-title">Russlandexperte Prof. Rahr: Nüchterne Reflexion zur Entwicklung in der Ukraine</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/us-praesident-biden-verkuendet-neue-sanktionen-gegen-russland-a3732488.html" title="US-Präsident Biden verkündet neue Sanktionen gegen Russland">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-1372587333-e1645730179160.jpg" alt="US-Präsident Biden verkündet neue Sanktionen gegen Russland"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-1372587333-e1645730179160.jpg" alt="US-Präsident Biden verkündet neue Sanktionen gegen Russland"></noscript>
<div class="card-body"><h5 class="card-title">US-Präsident Biden verkündet neue Sanktionen gegen Russland</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/pekings-ukrainisches-dilemma-a3728743.html" title="Pekings ukrainisches Dilemma">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-807639596-e1645714077388.jpg" alt="Pekings ukrainisches Dilemma"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-807639596-e1645714077388.jpg" alt="Pekings ukrainisches Dilemma"></noscript>
<div class="card-body"><h5 class="card-title">Pekings ukrainisches Dilemma</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-1372606673-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" />  <div class="caption less-margin">Es ist mit einer Fluchtbewegung aus der Ukraine zu rechnen.<span class="credits">Foto: Zuzana Gogova/Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a><span class="schlagzeile pl-3">humanitäre Hilfe </span></div>
<h1>Grünen-Fraktionsvize: Ukraine-Nachbarn Flüchtlingsaufnahme anbieten</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">25. Februar 2022</span>
<span class="last-modified">Aktualisiert: 25. Februar 2022 7:12</span>
</div>
</div>
<div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/gruenen-fraktionsvize-ukraine-nachbarn-fluechtlingsaufnahme-anbieten-a3733915.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Tweet" target="_blank" href="https://twitter.com/intent/tweet?text=Gr%C3%BCnen-Fraktionsvize%3A+Ukraine-Nachbarn+Fl%C3%BCchtlingsaufnahme+anbieten&url=https://www.epochtimes.de/politik/deutschland/gruenen-fraktionsvize-ukraine-nachbarn-fluechtlingsaufnahme-anbieten-a3733915.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" title="Telefram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fgruenen-fraktionsvize-ukraine-nachbarn-fluechtlingsaufnahme-anbieten-a3733915.html&text=Gr%25C3%25BCnen-Fraktionsvize%253A%2BUkraine-Nachbarn%2BFl%25C3%25BCchtlingsaufnahme%2Banbieten">Telegram</a></span>
<span class="email"><a target="_blank" title="Email" href="/cdn-cgi/l/email-protection#655a1610070f000611582217405753101008094056270b000b482317040e110c0a0b16130c1f00405624405755300e17040c0b00482b04060d0704170b405755230940575310100809405627060d11090c0b02160410030b040d0800405755040b070c0011000b43070a011c582217405753101008094056270b000b482317040e110c0a0b16130c1f00405624405755300e17040c0b00482b04060d0704170b405755230940575310100809405627060d11090c0b02160410030b040d0800405755040b070c0011000b4057554052264052264057550d111115164056244057234057231212124b00150a060d110c0800164b0100405723150a090c110c0e4057230100101116060d09040b01405723021710000b000b480317040e110c0a0b16130c1f0048100e17040c0b00480b04060d0704170b4803091000060d11090c0b02160410030b040d080048040b070c0011000b4804565256565c54504b0d1108094056230008040c0940562154">Email</a></span>
<span class="print"><a href="#" title="Drucken" onclick="___print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function ___print() {
    var w = 800;
    var h = 600
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;
  
  

    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="preconnect" href="https://fonts.gstatic.com">');
    _p_window.document.write('<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });
    
    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p>Grünen-Fraktionsvize Konstantin von Notz hat ein Angebot des Bundes zur Flüchtlingsaufnahme an die Nachbarstaaten der Ukraine gefordert. Es solle &#8222;ein Angebot an die Nachbarstaaten Polen, Ungarn, Slowakei, Rumänien und Moldawien geben, Geflüchtete nötigenfalls auch bei uns aufzunehmen&#8220;, sagte er dem &#8222;Redaktionsnetzwerk Deutschland&#8220; (Freitagausgaben). &#8222;Wir müssen mit Fluchtbewegungen aus der Ukraine in Richtung Polen, Ungarn, Moldawien, die Slowakei, Rumänien und anderer EU-Mitgliedsstaaten rechnen.&#8220;</p>
<p>Um humanitäre Hilfe und die Verteilung von Flüchtenden innerhalb der Europäischen Union schnell und unbürokratisch zu organisieren, sei es notwendig, sich unter den Mitgliedsstaaten eng abzustimmen und koordiniert vorzugehen. &#8222;Für Menschen, die vor der russischen Aggression fliehen, müssen die Grenzen zu den Nachbarstaaten der Ukraine offen bleiben.&#8220;</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p>Humanitäre Hilfe müsse zügig bereitgestellt werden. Der Grünen-Politiker ergänzte: &#8222;Dies gilt beispielsweise für dringend benötigte Nahrungsmittel oder Unterstützungsleistungen im Bereich Infrastruktur, Personal oder medizinische Versorgung.&#8220;</p>
<p>Der innenpolitische Sprecher der SPD-Fraktion, Sebastian Hartmann, forderte ebenfalls Unterstützung für die Nachbarstaaten. &#8222;Deutschland muss in enger Abstimmung mit seinen europäischen Partnern alle Maßnahmen zum Schutz flüchtender Menschen aus der Ukraine ergreifen&#8220;, sagte der Sozialdemokrat dem RND. &#8222;Dies umfasst die Unterstützung von Polen, Ungarn, der Slowakei sowie Rumänien im Katastrophenschutz mit Errichtung von Aufnahmestellen bis hin zur Erstversorgung Verletzter.&#8220;</p>
<p>Hartmann fügte hinzu: &#8222;Auch wir werden unseren Teil zu einer schnellen und unkomplizierten Aufnahme von Ukrainerinnen und Ukrainern in Deutschland leisten.&#8220; Bund und Länder seien gemeinsam gefordert, sich auf diese humanitäre Katastrophe ausgelöst durch den Völkerrechtsbruch Russlands und seiner kriegerischen Handlungen vorzubereiten. (dts/red)</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/02/33_bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="254a43434c46406540554a464d514c4840560b4140">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Steuerskandal</small><a href="https://www.epochtimes.de/politik/deutschland/cum-ex-schluesselfigur-berger-an-deutschland-ausgeliefert-a3732969.html" title="Cum-Ex-Schlüsselfigur Berger an Deutschland ausgeliefert"><h5 class="card-title">Cum-Ex-Schlüsselfigur Berger an Deutschland ausgeliefert</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/cum-ex-schluesselfigur-berger-an-deutschland-ausgeliefert-a3732969.html" title="Cum-Ex-Schlüsselfigur Berger an Deutschland ausgeliefert"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/02/urnnewsmldpa.com20090101220222-99-238322-v2-s2048-400x225.jpeg" alt="Cum-Ex-Schlüsselfigur Berger an Deutschland ausgeliefert"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Verbraucher</small><a href="https://www.epochtimes.de/wirtschaft/iw-inflation-koennte-durch-ukraine-krise-auf-ueber-6-prozent-steigen-a3732249.html" title="IW: Inflation könnte durch Ukraine-Krise auf über 6 Prozent steigen"><h5 class="card-title">IW: Inflation könnte durch Ukraine-Krise auf über 6 Prozent steigen</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/iw-inflation-koennte-durch-ukraine-krise-auf-ueber-6-prozent-steigen-a3732249.html" title="IW: Inflation könnte durch Ukraine-Krise auf über 6 Prozent steigen"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/08/iStock-1194709125-1-400x225.jpg" alt="IW: Inflation könnte durch Ukraine-Krise auf über 6 Prozent steigen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Börseneinbruch</small><a href="https://www.epochtimes.de/wirtschaft/swissquote-an-den-maerkten-herrscht-panik-a3733026.html" title="SwissQuote: &#8222;An den Märkten herrscht Panik&#8220;"><h5 class="card-title">SwissQuote: &#8222;An den Märkten herrscht Panik&#8220;</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/swissquote-an-den-maerkten-herrscht-panik-a3733026.html" title="SwissQuote: &#8222;An den Märkten herrscht Panik&#8220;"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-961263770-e1645703625839-400x225.jpg" alt="SwissQuote: &#8222;An den Märkten herrscht Panik&#8220;"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Neues Datengesetz</small><a href="https://www.epochtimes.de/technik/digital/wem-gehoeren-welche-daten-eu-kommission-stellt-data-act-vor-a3731639.html" title="Wem gehören welche Daten? EU-Kommission stellt Data Act vor"><h5 class="card-title">Wem gehören welche Daten? EU-Kommission stellt Data Act vor</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/technik/digital/wem-gehoeren-welche-daten-eu-kommission-stellt-data-act-vor-a3731639.html" title="Wem gehören welche Daten? EU-Kommission stellt Data Act vor"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/02/iStock-1167420740-e1645626523545-400x225.jpg" alt="Wem gehören welche Daten? EU-Kommission stellt Data Act vor"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Strafbefehl</small><a href="https://www.epochtimes.de/politik/deutschland/sigmaringen-30-000-euro-strafe-wegen-verstosses-gegen-versammlungsgesetz-a3730164.html" title="Sigmaringen: 30.000 Euro Strafe wegen Verstoßes gegen Versammlungsgesetz"><h5 class="card-title">Sigmaringen: 30.000 Euro Strafe wegen Verstoßes gegen Versammlungsgesetz</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/sigmaringen-30-000-euro-strafe-wegen-verstosses-gegen-versammlungsgesetz-a3730164.html" title="Sigmaringen: 30.000 Euro Strafe wegen Verstoßes gegen Versammlungsgesetz"><img class="" src="https://www.epochtimes.de/assets/uploads/2017/11/Screen-Shot-2017-11-23-at-14.27.10-400x225.jpg" alt="Sigmaringen: 30.000 Euro Strafe wegen Verstoßes gegen Versammlungsgesetz"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-1237357721" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/russlandexperte-prof-rahr-nuechterne-reflexion-zur-entwicklung-in-der-ukraine-a3731842.html" title="Russlandexperte Prof. Rahr: Nüchterne Reflexion zur Entwicklung in der Ukraine">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Russlandexperte Prof. Rahr: Nüchterne Reflexion zur Entwicklung in der Ukraine</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-1238699972-300x300.jpg" alt="Russlandexperte Prof. Rahr: Nüchterne Reflexion zur Entwicklung in der Ukraine"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/schweden-und-finnland-wollen-nato-nicht-beitreten-a3733390.html" title="Schweden und Finnland wollen Nato nicht beitreten">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Schweden und Finnland wollen Nato nicht beitreten</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/09/iStock-665775664-e1645727769919-300x300.jpg" alt="Schweden und Finnland wollen Nato nicht beitreten"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/es-herrscht-krieg-und-die-bundeswehr-steht-mehr-oder-weniger-blank-da-a3732906.html" title="Es herrscht Krieg und die Bundeswehr steht &#8222;mehr oder weniger blank da&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Es herrscht Krieg und die Bundeswehr steht &#8222;mehr oder weniger blank da&#8220;</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-1238684196-e1645702877189-300x300.jpg" alt="Es herrscht Krieg und die Bundeswehr steht &#8222;mehr oder weniger blank da&#8220;"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/afd-in-thueringen-in-mdr-umfrage-erstmals-staerkste-politische-kraft-a3732832.html" title="AfD in Thüringen in MDR-Umfrage erstmals stärkste politische Kraft">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">AfD in Thüringen in MDR-Umfrage erstmals stärkste politische Kraft</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2019/10/urn-newsml-dpa-com-20090101-191026-99-457838_large_4_3_Die_Fahne_von_Thueringen_vor_dem_Landtag_in_Erfurt__Foto__Ma-300x300.jpg" alt="AfD in Thüringen in MDR-Umfrage erstmals stärkste politische Kraft"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/moskau-ukrainische-luftabwehr-unschaedlich-gemacht-a3732689.html" title="Moskau: Ukrainische Luftabwehr unschädlich gemacht">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Moskau: Ukrainische Luftabwehr unschädlich gemacht</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/02/urnnewsmldpa.com20090101220217-99-179528-v3-s2048-e1645123165224-300x300.jpeg" alt="Moskau: Ukrainische Luftabwehr unschädlich gemacht"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/polizei-setzt-schlagstoecke-gegen-antifa-anhaenger-einpolizei-setzt-schlagstoecke-gegen-demonstrierende-ein-a3732357.html" title="Polizei setzt Schlagstöcke gegen Antifa-Anhänger ein">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Polizei setzt Schlagstöcke gegen Antifa-Anhänger ein</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/02/urnnewsmldpa.com20090101220224-99-260119-v3-s2048-e1645692362259-300x300.jpeg" alt="Polizei setzt Schlagstöcke gegen Antifa-Anhänger ein"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/sie-fahren-direkt-zur-hoelle-botschafter-a3732489.html" title="„Sie fahren direkt zur Hölle, Botschafter“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Sie fahren direkt zur Hölle, Botschafter“</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/02/urnnewsmldpa.com20090101220223-99-258460-v3-s2048-300x300.jpeg" alt="„Sie fahren direkt zur Hölle, Botschafter“"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/200-und-300-tote-pro-tag-lauterbach-gegen-ende-aller-groesseren-corona-regeln-a3732098.html" title="„200 und 300 Tote pro Tag“ – Lauterbach gegen Ende aller größeren Corona-Regeln">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„200 und 300 Tote pro Tag“ – Lauterbach gegen Ende aller größeren Corona-Regeln</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/02/GettyImages-1369296642-300x300.jpg" alt="„200 und 300 Tote pro Tag“ – Lauterbach gegen Ende aller größeren Corona-Regeln"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/merz-will-in-russland-krise-notfalls-auch-militaerisch-reagieren-a3732283.html" title="Merz will in Russland-Krise notfalls auch militärisch reagieren">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Merz will in Russland-Krise notfalls auch militärisch reagieren</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/01/urnnewsmldpa.com20090101220118-99-749765-v3-s2048-e1642502031835-300x300.jpeg" alt="Merz will in Russland-Krise notfalls auch militärisch reagieren"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wissen/forschung/koennte-impfkampagne-schaden-behoerden-halten-daten-ueber-covid-19-zurueck-a3729860.html" title="Könnte Impfkampagne schaden: Behörden halten Daten über COVID-19 zurück">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Könnte Impfkampagne schaden: Behörden halten Daten über COVID-19 zurück</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/02/iStock-1222690742-3-300x300.jpg" alt="Könnte Impfkampagne schaden: Behörden halten Daten über COVID-19 zurück"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3733915;
var _ETD_COMMENTS_ITEM_HASH = "223b7489dba7f29b5e26833cf082bac49da4853747d3a4a4ed1ceb0b900369be";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'Politik'});


  window.dataLayer.push({'postid': '3733915'});

</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
</body>
</html>
