<!doctype html>
<html lang="de-DE">
<head>
<title>Corona-Pandemie im Newsticker: Deutschland: Über 100.000 positiv getestete Personen - Großbritanniens Premier Johnson prophylaktisch im Krankenhaus</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<meta name="keywords" content="Atemschutz, China, Corona, Coronavirus, Covid-19, Epidemie, Infizierte, Italien, Lungenseuch, Maske, Mund-Nasen-Schutz, Mundschutz, Newsticker, Pandemie, Wuhan, Video, Politik, Welt, Das Neuste, Top Stories" />
<meta name="date" content="2020-04-05T22:55:10+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif|Roboto+Condensed:300,400|Roboto:300,500,700&display=swap" rel="stylesheet">
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/welt\/corona-pandemie-im-newsticker-deutschland-ueber-100-000-positiv-getestete-personen-aber-weniger-neue-faelle-frankreich-meldet-weniger-todesfaelle-a3203782.html","headline":"Corona-Pandemie im Newsticker: Deutschland: \u00dcber 100.000 positiv getestete Personen &#8211; Gro\u00dfbritanniens Premier Johnson prophylaktisch im Krankenhaus","datePublished":"2020-04-05T20:54:55+02:00","dateModified":"2020-04-05T20:55:10+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/03\/urn-newsml-dpa-com-20090101-200305-99-196859_large_4_3_Die_Industrie_sieht_die_Gefahr_einer_Rezession_in_Deutschlan.jpg","description":"Ausgangssperren, Kontaktverbote, Quarant\u00e4ne \u2013 weltweit. Die Entwicklungen zur Corona-Pandemie im Newsticker."}      </script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Corona-Pandemie im Newsticker: Deutschland: Über 100.000 positiv getestete Personen - Großbritanniens Premier Johnson prophylaktisch im Krankenhaus</title>

<meta name="description" content="Ausgangssperren, Kontaktverbote, Quarantäne – weltweit. Die Entwicklungen zur Corona-Pandemie im Newsticker." />
<link rel="canonical" href="https://www.epochtimes.de/politik/welt/corona-pandemie-im-newsticker-deutschland-ueber-100-000-positiv-getestete-personen-aber-weniger-neue-faelle-frankreich-meldet-weniger-todesfaelle-a3203782.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Corona-Pandemie im Newsticker: Deutschland: Über 100.000 positiv getestete Personen - Großbritanniens Premier Johnson prophylaktisch im Krankenhaus" />
<meta property="og:description" content="Ausgangssperren, Kontaktverbote, Quarantäne – weltweit. Die Entwicklungen zur Corona-Pandemie im Newsticker." />
<meta property="og:url" content="https://www.epochtimes.de/politik/welt/corona-pandemie-im-newsticker-deutschland-ueber-100-000-positiv-getestete-personen-aber-weniger-neue-faelle-frankreich-meldet-weniger-todesfaelle-a3203782.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Atemschutz" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Corona" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Epidemie" />
<meta property="article:tag" content="Infizierte" />
<meta property="article:tag" content="Italien" />
<meta property="article:tag" content="Lungenseuch" />
<meta property="article:tag" content="Maske" />
<meta property="article:tag" content="Mund-Nasen-Schutz" />
<meta property="article:tag" content="Mundschutz" />
<meta property="article:tag" content="Newsticker" />
<meta property="article:tag" content="Pandemie" />
<meta property="article:tag" content="Wuhan" />
<meta property="article:section" content="Welt" />
<meta property="article:published_time" content="2020-04-05T20:54:55+00:00" />
<meta property="article:modified_time" content="2020-04-05T20:55:10+00:00" />
<meta property="og:updated_time" content="2020-04-05T20:55:10+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/03/urn-newsml-dpa-com-20090101-200305-99-196859_large_4_3_Die_Industrie_sieht_die_Gefahr_einer_Rezession_in_Deutschlan-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/03/urn-newsml-dpa-com-20090101-200305-99-196859_large_4_3_Die_Industrie_sieht_die_Gefahr_einer_Rezession_in_Deutschlan-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ausgangssperren, Kontaktverbote, Quarantäne – weltweit. Die Entwicklungen zur Corona-Pandemie im Newsticker." />
<meta name="twitter:title" content="Corona-Pandemie im Newsticker: Deutschland: Über 100.000 positiv getestete Personen - Großbritanniens Premier Johnson prophylaktisch im Krankenhaus" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/03/urn-newsml-dpa-com-20090101-200305-99-196859_large_4_3_Die_Industrie_sieht_die_Gefahr_einer_Rezession_in_Deutschlan-640x480.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-jwplayer-css-css' href='https://www.epochtimes.de/assets/themes/etd18/css/jwplayer_etd.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.3' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/lib/jwplayer.js?ver=2016'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/welt/corona-pandemie-im-newsticker-deutschland-ueber-100-000-positiv-getestete-personen-aber-weniger-neue-faelle-frankreich-meldet-weniger-todesfaelle-a3203782.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.79">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false; 
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3203782 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-4-24">
<a class="header-spenden" href="https://www.epochtimes.de/spenden-und-unterstuetzen">Spenden</a>
<a class="header-ticker" title="Newstiker" href="https://www.epochtimes.de/newsticker"><i class="fa fa-clock-o" aria-hidden="true"></i></a>
</div>
<div class="pure-u-11-24" onclick="location.href='https://www.epochtimes.de'" style="cursor: pointer;">
</div>
<div class="pure-u-7-24 header-abo-block">
<div class="desktop">
<div><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>
<a class="header-login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC93ZWx0XC9jb3JvbmEtcGFuZGVtaWUtaW0tbmV3c3RpY2tlci1kZXV0c2NobGFuZC11ZWJlci0xMDAtMDAwLXBvc2l0aXYtZ2V0ZXN0ZXRlLXBlcnNvbmVuLWFiZXItd2VuaWdlci1uZXVlLWZhZWxsZS1mcmFua3JlaWNoLW1lbGRldC13ZW5pZ2VyLXRvZGVzZmFlbGxlLWEzMjAzNzgyLmh0bWw_YWJvPWM2NjlhNmJmMTJmYTQ2ZDRmYzBlYzI2NmQzN2E4YjIyIiwiaWRzIjpbMzIwMzc4Miwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.1VfGoUQ4Lu2WXHnYi7B6byX6GgMBxXyxh9HXyc-e8xo">Premium-Zugang</a> |
<a class="header-abo" href="https://www.epochtimes.de/abo">Abonnieren</a>
</div>
<div class="mobile">
<a class="header-login" title="Abo Login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC93ZWx0XC9jb3JvbmEtcGFuZGVtaWUtaW0tbmV3c3RpY2tlci1kZXV0c2NobGFuZC11ZWJlci0xMDAtMDAwLXBvc2l0aXYtZ2V0ZXN0ZXRlLXBlcnNvbmVuLWFiZXItd2VuaWdlci1uZXVlLWZhZWxsZS1mcmFua3JlaWNoLW1lbGRldC13ZW5pZ2VyLXRvZGVzZmFlbGxlLWEzMjAzNzgyLmh0bWw_YWJvPWM2NjlhNmJmMTJmYTQ2ZDRmYzBlYzI2NmQzN2E4YjIyIiwiaWRzIjpbMzIwMzc4Miwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.1VfGoUQ4Lu2WXHnYi7B6byX6GgMBxXyxh9HXyc-e8xo"><span class="sign_in"></span></a>
<a class="header-abo" title="Abo" href="https://www.epochtimes.de/abo"><span class="abo"></span></a>
</div>
</div>

</div>
<div id="menu">
<div class="switch-to-visible">
<div class="topnav">
<a href="https://www.epochtimes.de/suche" class="list-group-item"><i class="fa fa-search" aria-hidden="true" style="margin-right: 0.75rem;"></i><span class="label">Suche</span></a>
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC93ZWx0XC9jb3JvbmEtcGFuZGVtaWUtaW0tbmV3c3RpY2tlci1kZXV0c2NobGFuZC11ZWJlci0xMDAtMDAwLXBvc2l0aXYtZ2V0ZXN0ZXRlLXBlcnNvbmVuLWFiZXItd2VuaWdlci1uZXVlLWZhZWxsZS1mcmFua3JlaWNoLW1lbGRldC13ZW5pZ2VyLXRvZGVzZmFlbGxlLWEzMjAzNzgyLmh0bWw_YWJvPWM2NjlhNmJmMTJmYTQ2ZDRmYzBlYzI2NmQzN2E4YjIyIiwiaWRzIjpbMzIwMzc4Miwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.1VfGoUQ4Lu2WXHnYi7B6byX6GgMBxXyxh9HXyc-e8xo" style="color:#FF8800">Premium-Zugang</a>
<a href="/abo" style="color:#FF8800">Premium-Abo</a>
<a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FF8800">Spenden</a>
<a href="/">HOME</a>
<a href="/newsticker">+++Ticker+++</a>
<a href="/video">Video</a>
<a href="/panorama">Panorama</a>
<a href="/themen/blaulicht">Blaulicht</a>
<div class="dropdown">
<a href="/politik" class="dropbtn">Politik<i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/deutschland">Deutschland</a>
<a href="/europa">Europa</a>
<a href="/welt">Welt</a>
</div>
</div>
<div class="dropdown">
<a href="/china" class="dropbtn">China <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a class="pure-menu-link" href="/china-essen">Essen</a>
<a class="pure-menu-link" href="/china-kultur">Kultur</a>
<a class="pure-menu-link" href="/china-medizin">Medizin</a>
<a class="pure-menu-link" href="/china-politik">Politik</a>
<a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a>
</div>
</div>
<div class="dropdown">
<a href="/wissen">Wissen <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/forschung">Forschung</a>
<a href="/geschichte">Geschichte</a>
<a href="/gesellschaft">Gesellschaft</a>
<a href="/universum">Universum</a>
</div>
</div>
<div class="dropdown">
<a href="/gesundheit">Gesundheit <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/fitness">Fitness</a>
<a href="/medizin">Medizin</a>
<a href="/ratgeber">Ratgeber</a>
</div>
</div>
<div class="dropdown">
<a href="/feuilleton">Feuilleton <i class="fa fa-caret-down" style="float:right"></i></a>
 <div class="dropdown-content">
<a href="/buecher">Bücher</a>
<a href="/kultur">Kultur</a>
<a href="/meinungen">Meinungen</a>
<a href="/menschen">Menschen</a>
<a href="/poesie">Poesie</a>
</div>
</div>
<div class="dropdown">
<a href="/lifestyle">Lifestyle <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/essen-trinken">Essen &amp; Trinken</a>
<a href="/mode">Mode</a>
<a href="/unterhaltung">Unterhaltung</a>
<a href="/wohnen">Wohnen</a>
</div>
</div>
<div class="dropdown">
<a href="/wirtschaft">Wirtschaft <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/verbraucher">Verbraucher</a>
<a href="/finanz">Finanz</a>
<a href="/boerse">Börse</a>
<a href="/unternehmen">Unternehmen</a>
<a href="/wirtschaft-news">News</a>
</div>
</div>
<div class="dropdown">
<a href="/live-stream">Live-Stream <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/sport">Sport</a>
<a href="/unterhaltung">Unterhaltung</a>
</div>
</div>
<div class="dropdown">
<a href="/reise">Reise <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/aktivurlaub">Aktivurlaub</a>
<a href="/die-welt-entdecken">Die Welt entdecken</a>
<a href="/reiseinformationen">Reiseinformationen</a>
<a href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a>
</div>
</div>
<div class="dropdown">
<a href="/sport">Sport <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/basketball">Basketball</a>
<a href="/eishockey">Eishockey</a>
<a href="/formel1">Formel1</a>
<a href="fussball">Fußball</a>
<a href="/tennis">Tennis</a>
</div>
</div>
<div class="dropdown">
<a href="/technik">Technik <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/digital">Digital</a>
<a href="/innovation">Innovation</a>
</div>
</div>
<div class="dropdown">
<a href="/umwelt">Umwelt <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/erneuerbare-energie">Erneuerbare Energie</a>
<a href="/klima">Klima</a>
</div>
</div>
<a href="/tipps-rat">Tipps &amp; Rat</a>
<a href="/kurz-gemeldet">Kurz gemeldet</a>
<a href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>

</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/">HOME</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/premium">Premium</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="https://buch.epochtimes.de">| Shop</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">
    
.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

  </style>
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/welt/corona-pandemie-im-newsticker-deutschland-ueber-100-000-positiv-getestete-personen-aber-weniger-neue-faelle-frankreich-meldet-weniger-todesfaelle-a3203782.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Corona-Pandemie+im+Newsticker%3A+Deutschland%3A+%C3%9Cber+100.000+positiv+getestete+Personen+-+Gro%C3%9Fbritanniens+Premier+Johnson+prophylaktisch+im+Krankenhaus&url=https://www.epochtimes.de/politik/welt/corona-pandemie-im-newsticker-deutschland-ueber-100-000-positiv-getestete-personen-aber-weniger-neue-faelle-frankreich-meldet-weniger-todesfaelle-a3203782.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" rel="noreferrer" target="_blank" href="WhatsApp://send?text=Corona-Pandemie+im+Newsticker%3A+Deutschland%3A+%C3%9Cber+100.000+positiv+getestete+Personen+-+Gro%C3%9Fbritanniens+Premier+Johnson+prophylaktisch+im+Krankenhaus%20https://www.epochtimes.de/politik/welt/corona-pandemie-im-newsticker-deutschland-ueber-100-000-positiv-getestete-personen-aber-weniger-neue-faelle-frankreich-meldet-weniger-todesfaelle-a3203782.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" rel="noreferrer" target="_blank" href="https://vk.com/share.php?text=Corona-Pandemie+im+Newsticker%3A+Deutschland%3A+%C3%9Cber+100.000+positiv+getestete+Personen+-+Gro%C3%9Fbritanniens+Premier+Johnson+prophylaktisch+im+Krankenhaus&url=https://www.epochtimes.de/politik/welt/corona-pandemie-im-newsticker-deutschland-ueber-100-000-positiv-getestete-personen-aber-weniger-neue-faelle-frankreich-meldet-weniger-todesfaelle-a3203782.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#8cb3fff9eee6e9eff8b1cfe3fee3e2eda1dcede2e8e9e1e5e9a9bebce5e1a9bebcc2e9fbfff8e5efe7e9fea9bfcda9bebcc8e9f9f8ffefe4e0ede2e8a9bfcda9bebca9bebad9f9e1e0a9bfceeee9fea9bebcbdbcbca2bcbcbca9bebcfce3ffe5f8e5faa9bebcebe9f8e9fff8e9f8e9a9bebcdce9feffe3e2e9e2a9bebca9bebaede1fca9bfcea9bebfb4bebdbda9bfcea9bebccbfee3a9bebafff6e0e5eba9bfceeefee5f8ede2e2e5e9e2ffa9bebcdcfee9e1e5e9fea9bebcc6e3e4e2ffe3e2a9bebcfcfee3fce4f5e0ede7f8e5ffefe4a9bebce5e1a9bebcc7feede2e7e9e2e4edf9ffaaeee3e8f5b1cfe3fee3e2eda1dcede2e8e9e1e5e9a9bebce5e1a9bebcc2e9fbfff8e5efe7e9fea9bfcda9bebcc8e9f9f8ffefe4e0ede2e8a9bfcda9bebca9bebad9f9e1e0a9bfceeee9fea9bebcbdbcbca2bcbcbca9bebcfce3ffe5f8e5faa9bebcebe9f8e9fff8e9f8e9a9bebcdce9feffe3e2e9e2a9bebca9bebaede1fca9bfcea9bebfb4bebdbda9bfcea9bebccbfee3a9bebafff6e0e5eba9bfceeefee5f8ede2e2e5e9e2ffa9bebcdcfee9e1e5e9fea9bebcc6e3e4e2ffe3e2a9bebcfcfee3fce4f5e0ede7f8e5ffefe4a9bebce5e1a9bebcc7feede2e7e9e2e4edf9ffa9bebca9bbcfa9bbcfa9bebce4f8f8fcffa9bfcda9becaa9becafbfbfba2e9fce3efe4f8e5e1e9ffa2e8e9a9becafce3e0e5f8e5e7a9becafbe9e0f8a9becaefe3fee3e2eda1fcede2e8e9e1e5e9a1e5e1a1e2e9fbfff8e5efe7e9fea1e8e9f9f8ffefe4e0ede2e8a1f9e9eee9fea1bdbcbca1bcbcbca1fce3ffe5f8e5faa1ebe9f8e9fff8e9f8e9a1fce9feffe3e2e9e2a1edeee9fea1fbe9e2e5ebe9fea1e2e9f9e9a1eaede9e0e0e9a1eafeede2e7fee9e5efe4a1e1e9e0e8e9f8a1fbe9e2e5ebe9fea1f8e3e8e9ffeaede9e0e0e9a1edbfbebcbfbbb4bea2e4f8e1e0a9bfcae9e1ede5e0a9bfc8bd"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/politik/welt/corona-pandemie-im-newsticker-deutschland-ueber-100-000-positiv-getestete-personen-aber-weniger-neue-faelle-frankreich-meldet-weniger-todesfaelle-a3203782.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<h1>Corona-Pandemie im Newsticker: Deutschland: Über 100.000 positiv getestete Personen &#8211; Großbritanniens Premier Johnson prophylaktisch im Krankenhaus</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">3. April 2020</span>
<span class="last-modified">Aktualisiert: 5. April 2020 22:55</span>
</div>
</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
              var _etd_video_file = 'https://vs.youmaker.com/assets/bc501440-d387-42c8-537c-731e3eaf8628/playlist.m3u8';
            </script>
<script type="text/javascript">
              var _etd_video_poster = 'https://vs.youmaker.com/assets/thumbnail/bc501440-d387-42c8-537c-731e3eaf8628.jpg';
            </script>
<script type="text/javascript">
              var _etd_video_slot_id_ = 'featured-video';
            </script>
<div id="video-player"><div class="player-position"><div id="featured-video"></div></div><div class="close"><i class="fa fa-times" aria-hidden="true"></i></div></div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="auszug">Ausgangssperren, Kontaktverbote, Quarantäne – weltweit. Die Entwicklungen zur Corona-Pandemie im Newsticker.</div>
<p>Die Lungenkrankheit COVID-19 verbreitete sich rasant in der Welt. Regierungsdaten zufolge könne der erste Fall einer Person, die nachgewiesenermaßen an COVID-19 litt, auf den 17. November in China <a href="https://www.epochtimes.de/china/pandemie-erster-fall-am-17-november-china-haette-95-prozent-der-infektionen-verhindern-koennen-a3188877.html" target="_blank" rel="noopener noreferrer">zurückverfolgt</a> werden.</p>
<div id="ad-rect-1" class="etd-ad"><ins class="hstpnetworkads" style="display: none"></ins></div>
<h2>22:00 Uhr Großbritanniens Premierminister Boris Johnson im Krankenhaus</h2>
<p>Großbritanniens Premierminister Boris Johnson ist im Krankenhaus. Das teilte die Downing Street am Sonntag mit. Die Maßnahme sei rein vorsichtshalber ergriffen worden, hieß es.</p>
<p>Johnson habe auch nach zehn Tagen noch Symptome, unter anderem Fieber. Im Krankenhaus sollen diverse Tests durchgeführt werden. Johnson hatte am 27. März mitgeteilt, sich mit dem Coronavirus infiziert zu haben. Er hatte sich daraufhin in Selbstisolation begeben, wollte die Regierungsgeschäfte aber weiterführen.</p>
<h2>21: 00 Uhr: Über 100.000 positiv getestete Personen in Deutschland &#8211; Anstieg der neu gemeldeten positiven Tests geht zurück &#8211; Auch Frankreich meldet rückläufige Zahlen</h2>
<p>Laut Abfrage bei den Landesministerien, Städten und Landkreisen waren bis kurz nach 20 Uhr insgesamt 100.036 Personen in Deutschland positiv auf das Coronavirus getestet. Das entspricht 121 Infizierten je 100.000 Einwohner.</p>
<div class="etd-ad" style="margin: 1rem auto;"><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<p>Gegenüber Samstag legte die Zahl der bestätigten Infektionen aber nur um knapp fünf Prozent zu, der prozentual niedrigste Anstieg innerhalb von 24 Stunden. Zwar melden manche Gesundheitsämter am Wochenende keine neuen Zahlen, am letzten Sonntag war der von der dts Nachrichtenagentur um 20 Uhr gemessene Anstieg innerhalb von 24 Stunden mit 7,6 Prozent aber noch deutlich höher</p>
<p>1.559 Menschen die positiv getestet wurden starben in Deutschland, 162 davon innerhalb der letzten 24 Stunden.</p>
<p><strong>Frankreich</strong></p>
<p>Frankreich hat am Sonntag den niedrigsten Anstieg der Todesfälle seit einer Woche registriert. 357 Krankenhauspatienten starben binnen 24 Stunden , wie die Gesundheitsbehörden am Sonntag mitteilten.</p>
<p>Die Gesamtzahl der Todesfälle erhöhte sich demnach auf 8076.</p>
<p>&nbsp;</p>
<h2>19:15 Uhr: Italien meldet weiterhin weniger Todesfälle und weniger Intensivpatienten</h2>
<p>Italien hat am Sonntag die niedrigste  Zahl neuer Todesfälle seit mehr als zwei Wochen verzeichnet. 525 Menschen starben binnen 24 Stunden bei denen eine Infektion mit dem KPCh-Virus vorlag, wie der italienische Zivilschutz mitteilte. Dies war ein Viertel weniger als am Samstag, als noch 681 Patienten starben. Zudem war es der geringste Zuwachs seit dem 19. März, als 427 Tote registriert wurden.</p>
<div id="ad-rect-2" class="etd-ad"></div>
<p>&#8222;Das sind gute Nachrichten, aber wir sollten weiterhin auf der Hut sein&#8220;, sagte der Chef des Zivilschutzes, Angelo Borreli, Journalisten. Insgesamt starben bislang 15.887 Menschen in Italien in Zusammenhang mit dem KPCh-Virus.</p>
<p>Die Zahl der Intensivpatienten in Italien ging den zweiten Tag in Folge zurück. Am Sonntag wurden am Samstag noch 3977 Menschen auf der Intensivstation behandelt, 17 weniger als am Vortag. Auch die Zahl der regulär behandelten Corona-Patienten sank nach offiziellen Angaben leicht: von 29.010 am Samstag auf 28.949 am Sonntag.</p>
<h2>18:10 Uhr: US-Bundesstaat New York meldet 594 weitere Todesfälle</h2>
<p>Der US-Bundesstaat New York hat erneut einen Anstieg der dem Coronavirus zugeschriebenen Todesfälle verzeichnet. 594 Menschen seien binnen 24 Stunden gestorben, sagte am Sonntag Gouverneur Andrew Cuomo. Insgesamt gebe es nun 4159 Tote. Die meisten Infizierten starben in der Ostküstenmetropole New York City.</p>
<p>Am Samstag hatte der Bundesstaat noch 630 neue Todesfälle binnen eines Tages gemeldet. Es sei noch zu früh, um zu beurteilen, ob die leichte Abschwächung des Anstiegs statistisch relevant sei, sagte Cuomo.</p>
<h2>18:00 Uhr: Singapur stellt Lager mit fast 20.000 Wanderarbeitern unter Quarantäne</h2>
<p>Nach einem Anstieg der Coronavirus-Infektionen hat Singapur fast 20.000 Wanderarbeiter für zwei Wochen unter Quarantäne gestellt. Am Sonntag war nach Behördenangaben mit 120 Neuinfektionen der bislang größte Zuwachs binnen 24 Stunden registriert worden. Viele Fälle stehen demnach in Verbindung mit den Unterkünften der Wanderarbeiter.</p>
<p>Zwei Wohnheime mit insgesamt 19.800 Arbeitern wurden unter Quarantäne gestellt. Die Arbeiter werden nach Behördenangaben vor Ort medizinisch betreut und mit Lebensmitteln versorgt. Zudem wird ihnen weiterhin ihr Gehalt gezahlt. In dem Stadtstaat leben rund 280.000 Wanderarbeiter unter anderem aus Bangladesch und China. Viele sind in Mehrbettzimmern in großen Unterkünften untergebracht.</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div id="ad-rect-3" class="etd-ad"></div>
<p>In Singapur wurden nach offiziellen Angaben bisher 1309 Infektionsfälle gemeldet, sechs Menschen starben. Ab nächster Woche sollen Schulen und die meisten Unternehmen geschlossen werden, um die Ausbreitung des Virus einzudämmen.</p>
<h2>16:00 Uhr: Marokkanischer König begnadigt Häftlinge wegen Corona-Krise</h2>
<p>Um eine Ausbreitung des Coronavirus in Haftanstalten zu verhindern, hat Marokkos König Mohammed VI. mehr als 5600 Strafgefangene begnadigt. Die Insassen würden wegen der &#8222;außergewöhnlichen Umstände im Zusammenhang mit der Gesundheitssituation und den notwendigen Maßnahmen&#8220; zur Eindämmung des Coronavirus schrittweise aus der Haft entlassen, teilte das Justizministerium in Rabat am Sonntag mit. Marokko hat bisher 960 Infektions- und 66 Todesfälle gemeldet.</p>
<p>Nach Angaben des Justizministeriums wurden die insgesamt 5654 begnadigten Häftlinge anhand von Alters- und Gesundheitskriterien ausgewählt. Zudem sei die Länge der Haft sowie das Verhalten der Gefangenen berücksichtigt worden.</p>
<p>Neben der Massenbegnadigung wies Mohammed VI. die Behörden an, &#8222;alle notwendigen Maßnahmen zu ergreifen, um den Schutz von Gefängnisinsassen zu gewährleisten&#8220;. Die marokkanischen Gefängnisse sind berüchtigt für ihre Überfüllung. Auf 100.000 Einwohner in dem nordafrikanischen Land kommen Schätzungen zufolge etwa 232 Strafgefangene.</p>
<h2>14:00 Uhr: Italienischer Bürgermeister will alle Einwohner testen lassen</h2>
<p>Um wieder zur Normalität zurückkehren zu können, will der Bürgermeister von Robbio alle Bewohner der italienischen Kleinstadt auf das covid-19 testen lassen. &#8222;Wir können die Situation niemals verbessern, ohne die Gesunden von den Kranken zu trennen&#8220;, sagte Roberto Francese der Nachrichtenagentur AFP. &#8222;Dafür braucht es die Bluttests.&#8220; Der Bürgermeister will, dass die Ausgangssperre beendet wird und die 6000 Einwohner der Stadt in der Lombardei wieder arbeiten können.</p>
<p>Das öffentliche Leben im besonders von der Pandemie betroffenen Italien ist weitgehend lahmgelegt. Noch ist unklar, wie die Beschränkungen aufgehoben werden könnten, ohne dass es zu einer zweiten Infektionswelle kommt.</p>
<p>Die Verwaltung von Robbio ist der Ansicht, dass Menschen, die sich mit dem Virus infiziert haben, Antikörper entwickeln und immun sind. Allerdings ist dies wissenschaftlich noch nicht eindeutig nachgewiesen.</p>
<p>Zudem sind private Bluttests mit rund 45 Euro recht teuer und teilweise noch nicht zertifiziert. Italiens Oberstem Gesundheitsinstitut (ISS) zufolge gibt es &#8222;derzeit keine kommerziellen Test-Kits, die die Diagnose bestätigen&#8220;.</p>
<p>Francese lässt sich dadurch von seinem Vorhaben aber nicht abbringen. Er hat angekündigt, die Stadt werde die Kosten für die Tests für all jene übernehmen, die sie sich nicht leisten können.</p>
<h2>13:05 Uhr: Zahl der Toten sinkt in Spanien den dritten Tag in Folge</h2>
<div id="ad-rect-4" class="etd-ad"></div>
<p>Bereits den dritten Tag in Folge ist die Zahl der Toten in Spanien zurückgegangen. Wie die Behörden am Sonntag in Madrid mitteilten, starben 674 Menschen in den vergangenen 24 Stunden mit oder an Covid-19. Insgesamt starben in Spanien bislang mehr als 12.400 Menschen mit oder an den Folgen einer Corona-Infektion; das sind die meisten Todesfälle in einem Land weltweit nach Italien. Auch die Zahl der Neuinfektionen ging zurück, was auf eine Verlangsamung der Virusausbreitung hindeutet. Die Ansteckungsrate betrug 4,8 Prozent. Vor zehn Tagen lag sie noch bei 14 Prozent.</p>
<p>Insgesamt sind in Spanien mehr als 130.700 Menschen mit dem Erreger Sars-CoV-2 infiziert. Mehr als 38.000 Menschen gelten inzwischen wieder als genesen. Besonders schlimm ist die Lage im Großraum Madrid. An zweiter Stelle folgt Katalonien.</p>
<p>Trotz des positiven Trends der vergangenen Tag hatte Ministerpräsident Pedro Sánchez am Samstag die verhängten Notfallmaßnahmen und Ausgangssperren um weitere zwei Wochen bis zum 25. April verlängert, um die Pandemie in den Griff zu bekommen.</p>
<h2>12:45 Uhr: Weißer Ring erwartet hohen Beratungsbedarf wegen Coronakrise</h2>
<p>Die Opferschutzorganisation Weißer Ring rechnet wegen der aktuellen Coronakrise mit einem hohen Beratungsbedarf. &#8222;Kriminelle nutzen die aktuelle Unsicherheit aus&#8220;, sagte die Bundesgeschäftsführerin der Organisation, Bianca Biwer, am Sonntag. &#8222;Wir sind darauf vorbereitet&#8220;, fügte sie hinzu.</p>
<p>Berater stünden Hilfesuchenden zur Seite &#8211; sowohl telefonisch als auch online. Auch die Außenstellen des Weißen Rings stünden nach wie vor zur Verfügung. Der Verein bietet nach eigenen Angaben auch Informationen zum Schutz vor Straftaten.</p>
<p>&#8222;Betrüger entwickeln derzeit neue Maschen oder passen bestehende Vorgehensweisen an&#8220;, so Biwer. Als Beispiel nannte sie eine neue Variante des Enkeltrick: Hierbei melde sich ein vermeintlicher Enkel telefonisch mit einem Hilferuf, dass er sich im Ausland mit dem Virus infiziert habe und Geld für Medikamente und die Behandlung im Krankenhaus brauche.</p>
<h2>11:25 Uhr: Zwei Millionen Atemschutzmasken aus China in Berlin eingetroffen</h2>
<p>Eine große Lieferung dringend benötigter Schutzmasken aus China ist am Wochenende in Berlin eingetroffen. &#8222;Inzwischen sind zwei Millionen Atemschutzmasken und 300.000 Schutzkittel in Berlin angekommen&#8220;, schrieb der Regierende Bürgermeister Michael Müller (SPD) am Samstagabend im Kurzbotschaftendienst Twitter. Die Bundeswehr habe die Lieferung vom Flughafen Leipzig/Halle abgeholt und in die Hauptstadt gebracht, sagte eine Sprecherin des Senats dem &#8222;Spiegel&#8220;.</p>
<p>Die Ausrüstung sei bereits in Berlin eingelagert worden und solle ab Montag an Krankenhäuser, Pflegeheime, Polizei und weitere Einrichtungen verteilt werden, die Bedarf hätten, sagte die Senatsprecherin weiter. An die Bevölkerung solle die Lieferung nicht verkauft oder verteilt werden.</p>
<p>Zuvor war nach Senatsangaben eine geplante Lieferung von 200.000 Schutzmasken der Kategorie FFP-2 für Berlin in Bangkok abgefangen worden. Der Berliner Innensenator Andreas Geisel (SPD) hatte den USA am Freitag vorgeworfen, die Ausrüstung konfisziert zu haben &#8211; am Wochenende wollte der Senat diesen Vorwurf aber nicht mehr wiederholen.</p>
<div id="ad-rect-5" class="etd-ad"></div>
<p>Die Berliner Gesundheitssenatorin Dilek Kalayci (SPD) bat die Bundeswehr derweil um Amtshilfe für den Transport von Schutzmasken von China nach Deutschland. &#8222;Wir beschaffen gerade neue Masken und erwarten eine Lieferung aus China&#8220;, sagte Kalayci der &#8222;Berliner Morgenpost&#8220; (Sonntagsausgabe). &#8222;Das Problem ist, dass wir diese nicht nach Berlin transportiert bekommen.&#8220; Sie appellierte an Bundesverteidigungsministerin Annegret Kramp-Karrenbauer (CDU), dem Ersuchen stattzugeben.</p>
<p>FDP-Parteichef Christian Lindner sprach sich dafür aus, den Mangel an Schutzmasken schnell und unbürokratisch zu beheben. &#8222;Warum schaffen wir nicht pragmatisch eine nationale Luftbrücke, um in China produzierte Materialien zu uns zu transportieren? Stattdessen stehen viele Maschinen der Lufthansa am Boden, und die Zulassung von Importprodukten dauert&#8220;, sagte Lindner der &#8222;Welt am Sonntag&#8220;.</p>
<p>Lindner sieht darin ein Defizit beim Katastrophenschutz. &#8222;Ich hätte erwartet, dass der deutsche Staat für solche Notlagen Reserven hat&#8220;, sagte er.</p>
<p><a href="https://buch.epochtimes.de/collections/sonderprodukte" target="_blank" rel="noopener noreferrer"><img src="https://www.epochtimes.de/assets/uploads/2020/04/maske_banner_640x340_artikel_v2.jpg" alt="" /></a></p>
<h2>10:30 Uhr: <strong>Bundeswehr soll Schutzmasken aus China nach Deutschland bringen</strong></h2>
<p>Die Berliner Gesundheitssenatorin Dilek Kalayci (SPD) will die Bundeswehr zum Transport von Schutzmasken von China nach Deutschland einsetzen. Sie habe ein entsprechendes Amtshilfeersuchen gestellt, sagte Kalayci der „Berliner Morgenpost“ (Sonntagausgabe).</p>
<p>„Wir beschaffen gerade neue Masken und erwarten eine Lieferung aus China“, sagte sie. „Das Problem ist, dass wir diese nicht nach Berlin transportiert bekommen.“ Sie appellierte an Verteidigungsministerin Annegret Kramp-Karrenbauer (CDU), dem Ersuchen zuzustimmen. „Die Bundeswehr müsste den Transport übernehmen – und die Schutzkleidung nach Berlin ausfliegen.“</p>
<h2>9:20 Uhr: Zweites Flüchtlingslager nahe Athen unter Corona-Quarantäne</h2>
<p>Das Camp von Malakasa rund 45 Kilometer nördlich der griechischen Hauptstadt wurde für 14 Tage unter Quarantäne gestellt, wie der staatliche griechische Rundfunk (ERT) am Morgen berichtete. Dort leben etwa 1800 Menschen. Demnach wurde ein 53 Jahre alter Afghane positiv auf das Virus getestet.</p>
<p>„Wir werden unseren Plan so wie im anderen Fall umsetzen“, sagte Griechenlands Migrationsminister Notis Mitarakis im Radiosender Protothema. Das Virus war bereits Anfang vergangener Woche bei einer Frau nach der Geburt ihres Kindes in einem Krankenhaus in Athen festgestellt worden. Die Frau lebte im Lager von Ritsona rund 75 Kilometer nördlich von Athen. Anschließend waren 20 weitere Flüchtlinge in diesem Camp positiv auf das Virus getestet worden. Ritsona ist bereits unter Quarantäne gestellt worden. Dort leben rund 3000 Menschen.</p>
<h2>9:10 Uhr: Tagesaktuelle Fallzahlen in Deutschland</h2>
<p>Das Robert-Koch-Institut (RKI) in Berlin hat die Zahl der in Deutschland infizierten Menschen am Sonntag mit 91.714 angegeben &#8211; ein Plus von 5936 seit dem Vortag. Die in der US-Stadt Baltimore ansässige Johns-Hopkins-Universität (JHU) meldete 96.092 Infizierte. Das RKI, das nur die elektronisch übermittelten Zahlen aus den Bundesländern berücksichtigt und seine Aufstellung einmal täglich aktualisiert, registrierte bislang 1342 Todesfälle, die JHU 1444 Tote.</p>
<p>Für die einzelnen Bundesländer übermittelte das RKI die folgenden Zahlen (Infizierte / Differenz zum Vortag / Tote):</p>
<p>Baden-Württemberg: 18.614 / +1600 / 367<br />
Bayern: 23.846 / +1938 / 396<br />
Berlin: 3613 / +142 / 24<br />
Brandenburg: 1305 / +94 / 17<br />
Bremen: 394 / +40 / 6<br />
Hamburg: 2945 / +248 / 19<br />
Hessen: 4575 / +296 / 56<br />
Mecklenburg-Vorpommern: 523 / +22 / 5<br />
Niedersachsen: 5712 / +141 / 89<br />
Nordrhein-Westfalen: 18.735 / +850 / 245<br />
Rheinland-Pfalz: 3663 / +159 / 32<br />
Saarland: 1358 / +93 / 14<br />
Sachsen: 2741 / +150 / 32<br />
Sachsen-Anhalt: 919 / +23 / 12<br />
Schleswig-Holstein: 1631 / +72 / 18<br />
Thüringen: 1140 / +68 / 10</p>
<p>Gesamt: 91.714 / +5936 / 1342</p>
<h2>8:50 Uhr: Ausgangssperre in Spanien wegen Corona-Krise bis Ende April verlängert</h2>
<p>Spanien verlängert die Ausgangssperre für die Bevölkerung. Regierungschef Pedro Sánchez gab am Samstag im Fernsehen die Verlängerung um zwei Wochen bis zum 25. April bekannt. Das Kabinett werde am Dienstag dazu die Zustimmung des Parlaments beantragen. Notfallmaßnahmen und die Ausgangssperre gelten seit dem 14. März. In Griechenland sollen die Einschränkungen ebenfalls bis Ende April verlängert werden.</p>
<p>Die Verlängerung der Ausgangssperre sei nötig, &#8222;damit sich unser Gesundheitssystem erholen kann&#8220;, sagte Sánchez mit Blick auf die überfüllten Intensivstationen der Krankenhäuser.</p>
<p>Die Zahl der neuen Todesfälle in dem Land ging den zweiten Tag in Folge leicht zurück. Wie die Behörden am Samstag mitteilten, starben am Vortag 809 Menschen an Covid-19. Zwei Tage zuvor waren es noch 950 Tote &#8211; ein trauriger Rekord an einem einzigen Tag in Spanien. Insgesamt starben in dem Land bislang mehr als 11.700 Menschen an den Folgen einer Corona-Infektion.</p>
<p>Auch die Zahl der Neuinfektionen ging den Angaben zufolge mit rund 7000 leicht zurück. Insgesamt wurden in Spanien damit bislang knapp 125.000 Infektionen gemeldet. Mehr als 34.000 Menschen gelten inzwischen wieder als genesen. Besonders schlimm ist die Lage im Großraum Madrid. Dort gab es 40 Prozent aller Todesfälle und 29 Prozent aller Infektionen. An zweiter Stelle folgt Katalonien.</p>
<p>Auch in Griechenland bleiben die wegen der Pandemie verhängten Ausgangsbeschränkungen vorerst bestehen. Die Maßnahmen werden um drei Wochen bis zum 27. April verlängert, wie die Regierung am Samstag mitteilte.</p>
<p>&#8222;Vor uns liegen schwierige Wochen. Wenn wir in unseren Anstrengungen nachlassen, wird das Virus uns zerstören&#8220;, sagte Vize-Zivilschutzminister Nikos Hardalias. In Griechenland wurden bislang 1673 Corona-Fälle registriert. 68 Infizierte starben.</p>
<p>Die Regierung warnte die Bürger mit Blick auf das orthodoxe Osterfest Mitte April davor, das wegen der Corona-Krise geltenden Reiseregeln zu ignorieren. Die Inseln sind für Besucher gesperrt. Auch Ausflüge aufs Land sind verboten.</p>
<h2>7:45 Uhr: Italien meldet einen Rückgang der Intensivpatienten</h2>
<p>Erstmals seit gut einem Monat ist die Zahl der infizierten Intensivpatienten in Italien gesunken. 3994 Menschen würden derzeit auf Intensivstationen behandelt, 74 weniger als am Vortag, sagte Zivilschutz-Chef Angelo Borrelli am Samstag. &#8222;Das sind sehr wichtige Neuigkeiten, denn das verschafft unseren Krankenhäusern eine Atempause.&#8220; In der besonders schwer betroffenen Region Lombardei konnten demnach etwa 50 Patienten die Intensivstation verlassen.</p>
<p>Die Zahl der an der Lungenkrankheit Covid-19 gestorbenen Menschen in Italien erhöhte sich am Samstag um 681 Tote auf knapp 14.700. Der Anstieg der Opferzahlen schwäche sich stetig ab, sagte Borrelli. Ende März seien noch fast tausend Tote innerhalb eines Tages registriert worden.</p>
<p>Dies seien gute Neuigkeiten, sagte der Chef des nationalen Gesundheitsrats, Franco Locatelli. Italien habe die &#8222;kritische Phase&#8220; aber noch lange nicht überstanden. Die jüngste Entwicklung sei lediglich ein Anzeichen dafür, dass die Maßnahmen im Kampf gegen die Pandemie Wirkung zeigten.</p>
<h2>6:20 Uhr: Queen wendet sich wegen Corona-Krise in Ansprache an ihr Volk</h2>
<p>Am Sonntag richtet sich die britische Königin Elizabeth II. um 21.00 Uhr MESZ mit einer Fernsehansprache an die Menschen in Großbritannien und im gesamten Commonwealth. Die Botschaft der 93-jährigen Königin wurde in Schloss Windsor aufgenommen worden.</p>
<p>Traditionell hält die Königin eine Weihnachtsansprache, ansonsten aber hält sie sich mit solchen Auftritten sehr zurück. Außergewöhnliche Ansprachen wie die jetzt hielt sie bisher erst drei Mal: 1991 zum Golfkrieg, 1997 zum Tod von Prinzessin Diana und 2002 nach dem Tod ihrer Mutter, &#8222;Queen Mum&#8220;.</p>
<h2>5:50 Uhr: Weiteres Kreuzfahrtschiff mit Corona-Patienten legt in Florida an</h2>
<p>Ein weiteres Kreuzfahrtschiff mit Patienten an Bord erreichte einen Hafen im US-Bundesstaat Florida. Die &#8222;Coral Princess&#8220; legte am Samstag nach einem gescheiterten Andockversuch in Fort Lauderdale im Hafen von Miami an. Zuvor war sie bereits von mehreren südamerikanischen Häfen abgewiesen worden.</p>
<p>Nach Angaben der Reederei Princess Cruises befinden sich auf dem Schiff zwei Tote und mindestens zwölf mit COVID-19 infizierte Menschen. Insgesamt seien 1020 Gäste und 878 Besatzungsmitglieder auf dem Kreuzfahrtschiff. Das Von-Bord-Gehen könne mehrere Tage dauern.</p>
<p>Die &#8222;Coral Princess&#8220; war am 5. März in Santiago de Chile ausgelaufen und sollte eigentlich am 19. März ihre Kreuzfahrt in der argentinischen Hauptstadt Buenos Aires beenden. Dort wurde das Schiff aber abgewiesen, da Argentinien seine Grenzen geschlossen hatte. Auch in Uruguay und Brasilien durfte das Schiff nicht anlegen.</p>
<p>In Fort Lauderdale hatten Ende der Woche bereits zwei andere vom Virus betroffene  Kreuzfahrtschiffe angelegt, die ebenfalls von mehreren Häfen abgewiesen worden waren.</p>
<h2><strong>Neuer <a href="https://buch.epochtimes.de/collections/sonderdruck" target="_blank" rel="noopener noreferrer">Epoch Times Sonderdruck</a> zur Corona-Pandemie:</strong></h2>
<p><strong><span class="s1">Die 2. Sonderausgabe beleuchtet die Hintergründe, warum wir uns in diesen Schwierigkeiten befinden – und wie wir uns vor der Gefahr schützen können, in medizinischer wie auch mentaler Hinsicht.</span></strong></p>
<p><a href="https://buch.epochtimes.de/collections/sonderdruck" target="_blank" rel="noopener noreferrer"><img class="lazy alignnone wp-image-3200074 size-full" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/03/sonderausgabe_2_640x354_v2.jpg" alt="Epoch Times Sonderausgabe März" width="640" height="354" /><noscript><img class="alignnone wp-image-3200074 size-full" src="https://www.epochtimes.de/assets/uploads/2020/03/sonderausgabe_2_640x354_v2.jpg" alt="Epoch Times Sonderausgabe März" width="640" height="354" /></noscript></a><br />
<iframe src="https://docs.google.com/spreadsheets/d/e/2PACX-1vTbJojX15IIjfBKY28ByW01HaSJZ0r2WkL42ifmNcsxkNp9tf9AALySOnZJPxMngbdGYtAGIO32l26k/pubchart?oid=1828360418&amp;format=interactive" width="639.8648414724994" height="600.220356536224" frameborder="0" scrolling="no" seamless=""></iframe></p>
<p>Ein Doppelklick auf die Bundesländer hebt die Werte im Diagramm hervor. Ein Bewegen des Cursors über das Diagramm, zeigt die Werte der Datenpunkte an.</p>
<h2>Samstag, 4. April</h2>
<h2>21:10 Uhr: Bayern hat jetzt höchste Corona-Infektionsdichte</h2>
<p>Bayern ist jetzt das Bundesland mit der höchsten Dichte an nachgewiesenen Corona-Infektionen. Bis Samstagabend waren dort 185 Infektionen je 100.000 Einwohner nachgewiesen. Dahinter lagen Baden-Württemberg (180), Hamburg (157) und das Saarland (142).</p>
<p>Nordrhein-Westfalen, das über Wochen allein schon wegen der Ereignisse im Kreis Heinsberg die höchste Dichte an Infektionen hatte, ist mittlerweile mit 114 Infektionen je 100.000 Einwohnern sogar leicht unter dem Bundesdurchschnitt von 116. Die niedrigste Inzidenz war weiterhin in Mecklenburg-Vorpommern zu verzeichnen, wo bislang &#8222;nur&#8220; 32 Infektionen je 100.000 Einwohner nachgewiesen wurden.</p>
<h2>19:39 Uhr: Italien meldet erstmals seit einem Monat Rückgang der Corona-Intensivpatienten</h2>
<p>Erstmals seit gut einem Monat ist die Zahl der mit dem Erreger Sars-CoV-2 infizierten Intensivpatienten in Italien gesunken. 3994 Menschen würden derzeit auf Intensivstationen behandelt, 74 weniger als am Vortag, sagte Zivilschutz-Chef Angelo Borrelli am Samstag. &#8222;Das sind sehr wichtige Neuigkeiten, denn das verschafft unseren Krankenhäusern eine Atempause.&#8220; In der besonders schwer betroffenen Region Lombardei konnten demnach etwa 50 Patienten die Intensivstation verlassen.</p>
<p>Auch der Anstieg der Opferzahlen schwäche sich stetig ab, sagte Borrelli. Dies seien gute Neuigkeiten, sagte der Chef des nationalen Gesundheitsrats, Franco Locatelli. Italien habe die &#8222;kritische Phase&#8220; aber noch lange nicht überstanden. Die jüngste Entwicklung sei lediglich ein Anzeichen dafür, dass die Maßnahmen im Kampf gegen die Pandemie Wirkung zeigten.</p>
<h2>19:12 Uhr: Bundesstaat New York meldet 630 Tote innerhalb eines Tages</h2>
<p>Im Bundesstaat New York sind binnen 24 Stunden 630 mit Covid-19 infizierte Menschen gestorben. Dies sei der höchste Anstieg der Opferzahl innerhalb eines Tages, sagte Gouverneur Andrew Cuomo am Samstag. Insgesamt starben in dem Bundesstaat inzwischen 3565 Menschen an der von dem Virus ausgelösten Lungenkrankheit Covid-19.</p>
<p>Die Zahl der Infizierten in dem Bundesstaat erhöhte sich auf knapp 114.000, das sind nur rund 6000 weniger als in ganz Italien.</p>
<h2>18:36 Uhr: Verband fürchtet Klagen bei Corona-Ausbruch in Pflegeheimen</h2>
<p>Mit der Ausbreitung der Corona-Fälle in Pflegeheimen fürchtet der Verband Deutscher Alten- und Behindertenhilfe viele Klagen wegen Mängeln in der Versorgung.</p>
<p>„Wir können die Hygienestandards schlichtweg nicht einhalten“, sagte Bundesgeschäftsführer Thomas Knieling. Das Schutzmaterial sei zu knapp. Die Mängel seien nicht auf Verschulden der Einrichtungen zurückzuführen und die Klagen somit unberechtigt. „Da verlangt man die Quadratur des Kreises“, sagte Knieling. Die Pfleger könnten im Falle eines Ausbruchs nicht nach jeder Untersuchung Mundschutz und Handschuhe wechseln, wie es etwa das Robert Koch-Institut vorschreibe.</p>
<p>Die Stiftung Patientenschutz hatte zuvor gefordert, dass die Staatsanwaltschaft bei Ketteninfektionen mit dem Virus in Pflegeheimen auch ohne Anzeigen tätig werde. „Wenn in einer Einrichtung mehrere Pflegebedürftige zu Tode kommen, müssen die Strafverfolgungsbehörden genau hinschauen“, teilte Vorstand Eugen Brysch mit.</p>
<h2>16:26 Uhr: Österreich: Anstieg bei Genesenen höher als Neuinfektionen</h2>
<p>In Österreich ist die Zahl der von Covid-19 genesenen Menschen innerhalb von 24 Stunden erstmals schneller gestiegen als die Zahl der neuen bestätigten Corona-Infektionen.</p>
<p>Wie das Gesundheitsministerium in Wien der Deutschen Presse-Agentur bestätigte, gab es mit Stand Samstag, 8 Uhr, 11.525 bestätigte Fälle einer Sars-CoV-2-Infektion in der Alpenrepublik &#8211; 354 Fälle mehr als am Vortag.</p>
<p>Von der Lungenkrankheit Covid-19 genesen waren mit Stand Samstag, 9.30 Uhr, insgesamt 2507 Menschen &#8211; das sind 485 mehr als am Vortag.</p>
<p>Damit bestätigte sich auch am Samstag der positive Trend beim Kampf gegen das Virus in Österreich. In den vergangenen Tagen war die tägliche Steigerungsrate bei den bestätigten Infektionen deutlich gesunken und lag zuletzt unter fünf Prozent.</p>
<h2>15:58 Uhr: Ausgangssperre in Spanien wegen Corona-Krise bis Ende April verlängert</h2>
<p>In dem von der Corona-Pandemie schwer getroffenen Spanien wird die Ausgangssperre für die Bevölkerung nochmals verlängert. Regierungschef Pedro Sánchez gab am Samstag im Fernsehen die Verlängerung um zwei Wochen bis zum 25. April bekannt. Das Kabinett werde am Dienstag dazu die Zustimmung des Parlaments beantragen. Notfallmaßnahmen und die Ausgangssperre gelten seit dem 14. März.</p>
<h2>13:10 Uhr: Verbraucherschützer warnen vor Privatinsolvenz-Anstieg</h2>
<p>Verbraucherschützer haben vor einem massiven Anstieg der Privatinsolvenzen durch die Corona-Krise gewarnt. &#8222;Wenn die Krise länger dauert als ein oder zwei Monate, wird das so kommen&#8220;, sagte der Chef des Verbraucherzentrale Bundesverbands (vzbv), Klaus Müller, dem Berliner &#8222;Tagesspiegel&#8220; vom Samstag. &#8222;Dann werden breite Teile der Bevölkerung in finanzielle Not geraten.&#8220;</p>
<p>Das Insolvenzrecht sei aber nicht darauf vorbereitet, dass Menschen in Folge einer Pandemie und nicht wegen einer persönlichen Krise in die Pleite rutschen, sagte Müller. Menschen, die eine Privatinsolvenz durchlaufen, müssten derzeit eine jahrelange Wohlverhaltensperiode einhalten &#8211; mit strengen Rückzahlungsmodalitäten und Verhaltensvorgaben, kritisierte Müller. &#8222;Auch dies passt nicht zu einer Krise wie Covid-19.&#8220;</p>
<p>Müller forderte ein &#8222;schnelles und effektives Entschuldungsverfahren mit einer Laufzeit von deutlich weniger als drei Jahren&#8220;. Außerdem seien andere und flexiblere Maßstäbe bei den Auskunfts- und Verhaltenspflichten nötig. &#8222;Die Menschen müssen die Chance bekommen, schnell wieder auf die Füße zu kommen&#8220;, sagte Müller.</p>
<h2>12:58 Uhr: Altmeier krisiert deutsche Banken</h2>
<p>Bundeswirtschaftsminister Peter Altmaier (CDU) hat das Geschäftsgebaren deutscher Banken in der Corona-Krise scharf kritisiert. Trotz des von der Bundesregierung dafür aufgelegten Kreditprogramms verweigerten einige Banken in Not geratenen Firmen Finanzhilfen, sagte Altmaier der Internetsendung &#8222;Bild Live&#8220;. &#8222;Das ist nicht der Sinn der Übung: Es gibt einige, die sagen: Wir geben dir keinen Kredit, denn wir wissen ja gar nicht, wie lange du nicht produzieren kannst.&#8220;</p>
<p>Dabei sei es doch genau &#8222;das Ziel dieses Programms, dass man diese Zeit überbrücken kann&#8220;, sagte Altmaier. Grundsätzlich müssten die Geldinstitute bei der Prüfung der Sicherheiten darauf achten, &#8222;dass die Kirche im Dorf bleibt&#8220;. Er fügte hinzu: &#8222;Wenn eine Bank einen Schuldner hat, der immer sei Verbindlichkeiten bedient hat, der immer als Schuldner alle Voraussetzungen erfüllt hat, dann ist es auch geboten und gerechtfertigt, Kredite zu geben.&#8220;</p>
<h2>11:30 Uhr: Pharmakonzern Bayer setzt auf Chloroquin</h2>
<p>Gegen COVID-19 setzt der deutsche Pharmakonzern Bayer auf ein bereits vor Jahrzehnten entwickeltes Malaria-Medikament: Der Konzern ließ insgesamt 600.000 Tabletten, die den Wirkstoff Chloroquin enthalten, nach Deutschland liefern und dort sicher einlagern, wie die &#8222;Bild&#8220;-Zeitung am Samstag berichtete. Bayer produziere das Medikament nun &#8222;ausschließlich fürs Gemeinwohl&#8220; und gebe es &#8222;in der Krise kostenlos an Regierungen weiter&#8220;, sagte der Bayer-Vorstandsvorsitzende Werner Baumann der Zeitung.</p>
<p>Das bereits in den 30er Jahren entwickelte Medikament &#8222;Resochin&#8220; zur Malariaprophylaxe ist schon seit einigen Wochen im Gespräch, nachdem Tests an Zellkulturen eine Hemmung der Vermehrung des neuartigen Coronavirus gezeigt hatten, der die Lungenkrankheit COVID-19 auslösen kann.</p>
<h2>11:12 Uhr: Neue COVID-19-Zahlen des RKI</h2>
<p>Das Robert-Koch-Institut (RKI) in Berlin hat die Zahl der in Deutschland infizierten Menschen am Samstag mit 85.778 angegeben &#8211; ein Plus von 6082 seit dem Vortag. Die in der US-Stadt Baltimore ansässige Johns-Hopkins-Universität (JHU) meldete 91.159 Infizierte.</p>
<p>Zum Stand 4. April, 0:00 Uhr, hat das RKI folgende elektronisch gemeldete Zahlen für Deutschland gemeldet:</p>
<table width="475">
<tbody>
<tr>
<td rowspan="2" width="155"></td>
<td rowspan="2" width="80">Anzahl</td>
<td width="80">Differenz zum</td>
<td rowspan="2" width="80">Fälle/ 100.000 Einw.</td>
<td rowspan="2" width="80">Todesfälle</td>
</tr>
<tr>
<td width="80">Vortag</td>
</tr>
<tr>
<td width="155">Baden-Württemberg</td>
<td width="80">17.014</td>
<td width="80">955</td>
<td width="80">154</td>
<td width="80">316</td>
</tr>
<tr>
<td width="155">Bayern</td>
<td width="80">21.908</td>
<td width="80">1.671</td>
<td width="80">168</td>
<td width="80">349</td>
</tr>
<tr>
<td width="155">Berlin</td>
<td width="80">3.471</td>
<td width="80">269</td>
<td width="80">93</td>
<td width="80">22</td>
</tr>
<tr>
<td width="155">Brandenburg</td>
<td width="80">1.211</td>
<td width="80">136</td>
<td width="80">48</td>
<td width="80">12</td>
</tr>
<tr>
<td width="155">Bremen</td>
<td width="80">354</td>
<td width="80">13</td>
<td width="80">52</td>
<td width="80">6</td>
</tr>
<tr>
<td width="155">Hamburg</td>
<td width="80">2.697</td>
<td width="80">101</td>
<td width="80">146</td>
<td width="80">16</td>
</tr>
<tr>
<td width="155">Hessen</td>
<td width="80">4.279</td>
<td width="80">286</td>
<td width="80">68</td>
<td width="80">42</td>
</tr>
<tr>
<td width="155">Mecklenburg-Vorpommern</td>
<td width="80">501</td>
<td width="80">33</td>
<td width="80">31</td>
<td width="80">5</td>
</tr>
<tr>
<td width="155">Niedersachsen</td>
<td width="80">5.571</td>
<td width="80">490</td>
<td width="80">70</td>
<td width="80">85</td>
</tr>
<tr>
<td width="155">NRW</td>
<td width="80">17.885</td>
<td width="80">1.279</td>
<td width="80">100</td>
<td width="80">200</td>
</tr>
<tr>
<td width="155">Rheinland-Pfalz</td>
<td width="80">3.504</td>
<td width="80">142</td>
<td width="80">86</td>
<td width="80">29</td>
</tr>
<tr>
<td width="155">Saarland</td>
<td width="80">1.265</td>
<td width="80">186</td>
<td width="80">128</td>
<td width="80">14</td>
</tr>
<tr>
<td width="155">Sachsen</td>
<td width="80">2.591</td>
<td width="80">255</td>
<td width="80">64</td>
<td width="80">24</td>
</tr>
<tr>
<td width="155">Sachsen-Anhalt</td>
<td width="80">896</td>
<td width="80">60</td>
<td width="80">41</td>
<td width="80">11</td>
</tr>
<tr>
<td width="155">Schleswig-Holstein</td>
<td width="80">1.559</td>
<td width="80">116</td>
<td width="80">54</td>
<td width="80">17</td>
</tr>
<tr>
<td width="155">Thüringen</td>
<td width="80">1.072</td>
<td width="80">90</td>
<td width="80">50</td>
<td width="80">10</td>
</tr>
<tr>
<td width="155">Gesamt</td>
<td width="80">85.778</td>
<td width="80">6.082</td>
<td width="80">103</td>
<td width="80">1.158</td>
</tr>
</tbody>
</table>
<p>Das RKI, das nur die elektronisch übermittelten Zahlen aus den Bundesländern berücksichtigt und seine Aufstellung einmal täglich aktualisiert, registrierte bislang 1158 Todesfälle, die JHU 1275 Tote.</p>
<p><strong><em>Nicht jeder, der infiziert ist, erkrankt am Virus. 80 Prozent aller Corona-Infektionen verlaufen mild. Nach Auskunft des Robert-Koch-Instituts werden alle Todesfälle von Patienten, bei denen eine Corona-Infektion nachgewiesen wurde, als Corona-Tote gewertet. Vorerkrankungen werden nicht berücksichtigt. Bei der Influenza ist das anders.</em></strong></p>
<h2>11:02 Uhr: Hotel- und Gaststättenverband fordert Unterstützung</h2>
<p>Die Hauptgeschäftsführerin des Deutschen Hotel- und Gaststättenverbands (DEHOGA), Ingrid Hartges, hat zusätzliche Unterstützung vom Staat gefordert, um die Existenz von Hotels und Gaststätten zu sichern. &#8222;Da geht die pure Existenzangst um&#8220;, sagte Hartges der &#8222;Saarbrücker Zeitung&#8220;. Insbesondere für mittelständische Betriebe müssten die Hilfen dringend nachgebessert werden.</p>
<p>So würden sich Banken bei der Kreditvergabe für solche Unternehmen zum Teil sehr schwer tun. &#8222;Die Banken wissen ja, dass wir kaum Nachholeffekte haben werden, wenn die Krise vorbei ist&#8220;, so die DEHOGA-Hauptgeschäftsführerin weiter. Dies führe zu einer Einschränkung der Kreditwürdigkeit. &#8222;Deshalb haben wir von Anfang an eine Haftungsfreistellung von 100 Prozent durch den Staat gefordert. Leider ist das bislang nicht geschehen&#8220;, sagte Hartges. Eine große Hilfe wäre es nach ihren Worten auch, wenn die Tilgungsfrist für Kredite bei der staatlichen Förderbank KfW von fünf auf mindestens zehn Jahre verlängert werden würde. &#8222;Sonst schaffen das die Betriebe nicht&#8220;, so die DEHOGA-Hauptgeschäftsführerin. Allein seit 2010 habe die Branche 300.000 neue sozialversicherungspflichtige Arbeitsplätze geschaffen. &#8222;Wenn unsere Gaststätten und Hotels sterben, werden ganze touristische Strukturen zerstört&#8220;, sagte Hartges der &#8222;Saarbrücker Zeitung&#8220;.</p>
<h2>10:55 Uhr: Corona-Krise bremst Rabattschlag für Neuwagen</h2>
<p>Hersteller und Händler verharrten im März mit ihren Aktionen auf dem bereits niedrigen Niveau des Vormonats, wie aus der regelmäßigen Marktstudie der Universität St. Gallen hervorgeht. So stagnierten sowohl die bei Internet-Händlern gewährten Preisnachlässe wie die Zahl der Eigenzulassungen. Auch die offen beworbenen Sonderaktionen bewegten sich auf dem bekannten Niveau. Neu waren Eintauschaktionen für Gebrauchtwagen der eigenen Marke bei BMW und den Händlern der Marke Mercedes-Benz.</p>
<p>Studienleiter Ferdinand Dudenhöffer erwartet aber in den kommenden Monaten einen Sturm, weil die bislang schwachen Verkäufe im Restjahr angekurbelt werden müssten. Kunden sollten derzeit abwarten, denn der Einbruch könne nur mit besseren Angeboten verhindert werden.</p>
<h2>8:28 Uhr: Drei Schweigeminuten in China</h2>
<p>China hat mit drei Schweigeminuten der Menschen, die mit dem neuartigen Virus SARS-Cov-2 gestorben sind, gedacht. Landesweit heulten am chinesischen Totengedenktag am Samstag um 10.00 Uhr Ortszeit (04.00 Uhr MESZ) die Sirenen. Auch hupten Autos und Schiffe ließen ihre Hörner ertönen. Die Nationalflaggen auf öffentlichen Gebäuden und in chinesischen Botschaften weltweit wehten auf halbmast.</p>
<p>Am „Qingming-Fest“ trauern die Chinesen traditionell um ihre Toten und gehen auf die Friedhöfe, um die Gräber zu säubern. Normalerweise werden Blumen, Essen und andere Gegenstände für die Toten abgelegt und Papiergeld sowie Räucherstäbchen verbrannt. Da aber weiter Einschränkungen in Kraft sind, um die Ausbreitung des Sars-CoV-2-Virus zu verhindern, haben viele Provinzen die Menschen aufgefordert, in diesem Jahr nicht zu den Gräbern zu pilgern. Vielmehr solle daheim der Toten gedacht werden. Auch begrenzen Friedhöfe vielerorts die Zahl der Besucher an diesem Wochenende oder verlangten vorher Reservierungen.</p>
<p>Das neuartige Coronavirus, das die Krankheit COVID-19 verursacht, wird inzwischen in den Medien auch KPCh-Virus oder im englischsprachigen Bereich als CCP-Virus benannt, weil die Vertuschung und das Missmanagement der Kommunistischen Partei Chinas es dem Virus ermöglichten, sich in ganz China auszubreiten und eine globale Pandemie zu verursachen.</p>
<h2>6:52 Uhr: Arbeitsminister hält an Corona-Maßnahmen fest</h2>
<p>Bundesarbeitsminister Hubertus Heil (SPD) hat sich gegen eine baldige Lockerung des Corona-Ausnahmezustands ausgesprochen. &#8222;Die Menschen halten sich an die Maßnahmen, und die Maßnahmen zeigen Wirkung. Das gibt Hoffnung und zeigt, dass wir es in der Hand haben, durch unser Verhalten dem Virus Einhalt zu gebieten&#8220;, sagte Heil der &#8222;Welt&#8220; (Samstagausgabe).</p>
<p>Diesen Trend gelte es zu verstärken und den weiteren Kurs in enger Abstimmung mit den Experten zu bestimmen. Auf die Frage, ob es zu früh wäre, Hoffnungen auf einen baldigen Exit zu nähren, antwortete Heil: &#8222;Zuversicht ist wichtig. Es ist den Menschen in unserem Land gelungen, durch verantwortungsvolles Verhalten die Kurve abzuflachen.&#8220; Für Entwarnung sei es aber noch zu früh. Konkrete Vorschläge für die Zeit nach der Krise würden &#8222;zum gegebenen Zeitpunkt&#8220; diskutiert.</p>
<h2>6:33 Uhr: Türkei verhängt Ausgangssperre für unter 20-Jährige</h2>
<p>Die Türkei hat wegen der Corona-Pandemie eine Ausgangssperre für junge Menschen verhängt. Ab Mitternacht dürften alle unter 20-Jährigen ihre Wohnungen nicht mehr verlassen, sagte der türkische Präsident Recep Tayyip Erdogan am Freitag in einer Fernsehansprache. Für über 65-Jährige und chronisch Kranke war bereits zuvor eine Ausgangssperre angeordnet worden.</p>
<p>Zudem wurde für 31 Städte &#8211; darunter Istanbul und Ankara &#8211; für die kommenden zwei Wochen untersagt, mit Fahrzeugen hinein- oder hinauszufahren. Ausnahmen sind nur in dringenden Fällen möglich. Ab Samstag ist darüber hinaus das Tragen eines Mundschutzes in Geschäften und auf Märkten verpflichtend.</p>
<p>In der Türkei wurden nach offiziellen Angaben bislang mehr als 20.000 Infektionsfälle registriert, 425 Menschen starben. Mehr als die Hälfte der Infektionsfälle wurden aus der Wirtschaftsmetropole Istanbul mit rund 16 Millionen Einwohnern gemeldet. Istanbuls Bürgermeister Ekrem Imamoglu hat deshalb bereits eine generelle Ausgangssperre gefordert.</p>
<h2>Freitag, 3. April</h2>
<h2>21:48: Berlin hat heute den Bußgeldkatalog beschlossen</h2>
<p>Der Berliner Senat hat einen Bußgeldkatalog für Verstöße gegen die Corona-Richtlinien beschlossen. Die Strafen reichen von 25 Euro bis zu mehreren Tausend Euro je nach Vergehen.</p>
<h2>20:57 Uhr: Frankreich meldet mit 588 neuen Höchststand bei Todesfällen an einem Tag</h2>
<p>Mit 588 Menschen, die in Verbindung mit dem neuartigen Virus binnen 24 Stunde gestorben sind, hat Frankreich einen neuen traurigen Rekord registriert. Die Gesamtzahl der in Krankenhäusern infizierten Verstorbenen stieg damit auf 5091, wie die Gesundheitsbehörden am Freitag mitteilten. Die Zahl der infizierten Verstorbenen in Altenheimen wird in Frankreich nicht täglich erfasst. Den Behörden zufolge starben bislang 1416 Heimbewohner an dem Virus. Damit liegt die Gesamtzahl der Toten bei mindestens 6507.</p>
<p>In Italien wächst derweil die Hoffnung, dass das Land in der Corona-Pandemie das Schlimmste überstanden hat. Der Anstieg bei den Neuinfektionen sank am Freitag auf ein neues Tief von vier Prozent, wie der italienische Zivilschutz mitteilte. Die Zahl der genesenen Patienten stieg innerhalb von 48 Stunden um 17,3 Prozent auf 19.758.</p>
<p>Die Zahl der Toten stieg am Freitag nach offiziellen Angaben um 766 auf 14.681. Die Lage in einer der am stärksten betroffenen Regionen Italiens scheint sich aber allmählich zu entspannen. Die Lombardei, in der mehr als die Hälfte der Todesfälle registriert wurde, verzeichnete nur einen geringen Anstieg bei den Intensivpatienten.</p>
<h2>20:55 Uhr: Wirtschaftsminister will Schutzmasken für jeden Arbeitnehmer</h2>
<p>Bundeswirtschaftsminister Peter Altmaier (CDU) will, dass alle Arbeitnehmer in Deutschland in den Betrieben Zugang zu Atemschutzmasken bekommen, um sich vor einer Corona-Ansteckung zu schützen. &#8222;Jeder Arbeitnehmer sollte, wenn er das möchte, die Chance haben, eine solche Maske zu tragen&#8220;, sagte der CDU-Politiker der &#8222;Bild&#8220; (Samstagausgabe). Deutschland müsse sich darauf einstellen, &#8222;dass wir sehr viel mehr Masken brauchen werden &#8211; nämlich nicht nur die medizinischen Masken für die Ärzte, für das Pflegepersonal in den Krankenhäusern, in den Altenheimen, in den Pflegeheimen, sondern eben auch im Alltag, in den Betrieben, in den Werkstätten&#8220;.</p>
<p>In Südkorea habe man sehr früh auf das Tragen von Masken gesetzt. &#8222;Und es hat offenbar funktioniert.&#8220; Wenn man das Beispiel Südkorea auf Deutschland umlege, &#8222;dann würden wir etwa für 2 Monate anderthalb Milliarden Masken benötigen&#8220;. Das sei zwar &#8222;sehr, sehr viel&#8220;, doch ein Land wie Deutschland könne das stemmen. &#8222;Das können wir uns vornehmen&#8220;, sagte Altmaier. &#8222;Vorsichtsmaßnahmen werden wir mindestens so lange brauchen, bis Impfstoff da ist.&#8220;</p>
<p><a href="https://buch.epochtimes.de/collections/sonderprodukte" target="_blank" rel="noopener noreferrer"><img class="lazy aligncenter wp-image-3203625 size-full" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/maske_banner_640x278_artikel_var1.jpg" alt="" width="640" height="278" /><noscript><img class="aligncenter wp-image-3203625 size-full" src="https://www.epochtimes.de/assets/uploads/2020/04/maske_banner_640x278_artikel_var1.jpg" alt="" width="640" height="278" /></noscript></a></p>
<h2>20:32 Uhr: <strong>München:  Polizei und Ärzte klingeln ab Sonntag an Haustüren wegen Blutproben für eine Studie </strong></h2>
<p>Forschungsprojekt in München: Ab Sonntag plant die Polizei zusammen mit Medizinern und Wissenschaftlern an Münchner Haustüren zu klingeln. Dabei sollen laut der Abendzeitung München zufällige Blutproben für eine Studie gesammelt werden. Die Teilnahme ist freiwillig.</p>
<p>&#8222;Wir starten ein großes Corona-Forschungsprojekt und lassen uns von einem Team aus Virologen, Epidemiologen, Medizinern beraten&#8220;, schrieb Markus Söder dazu auf Twitter. Das Virus soll dadurch besser verstanden werden. Die Polizei soll demnach nur ersichtlich machen, dass es sich nicht um Betrüger handelt.  Federführend ist dabei das Tropenmedizinische Institut der LMU.</p>
<h2>19:48 Uhr: EU will wegen Corona-Pandemie Hilfe für Afrika aufstocken</h2>
<p>Die EU will angesichts der Corona-Pandemie ihre Hilfe für den afrikanischen Kontinent aufstocken. Selbst wenn Europa die Ausbreitung des neuartigen Virus in den Griff bekäme, wäre das Problem damit noch nicht gelöst, sagte der EU-Außenbeauftragte Josep Borrell am Freitag in Brüssel.</p>
<p>Die Außenminister der 27 EU-Länder verständigten sich deshalb bei einer Videokonferenz grundsätzlich auf mehr Unterstützung für den Nachbarkontinent. Die Einzelheiten sollen nächste Woche die Entwicklungsminister ausarbeiten und ein Finanzpaket schnüren, das auf Beiträgen von EU-Institutionen und der Regierungen der Mitgliedsstaaten basiert.</p>
<h2>19:48 Uhr: EIB soll Wirtschaft mit bis zu 200 Milliarden Euro helfen</h2>
<p>Im Kampf gegen die wirtschaftlichen Folgen der Corona-Pandemie will die Europäische Investitionsbank (EIB) einen Hilfsfonds von bis zu 200 Milliarden Euro auflegen, um Unternehmen mit Liquidität und kurzfristiger Kapitalunterstützung helfen zu können. Das berichtet das &#8222;Handelsblatt&#8220; unter Berufung auf vertrauliche Papiere der EIB zum Aufbau des &#8222;Guarantee Fund&#8220;. In den drei Dokumenten skizziert die EIB einen Vorschlag für den Rettungsfonds, über den nun die europäischen Finanzminister beraten.</p>
<h2>19:45 Uhr: Bodendienstleister fordern Zugang zum Notfallfonds des Bundes</h2>
<p>Der weltgrößte Bodenverkehrsdienstleister Swissport fordert zusammen mit Worldwide Flight Services (WFS) und Menzies Aviation Zugang zum Notfallfonds der Bundesregierung. Das berichtet das Wirtschaftsmagazin &#8222;Business Insider&#8220; unter Berufung auf einen gemeinsamen Brandbrief dieser Unternehmen vom Freitag an die deutsche Regierung. Die Unternehmen fordern darin Hilfe, um ihre Geschäftsfähigkeit und die Zukunftsfähigkeit der Branche zu gewährleisten.</p>
<p>Außerdem soll die Regierung die Fixkosten der Firmen übernehmen, etwa die Miete für Lagerhallen, Zwischenlager, laufende Betriebsmittel und Sicherheitspersonal. Sollte die Regierung ihren Forderungen nicht nachkommen, würden die drei Bodendienstleister nicht in der Lage sein, ihre Geschäftstätigkeit an deutschen Flughäfen aufrechtzuerhalten, zitiert das Magazin aus dem Schreiben.</p>
<h2>19:29 Uhr: Schon mehr als 40.000 Corona-Tote in Europa</h2>
<p>Bis Freitag wurden in Europa 40.768 Corona-Tote registriert, wie eine Berechnung der Nachrichtenagentur AFP auf Grundlage von Behördenangaben ergab. Europa ist damit der am schwersten von der Pandemie betroffene Kontinent.</p>
<p>Mehr als drei Viertel der Todesfälle in Europa wurden aus Italien, Spanien und Frankreich gemeldet. In Italien starben 14.681 Infizierte &#8211; so viele wie in keinem anderen Land der Erde. In Spanien wurden bislang 10.935 Todesopfer gezählt, in Frankreich 5.387.</p>
<p>In Europas bevölkerungsreichstem Staat Deutschland starben bislang deutlich weniger Menschen durch die Pandemie. Das Robert-Koch-Institut gibt die Zahl der Corona-Toten mit 1017 an, die Johns-Hopkins-Universität in Baltimore kommt auf 1208 Todesopfer hierzulande.</p>
<h2>19:29 Uhr: Läden in Baden-Württemberg bleiben an Karfreitag nun doch geschlossen</h2>
<p>In Baden-Württemberg bleiben die Geschäfte an Karfreitag und Ostersonntag nun doch geschlossen. Die Corona-Verordnung des Landes werde zeitnah entsprechend geändert, erklärte Wirtschafts- und Arbeitsministerin Nicole Hoffmeister-Kraut (CDU) am Freitag in Stuttgart. Zuvor hatten Kirchen und Gewerkschaften massiv gegen die geplante Ladenöffnung protestiert.</p>
<p>Hoffmeister-Kraut erklärte, es habe sich gezeigt, dass der Handel von der Öffnungsregelung nur wenig Gebrauch mache, auch um den Mitarbeitern Ruhetage zu ermöglichen. &#8222;Für Karfreitag und Ostersonntag gilt, dass die Geschäfte geschlossen bleiben.&#8220;</p>
<p>Es dürfe aber nicht dazu kommen, dass vor Ostern durch erhöhtes Einkaufsaufkommen die Infektionsgefahr steige, erklärte Hoffmeister-Kraut. Dr Hintergrund für das Wiedereinkassieren der Regelung sei ausschließlich der Gesundheitsschutz gewesen.</p>
<h2>19:28 Uhr: Bisher 4,4 Milliarden Euro an Corona-Soforthilfen ausgezahlt</h2>
<p>Der Run auf die Corona-Sofortzuschüsse hält an. Bis Freitagmittag seien bei den Landesförderbanken mindestens 1,42 Millionen Anträge auf Corona-Soforthilfen eingegangen, berichtet das &#8222;Handelsblatt&#8220; unter Berufung auf eine eigene Umfrage unter den 16 Landeswirtschaftsministerien und Landesförderbanken. Etwa 520.000 davon seien bereits bewilligt und Zuschüsse in Höhe von 4,4 Milliarden Euro ausgezahlt oder zur Zahlung angewiesen worden.</p>
<p>Von den 4,4 Milliarden Euro entfielen allein 2,33 Milliarden Euro auf Nordrhein-Westfalen und 1,3 Milliarden Euro auf Berlin, berichtet die Zeitung weiter. Der durchschnittliche Zuschuss pro Unternehmen schwankt von Bundesland zu Bundesland erheblich: So liege er im Saarland etwa aktuell bei etwa 4.500 Euro, in Hessen dagegen bei 10.500 Euro, berichtet das &#8222;Handelsblatt&#8220;. Die Höhe der Soforthilfen hängt von der Betriebsgröße ab. Unternehmen mit bis zu fünf Beschäftigten erhalten vom Bund einmalig 9.000 Euro, Betriebe mit sechs bis zehn Beschäftigten 15.000 Euro. Die Länder können die Zuschüsse aber über Mittel aufstocken und haben teilweise Programme für Firmen über zehn Beschäftigten aufgelegt.</p>
<h2>19:26 Uhr: Allianz-Chef dringt auf europäischen Notfallfonds</h2>
<p>Allianz-Chef Oliver Bäte fordert angesichts der Corona-Pandemie einen Notfallfonds der Versicherungsbranche. &#8222;Wir sollten in Europa eine gemeinsame Lösung finden, weil wir eine Gefahrengemeinschaft sind&#8220;, sagte Bäte dem &#8222;Spiegel&#8220;. Versicherer waren zuletzt in die Kritik geraten, weil sie auf dem Standpunkt stehen, dass ihre Policen Schäden aus der Coronakrise nicht abdecken.</p>
<p>Auch der Allianz-Chef argumentiert, es handele sich bei den politisch verordneten Betriebsschließungen um einen Systemausfall, den einzelne Versicherer nicht abdecken könnten. &#8222;Ich wäre dafür, auf europäischer Ebene einen Fonds einzurichten, in den die Versicherungsbranche einzahlt und den man in Krisensituationen anzapfen kann &#8211; und zwar nicht nur für Pandemien, sondern auch für schwere Naturkatastrophen&#8220;, sagte Bäte.</p>
<p>&#8222;Gehen Sie mal davon aus, dass wir in diesem Jahr keinen Rekordgewinn erzielen werden&#8220;, sagte der Allianz-Chef dem &#8222;Spiegel&#8220;. Dieses Jahr werde &#8222;nicht zum Lachen&#8220;. Über das Geschäftsmodell der Allianz mache er sich aber keine Sorgen.</p>
<h2>18:32 Uhr: Merkel: <span class="bpa-title"><span class="bpa-teaser-title-text"><span class="bpa-teaser-title-text-inner">&#8222;Zu früh, um die strengen Regeln zu lockern“ </span></span></span></h2>
<p>Bundeskanzlerin Angela Merkel (CDU) sieht erste Anzeichen für eine Verlangsamung der Ausbreitung des Virus, hält die Zeit für eine Lockerung der Schutzmaßnahmen aber noch nicht für reif.</p>
<p>„Der Zuwachs an neuen bestätigten Ansteckungen verläuft ein wenig langsamer als vor einigen Tagen noch“, sagte Merkel in einer am Freitagabend veröffentlichten Video-Ansprache aus dem Bundeskanzleramt.</p>
<p><a href="https://www.epochtimes.de/politik/deutschland/sperrfrist-gegen-18-00-uhr-merkel-sieht-anlass-zu-ein-wenig-hoffnung-in-corona-krise-a3204502.html?newsticker=1" target="_blank" rel="noopener noreferrer"><strong>Mehr dazu: Merkel bittet Bürger um Geduld: „Wir alle werden eine ganz andere Osterzeit erleben als je zuvor“</strong></a></p>
<h2>17:23 Uhr: VZBV-Chef: Kunden sollen Sommerurlaub jetzt nicht zahlen müssen</h2>
<p>Ob Menschen ihren Sommerurlaub antreten können, ist angesichts der Covid-19-Krise unklar: Viele Reisende müssten aber spätestens im Mai die letzte Rate für ihre Reise zahlen. &#8222;So lange nicht klar ist, ob im Sommer überhaupt wieder gereist werden kann, brauchen wir dringend eine Aussetzung der Zahlungspflicht&#8220;, sagte Klaus Müller, Chef des Verbraucherzentrale Bundesverbands (VZBV), dem &#8222;Tagesspiegel&#8220; (Samstagsausgabe).</p>
<p>Die Bundesregierung müsse hier dringend und schnell eine verbraucherfreundliche Regelung finden. Müller kritisierte zudem die Pläne der Bundesregierung, dass Kunden für ausgefallene Reisen, Flüge, Konzerte oder Fußballspiele künftig einen Gutschein statt Geld bekommen sollen. Die Politik sei dabei, &#8222;einen großen Fehler zu machen.&#8220;</p>
<p>Der VZBV-Chef forderte zumindest eine unbürokratische Härtefallregelung für die Menschen, die auf eine Rückzahlung des Geldes angewiesen sind. Sie müssten per einfacher Selbsterklärung erklären können, dass sie ihr Geld brauchen und dann ihre Vorauszahlung für Reisen und Tickets unbürokratisch und schnell ausgezahlt bekommen, sagte Müller dem &#8222;Tagesspiegel&#8220;.</p>
<h2>17:16 Uhr: Ford schließt Werke in Europa noch bis mindestens Anfang Mai</h2>
<p>Der US-Autokonzern Ford setzt die Produktion in Europa einem Zeitungsbericht zufolge noch für mindestens einen Monat aus. Die europäischen Werke sollen zunächst bis zum 4. Mai geschlossen bleiben, berichtete der &#8222;Kölner Stadt-Anzeiger&#8220; (Samstagsausgabe). Von dem Schritt ist auch das Werk in Köln betroffen, wo der Fiesta gebaut wird.</p>
<p>Insgesamt 7000 Mitarbeiter mussten die Arbeit in der Fertigung und den angrenzenden Bereichen niederlegen. In Saarlouis, wo das Modell Focus gebaut wird, lassen rund 5000 Ford-Mitarbeiter die Arbeit ruhen.</p>
<p>Ford hatte am 19. März nahezu alle Werke in Europa geschlossen, zunächst aber keine Angaben zur Dauer der Stilllegung gemacht. Auch das Werk im spanischen Valencia war wegen Infektionen in der Belegschaft geschlossen worden. An dem Standort arbeiten 7000 Mitarbeiter. Auch der rumänische Standort Craiova ist dicht. In den englischen Motorenwerken wurde die Produktion heruntergefahren.</p>
<h2>17:16 Uhr: Bislang 194.000 deutsche Urlauber zurückgeholt</h2>
<p>Über 194.000 wegen der Corona-Pandemie im Ausland gestrandete Urlauber sind bislang nach Deutschland zurückgebracht worden. Die meisten Pauschalreisenden seien damit mittlerweile wieder zu Hause, sagte Bundesaußenminister Heiko Maas (SPD) am Freitag nach einer Videokonferenz mit EU-Kollegen. Es werde nun aber immer schwieriger, &#8222;Individualreisende aufzulesen&#8220;.</p>
<p>Die EU-Länder stünden in dieser Hinsicht derzeit alle vor denselben Problemen. Auch aus Ländern wie Indien, Südafrika und Neuseeland hätten die Rückholflüge begonnen und würden täglich fortgesetzt, sagte Maas weiter. &#8222;Aber es wird auch Fälle geben, wo jemand im kolumbianischen Urwald ist oder auf den Philippinen auf einer Insel sitzt.&#8220; Wenn es dort dann wegen örtlicher Ausgangssperren kein Fortkommen mehr gebe, &#8222;können wir natürlich nicht garantieren, dass das schnell gelöst wird&#8220;, sagte Maas.</p>
<p>Die Frage der Beteiligung der zurückgeflogenen Bürger an den Kosten dafür sei derweil noch nicht geklärt. Grundsätzlich sehe die Rechtslage eine Beteiligung vor, &#8222;die Frage haben wir aber zurückgestellt&#8220;, sagte der Außenminister. Das werde zu gegebener Zeit entschieden.</p>
<h2>16:48 Uhr: EU-Kommission befreit Medizinprodukte von Einfuhrzöllen und Steuern</h2>
<p>Die EU-Kommission hat grünes Licht für die Befreiung von Aufschlägen auf Einfuhren medizinischer Ausrüstung aus Drittstaaten gegeben. &#8222;Dadurch wird importierte Schutzausrüstung günstiger&#8220;, sagte EU-Kommissionspräsidentin Ursula von der Leyen am Freitag in einer Videobotschaft. Die Maßnahme betrifft Masken und Schutzausrüstungen sowie Testkits, Beatmungsgeräte und andere medizinische Geräte.</p>
<p>Die Ausnahmeregelung soll mindestens vier Monate lang gelten. Zudem verschob die EU-Kommission den Geltungsbeginn einer neuen Verordnung für die Zulassung von Medizinprodukten. Das neue Regelwerk hätte am 26. Mai in Kraft treten sollen. Es zielt darauf ab, die Zulassung neuer Produkte europaweit zu harmonisieren.</p>
<p>Die Industrie hatte schon länger gewarnt, dass nicht genügend Prüfstellen gemäß der neuen Kriterien zertifiziert worden seien und Produkte deshalb erst mit Verzug zugelassen werden könnten. Um &#8222;die Gefahr möglicher Engpässe oder Verzögerungen bei der Verfügbarkeit&#8220; lebenswichtiger Produkte zu vermeiden, werde trete die Verordnung nun ein Jahr später in Kraft, erklärte die EU-Kommission.</p>
<p><a href="https://www.epochtimes.de/politik/welt/taiwan-spendet-millionen-mundschutzmasken-an-europa-und-die-usa-a3202957.html" target="_blank" rel="noopener noreferrer"><strong>Mehr zum Thema: Taiwan spendet Millionen Mundschutzmasken an Europa und die USA</strong></a></p>
<h2>16:35 Uhr: Regierung von Wuhan verstärkt Kontrollmaßnahmen</h2>
<p>Am 3.April hat die Regierung von Wuhan, Chinas Epidemiezentrum, unerwartet allen Wohnvierteln mitgeteilt, die Kontrollmaßnahmen zu verstärken und die Tests für die Zielgruppe zu intensivieren. Die Mitteilung kam vom Zentralbüro für Seuchenbekämpfung und –Vorbeugung der Stadt Wuhan.</p>
<p>Das Büro fordert darin jede Wohnviertel-Verwaltung auf „die Menschen, die in Wohnviertel ein und ausgehen, streng zu identifizieren, ihre Daten zu erfassen, ihre Körpertemperatur zu messen und zu kontrollieren, ob sie eine Mundschutzmaske tragen. Man soll den Einwohner beibringen, möglichsten nicht aus dem Haus zu gehen, damit die Virusverbreitung gestoppt werden kann.“</p>
<p>Nach einer vorherigen Bekanntmachung soll die Stadt Wuhan am 08.April, nach zwei und halb Monat Abriegelung, wieder geöffnet werden. Die neue Mitteilung über verstärkte Kontrollen brachte Unruhe in die Bevölkerung.</p>
<p><strong><a href="/china/china-politik/konflikt-zwischen-hubei-und-jiangxi-polizisten-tausende-wuetende-buerger-auf-jiangtse-bruecke-a3198609.html" target="_blank" rel="noopener noreferrer">Hintergrundbericht: Tausende wütende Bürger auf Jiangtse-Brücke – Konflikt zwischen Hubei- und Jiangxi-Polizisten</a></strong></p>
<h2>16:07 Uhr: Arbeitslosenquote in den USA im Zuge von Corona-Krise stark angestiegen</h2>
<p>Im Zuge der Krise ist die Arbeitslosenquote in den USA deutlich angestiegen. Wie das US-Arbeitsministerium am Freitag mitteilte, erhöhte sich die Quote von 3,5 Prozent im Februar auf 4,4 Prozent im März. Das ist der größte monatliche Anstieg seit mehr als 45 Jahren. Demnach wurden im März 701.000 Arbeitsplätze zerstört &#8211; die größte Zahl seit dem März 2009 inmitten der weltweiten Finanzkrise.</p>
<p>Laut anderen Zahlen des Arbeitsministeriums haben sich in den vergangenen zwei Wochen rund zehn Millionen Menschen zusätzlich arbeitslos gemeldet: In der vergangenen Woche waren es rund 6,65 Millionen, wie am Donnerstag bekanntgegeben wurde. In der Woche zuvor waren es 3,3 Millionen gewesen.</p>
<p>Um die wirtschaftlichen und sozialen Folgen der Krise abzufedern, hatten die USA vergangene Woche das mit einem Umfang von zwei Billionen Dollar größte Rettungspaket der US-Geschichte aufgelegt. Es sieht unter anderem Direktzahlungen an US-Bürger, eine Ausweitung der Arbeitslosenversicherung und Milliardenkredite für Konzerne sowie kleine und mittlere Unternehmen vor.</p>
<h2>16:05 Uhr: Erzbistum Köln verlängert Gottesdienst-Aussetzung</h2>
<p>Das Erzbistum Köln hat die zunächst bis zum 10. April befristete Aussetzung aller öffentlichen Gottesdienste über das Osterfest hinaus verlängert. &#8222;Da die Beschränkung des öffentlichen Lebens verlängert worden ist, werden auch wir uns daran orientieren&#8220;, sagte der Kölner Erzbischof, Kardinal Rainer Maria Woelki, dem &#8222;Kölner Stadt-Anzeiger&#8220; (Samstagausgabe). An Ostern und darüber hinaus würden die &#8222;Notlösungen&#8220; praktiziert, &#8222;die wir mit Gottesdienstübertragungen und Live-Streaming im Internet etabliert haben&#8220;.</p>
<p>Er selbst feiere die Gottesdienste &#8222;vor allem mit dem Gedanken der Stellvertretung, der im Christentum einen hohen Stellenwert hat&#8220;, so Woelki. Das Erzbistum habe die Seelsorger aufgefordert, die Kirchen geöffnet zu halten. &#8222;Auch die Kapellen in unseren Krankenhäusern und Senioreneinrichtungen sollen geöffnet sein, damit die Menschen dort zum persönlichen Gebet hinkommen oder ein Kerzchen aufstellen können. Wir laden unsere Seelsorger auch ein, verstärkt in den Kirchen als Ansprechpartner präsent zu sein.&#8220;</p>
<h2>15:56 Uhr: Indische Polizei riegelt riesigen Slum in Mumbai ab</h2>
<p>Die indische Polizei hat nach dem Tod von zwei Corona-Infizierten einen der größten Slums Asiens teilweise abgeriegelt. In dem riesigen Armenviertel Dharavi in der Millionenmetropole Mumbai gibt es nun acht &#8222;Sicherheitsbereiche&#8220;, wie ein Behördensprecher am Freitag bekanntgab. Die Bewohner wurden unter häusliche Quarantäne gestellt. Niemand darf die abgesperrten Bereiche verlassen oder betreten. Die Häuser der Infizierten und die Umgebung wurden desinfiziert.</p>
<p>Indien, das insgesamt 1,3 Milliarden Einwohner hat, hat bisher nur 2300 nachgewiesene Corona-Infektionen gemeldet. 59 Menschen starben an der Lungenkrankheit Covid-19. Experten zweifeln die Zahlen jedoch an und vermuten eine hohe Dunkelziffer, da nur wenige Menschen getestet werden.</p>
<h2>15:28 Uhr: KMK: Sommersemester an deutschen Hochschulen findet statt</h2>
<p>An den deutschen Hochschulen soll nach dem Willen der Bundesländer das Sommersemester trotz der Einschränkungen durch die Corona-Krise stattfinden.</p>
<p>Studenten, die aufgrund der Corona-Pandemie und dem damit eingeschränkten Lehrangebot keine oder nicht alle vorgesehenen Leistungen erbringen können, sollen dadurch laut KMK grundsätzlich keine Nachteile haben. Dies gilt etwa für Vorgaben zur Regelstudienzeit. Die Länder würden sich dafür einsetzen, dass beispielsweise beim BaföG, dem Kindergeld oder der Krankenversicherung flexible Regelungen gefunden werden.</p>
<p>Die Länder legten zudem Eckpunkte für den Fall fest, dass weitere Einschränkungen notwendig werden. Die Semesterzeiten für das Sommersemester 2020 sollen laut KMK nicht verschoben werden, die Vorlesungszeiten können aber flexibel ausgestaltet werden. Die Termine zum Bewerbungs- und Zulassungsverfahren für das Wintersemester 2020/2021 würden angepasst. Die Vorlesungen an Universitäten und Fachhochschulen sollten dann einheitlich am 1. November beginnen.</p>
<h2>14:37 Uhr: Behelfs-Krankenhaus für 4000 Corona-Patienten in London eröffnet</h2>
<p>In London ist ein provisorisches Krankenhaus mit 4000 Betten für Corona-Patienten eröffnet werden. Das Krankenhaus ist nach der britischen Krankenschwester Florence Nightingale benannt, der Begründerin der modernen Krankenpflege. In Großbritannien sind bereits mehr als 2900 Menschen an der durch das Virus ausgelösten Lungenkrankheit Covid-19 gestorben. Es gibt zudem mehr als 33.700 nachgewiesene Infektionen.</p>
<p>Das Nightingale Hospital ist das erste von mehreren Behelfs-Krankenhäusern, die im ganzen Land zur Behandlung von Corona-Patienten eingerichtet werden. Mit 4000 Betten ist es so groß wie zehn durchschnittliche britische Krankenhäuser. 16.000 Menschen sollen die Kranken versorgen.</p>
<h2>14:37 Uhr: Auto-Neuzulassungen brechen im März ein</h2>
<p>Der Verkauf von Autos ist im März wegen der Corona-Krise eingebrochen. Neu zugelassen wurden knapp 215.120 Pkw, das waren 37,7 Prozent weniger als im März 2019, wie das Kraftfahrt-Bundesamt (KBA) in Flensburg am Freitag mitteilte.</p>
<p>Die Anzahl der gewerblichen Neuzulassungen ging dabei um knapp 40 Prozent zurück, private Neuzulassungen brachen um rund 34 Prozent ein. Im ersten Quartal gingen die Neuzulassungen damit um ein Fünftel zurück.</p>
<p>Deutlich mehr Autos zugelassen als im März 2019 wurden aber elektrische und Hybrid-Pkw. Bei den E-Autos erreichte das Plus mit 10.329 Wagen rund 56 Prozent, bei den Hybrid-Autos mit 28.735 lag die Steigerung sogar bei 62 Prozent.</p>
<h2>13:37 Uhr: Diebe stehlen 1800 hochwertigere FFP2-Atemmasken aus Lagerhalle in Ludwigshafen</h2>
<p>Mitten in der Corona-Krise haben Diebe aus einer Lagerhalle in Ludwigshafen 1800 Atemmasken gestohlen. Wie die Polizei in der rheinland-pfälzischen Stadt am Freitag mitteilte, handelte es sich dabei um Ausrüstung der besonders begehrten höherwertigen Schutzklasse FFP2, die im Gesundheitssystem und anderen sensiblen Bereichen derzeit dringend benötigt wird.</p>
<p>Die Unbekannten entwendeten demnach drei Kartons mit den Masken, deren Wert sich laut Polizei auf insgesamt 12.000 Euro beläuft. Den Masken fehlten demnach allerdings Ventile. Die Tat ereignete sich bereits im Laufe des vergangenen Wochenendes zwischen Freitagnachmittag und Montagmorgen im Lager einer Firma. Genaueres war unbekannt. Die Polizei bat um Hinweise von möglichen Zeugen.</p>
<h2>13:15 Uhr: Giffey meldet mehr Anrufe beim Hilfetelefon für Familien</h2>
<p>Viele Familien sind durch die Corona-Krise besonders belastet und suchen deshalb verstärkt telefonische Beratung. &#8222;Wir stellen fest, dass es bei dem Hilfetelefon &#8218;Nummer gegen Kummer&#8216; einen Anstieg der Anrufe um mehr als 20 Prozent gibt&#8220;, sagte Bundesfamilienministerin Franziska Giffey (SPD) am Freitag zu &#8222;Zeit Online&#8220;. &#8222;Es rufen sowohl mehr Kinder als auch mehr Eltern an.&#8220;</p>
<p>Das vom Familienministerium geförderte Hilfstelefon ist das größte kostenfreie telefonische Beratungsangebot für Kinder, Jugendliche und Eltern in Deutschland. &#8222;Ob es eine Notbetreuung für all diese Kinder geben sollte, hängt vor allem davon ab, wie lange der Ausnahmezustand noch dauert&#8220; sagte Giffey. Derzeit rechne man mit einer Schließzeit von fünf Wochen. Das entspreche in etwa den Sommerferien und sei noch vertretbar. &#8222;Danach muss die Lage neu bewertet werden.&#8220;</p>
<p>Nach Einschätzung der Bundespsychotherapeutenkammer (BPtK) führt die Corona-Krise zu deutlich häufigeren Konflikten in den Familien. &#8222;Ungewohnte Enge und Ausgangssperren sowie finanzielle Existenzängste können Streit in den Familien eskalieren lassen&#8220;, erklärte BPtK-Präsident Dietrich Munz. &#8222;Manche führen zu Gewalt gegen Frauen und Kinder.&#8220; Deshalb müssten zusätzliche Zufluchtsorte geschaffen werden, damit Frauen vor häuslicher Gewalt geschützt werden können.</p>
<h2>12:35 Uhr: Merkel beendet häusliche Quarantäne</h2>
<p>Bundeskanzlerin Angela Merkel (CDU) beendet ihre häusliche Quarantäne. &#8222;Die Kanzlerin kehrt heute an ihren Arbeitsplatz im Kanzleramt zurück&#8220;, sagte Regierungssprecher Steffen Seibert am Freitag in Berlin. Notwendige Abstandsregeln würden dabei aber selbstverständlich weiterhin eingehalten.</p>
<p>Merkel hatte sich vor knapp zwei Wochen in häusliche Quarantäne begeben, weil sie Kontakt zu einem Arzt hatte, der kurz darauf positiv auf das Virus getestet wurde. Bei der Kanzlerin wurde dagegen keine Infektion festgestellt. &#8222;Glücklicherweise wurde die Bundeskanzlerin mehrfach negativ auf das Coronavirus getestet&#8220;, sagte Seibert. &#8222;Die heimische Quarantäne ist zu Ende.&#8220;</p>
<p>Für Merkel gehe damit jetzt &#8222;die Arbeit aus dem Kanzleramt weiter&#8220;. Dazu würden aber weiterhin viele Telefonkonferenzen und Videokonferenzen gehören. Merkel hatte auch während der Quarantäne ihre Regierungsarbeit nicht unterbrochen und beispielsweise per Telefon Kabinettssitzungen geleitet und Pressekonferenzen abgehalten.</p>
<h2>12:25 Uhr: Zweiter Corona-Test bei US-Präsident ebenfalls negativ</h2>
<p>Präsident Donald Trump wurde ein zweites Mal negativ auf COVID-19 getestet, berichtete das Weiße Haus am Donnerstag.</p>
<p>Dabei wurde ein Schnelltest verwendet, der laut einer Mitteilung des Weißen Hauses in 15 Minuten Ergebnisse liefert. Der Test wurde am Donnerstagmorgen durchgeführt. &#8222;Er ist gesund und ohne Symptome&#8220;, schrieb der Arzt des Weißen Hauses, Dr. Sean Conley, in dem Memo.</p>
<p>&#8222;Ich brauchte buchstäblich eine Minute, um ihn zu machen&#8220;, sagte der US-Präsident. &#8222;Ich glaube, ich habe ihn wirklich aus Neugierde durchgeführt, um zu sehen, wie schnell er funktioniert&#8220;, fügte Trump hinzu. Vizepräsident Mike Pence, First Lady Melania Trump und Trumps Tochter Ivanka wurden ebenfalls auf das Virus überprüft. Alle Tests waren negativ.</p>
<h2>12:15 Uhr: H&amp;M-Umsatz bricht im März um fast 50 Prozent ein</h2>
<p>Die schwedische Modekette H&amp;M muss wegen der Corona-Krise und der damit verbundenen Ladenschließungen in mehreren Ländern mit einem massiven Einbruch seiner Erlöse zurechtkommen. Der Umsatz im März sank währungsbereinigt im Vergleich zum Vorjahresmonat um 46 Prozent, wie die H&amp;M-Gruppe am Freitag bei der Vorstellung ihrer Quartalszahlen mitteilte.</p>
<p>Ende März seien 3778 der 5065 vom Konzern betriebenen Geschäfte in insgesamt 54 Märkten geschlossen gewesen, darunter alle Filialen in für H&amp;M besonders wichtigen Ländern wie Deutschland, den USA, Großbritannien, Frankreich, Italien und Spanien, wie Konzernchefin Helena Helmersson erklärte. Die Nachfrage sinke wegen der von der Corona-Pandemie verursachten Sorgen und Unsicherheiten auch auf vielen anderen Märkten. Zur H&amp;M-Gruppe zählen neben der Modekette Hennes &amp; Mauritz auch weitere Marken wie COS, Weekday und Arket.</p>
<p>Für das zweite Quartal &#8211; das bei H&amp;M von März bis Mai geht &#8211; rechnet die Konzerngruppe wegen der anhaltenden Corona-Krise mit einem Verlust. „Mit jedem Tag, an dem wir unsere Läden geschlossen halten müssen, wird die Situation immer anspruchsvoller“, erklärte Helmersson. Der Konzern habe deshalb mehrere Maßnahmen erlassen müssen, darunter auch vorübergehende Beurlaubungen und Kurzarbeit.</p>
<h2>11:45 Uhr: Russland schränkt Getreideexport vorerst bis Ende Juni ein</h2>
<p>Russland schränkt seine Getreideexporte stark ein. Vorerst bis Ende Juni dürfen insgesamt nur sieben Millionen Tonnen Weizen, Mais, Gerste und Roggen ins Ausland verkauft werden, wie die Regierung am Donnerstag mitteilte. Im Wirtschaftsjahr 2018/2019 hatte Russland mehr als 35 Millionen Tonnen Weizen und mehr als 43 Millionen Tonnen anderes Getreide exportiert. Das Land ist der größte Weizenexporteur der Welt.</p>
<p><a href="/politik/welt/russland-schraenkt-getreideexport-vorerst-bis-ende-juni-ein-a3203851.html" target="_blank" rel="noopener noreferrer"><strong>Mehr dazu: Russland schränkt Getreideexport vorerst bis Ende Juni ein</strong></a></p>
<h2>11:10 Uhr: Bundesregierung und Lufthansa beraten über staatliche Beteiligung</h2>
<p>Die Lufthansa verhandelt mit der Bundesregierung über Finanzhilfen in Form von Krediten, sowie über eine Staatsbeteiligung. Das berichtet das <a href="https://www.manager-magazin.de/unternehmen/industrie/lufthansa-verhandelt-mit-dem-bund-ueber-staatsbeteiligung-a-1305923.html" target="_blank" rel="noopener noreferrer">„manager magazin“</a> unter Berufung auf Insider. Dabei soll es um einige Milliarden Euro gehen, berichtet die Nachrichtenagentur „Reuters“ und beruft sich auf Informationen von Beteiligten. Einer der Beteiligten soll die Deutsche Bank sein.</p>
<p><a href="/wirtschaft/unternehmen/62-000-mitarbeiter-der-lufthansa-in-deutschland-in-kurzarbeit-a3202950.html?newsticker=1" target="_blank" rel="noopener noreferrer"><strong>Mehr dazu: Bundesregierung und Lufthansa beraten über staatliche Beteiligung – 62.000 Konzern-Mitarbeiter in Kurzarbeit</strong></a></p>
<h2>10:55 Uhr: 101-jährige Frau besiegt Covid-19 und bringt Hoffnung für Spanien</h2>
<p>Encarnacion Buisan feierte ihren 101. Geburtstag in einem Krankenhausbett in der spanischen Stadt Huesca, nachdem sie am 15. März als erste Corona-Patientin der Stadt ins Krankenhaus eingeliefert worden war. Zwei Wochen später, am Dienstag (31. März), war die Hundertjährige wieder frei von dem Virus und wurde aus dem Krankenhaus entlassen.</p>
<p>&#8222;Ich möchte, dass dies Hoffnung für alle ist&#8230; dass alle Kranken wissen, dass diese Krankheit heilbar ist&#8220;, sagte die Tochter von Encarnacion, als sie die Hand ihrer Mutter fest hielt. Das Gesundheitspersonal jubelte und klatschte, als die Patientin auf einer Bahre aus dem Krankenhaus gerollt wurde.</p>
<p>Ältere Menschen sind sehr anfällig für die Krankheit, und viele Pflegeheime sind besonders hart betroffen.</p>
<h2>10:41 Uhr: Sterberate von Covid-19 laut Forschern geringer als bei SARS und MERS</h2>
<p>Obwohl Länder wie Italien oder Spanien von vielen Todesfällen berichten, gehen Forscher in einer kürzlich veröffentlichten <a href="https://www.nejm.org/doi/full/10.1056/NEJMe2002387" target="_blank" rel="noopener noreferrer">Studie</a> in der Fachzeitschrift „The New England Journal of Medicine“ davon aus, dass die endgültig berechnete Sterberate durch Covid-19 bei ungefähr einem Prozent liegen wird. Damit wäre die Sterberate im Bereich einer schweren Grippesaison, aber deutlich unter SARS (9 bis 10 Prozent) oder MERS (36 Prozent).</p>
<p>Dafür berücksichtigen die Studienautoren hauptsächlich Studien mit Zahlen aus Festlandchina. Diese sind allerdings mit Vorsicht zu genießen, wie unter anderem das New Yorker Nachrichtenportal <a href="https://www.merkur.de/welt/coronavirus-china-wuhan-hubei-zahlen-tote-infizierte-usa-bericht-faelle-aktuell-news-prognose-zr-13638293.html" target="_blank" rel="noopener noreferrer">„Bloomberg“</a> oder Insider-<a href="https://www.epochtimes.de/china/china-politik/wuhan-die-asche-der-toten-zeigt-die-wahrheit-ueber-chinas-todeszahlen-a3200048.html" target="_blank" rel="noopener noreferrer">Berichte der chinesischsprachigen Epoch Times</a> aufzeigen.</p>
<p><a href="https://www.epochtimes.de/wissen/forschung/sterberate-von-covid-19-laut-amerikanischen-forschern-deutlich-geringer-als-bei-sars-und-mers-a3203638.html" target="_blank" rel="noopener noreferrer"><strong>Mehr dazu: Sterberate von Covid-19 laut amerikanischen Forschern deutlich geringer als bei SARS und MERS</strong></a></p>
<h2>9:32 Uhr: Angesichts der Corona-Pandemie – Selbstversorgung aus dem Hausgarten</h2>
<p>Ein Gärtner empfiehlt: Was sollte man bei der Selbstversorgung aus dem eigenen Hausgarten tun? Tipps zu ersten Aussaaten im April, dem Anbau von Kartoffeln oder der Zucht eigener Jungpflanzen. &#8222;Wenn Ihnen ein Garten oder etwas fruchtbares Land zur Verfügung steht, so ist der April der ideale Zeitpunkt für Aussaat und Anzucht von Kartoffeln und Co.&#8220;</p>
<p><a href="/panorama/diy/selbstversorgung-aus-dem-hausgarten-erste-aussaaten-kartoffelanbau-und-eigene-jungpflanzen-a3203178.html?newsticker=1" target="_blank" rel="noopener noreferrer"><strong>Mehr dazu: Selbstversorgung aus dem Hausgarten – Erste Aussaaten, Kartoffelanbau und eigene Jungpflanzen</strong></a></p>
<h2>8:56 Uhr: RKI meldet neue COVID-19-Fallzahlen</h2>
<table width="460">
<tbody>
<tr>
<td width="140"></td>
<td width="80">Anzahl</td>
<td width="80">Differenz zum Vortrag</td>
<td width="80">Fälle/ 100.000 Einw.</td>
<td width="80">Todesfälle</td>
</tr>
<tr>
<td width="140">Baden-Württemberg</td>
<td width="80">16.059</td>
<td width="80">1.397</td>
<td width="80">145</td>
<td width="80">285</td>
</tr>
<tr>
<td width="140">Bayern</td>
<td width="80">20.237</td>
<td width="80">1.741</td>
<td width="80">155</td>
<td width="80">307</td>
</tr>
<tr>
<td width="140">Berlin</td>
<td width="80">3.202</td>
<td width="80">232</td>
<td width="80">85</td>
<td width="80">20</td>
</tr>
<tr>
<td width="140">Brandenburg</td>
<td width="80">1.075</td>
<td width="80">80</td>
<td width="80">43</td>
<td width="80">9</td>
</tr>
<tr>
<td width="140">Bremen</td>
<td width="80">341</td>
<td width="80">14</td>
<td width="80">50</td>
<td width="80">6</td>
</tr>
<tr>
<td width="140">Hamburg</td>
<td width="80">2.596</td>
<td width="80">190</td>
<td width="80">141</td>
<td width="80">16</td>
</tr>
<tr>
<td width="140">Hessen</td>
<td width="80">3.993</td>
<td width="80">286</td>
<td width="80">64</td>
<td width="80">33</td>
</tr>
<tr>
<td width="140">MV</td>
<td width="80">468</td>
<td width="80">30</td>
<td width="80">29</td>
<td width="80">4</td>
</tr>
<tr>
<td width="140">Niedersachsen</td>
<td width="80">5.081</td>
<td width="80">386</td>
<td width="80">64</td>
<td width="80">65</td>
</tr>
<tr>
<td width="140">NRW</td>
<td width="80">16.606</td>
<td width="80">1.179</td>
<td width="80">93</td>
<td width="80">178</td>
</tr>
<tr>
<td width="140">Rheinland-Pfalz</td>
<td width="80">3.362</td>
<td width="80">230</td>
<td width="80">82</td>
<td width="80">26</td>
</tr>
<tr>
<td width="140">Saarland</td>
<td width="80">1.079</td>
<td width="80">59</td>
<td width="80">109</td>
<td width="80">12</td>
</tr>
<tr>
<td width="140">Sachsen</td>
<td width="80">2.336</td>
<td width="80">153</td>
<td width="80">57</td>
<td width="80">21</td>
</tr>
<tr>
<td width="140">Sachsen-Anhalt</td>
<td width="80">836</td>
<td width="80">32</td>
<td width="80">38</td>
<td width="80">11</td>
</tr>
<tr>
<td width="140">Schleswig-Holstein</td>
<td width="80">1.443</td>
<td width="80">108</td>
<td width="80">50</td>
<td width="80">15</td>
</tr>
<tr>
<td width="140">Thüringen</td>
<td width="80">982</td>
<td width="80">57</td>
<td width="80">46</td>
<td width="80">9</td>
</tr>
<tr>
<td width="140">Gesamt</td>
<td width="80">79.696</td>
<td width="80">6.174</td>
<td width="80">96</td>
<td width="80">1017</td>
</tr>
</tbody>
</table>
<p><strong><em>Nicht jeder, der infiziert ist, erkrankt am Virus. 80 Prozent aller Corona-Infektionen verlaufen mild. Nach Auskunft des Robert-Koch-Instituts werden alle Todesfälle von Patienten, bei denen eine Corona-Infektion nachgewiesen wurde, als Corona-Tote gewertet. Vorerkrankungen werden nicht berücksichtigt. Bei der Influenza ist das anders.</em></strong></p>
<h2>8:30 Uhr: Corona-Infizierte werden in Mecklenburg-Vorpommern polizeilich gemeldet</h2>
<p>In Mecklenburg-Vorpommern werden laut <a href="https://www.nordkurier.de/mecklenburg-vorpommern/covid-19-infizierte-in-mv-werden-an-polizei-gemeldet-3038903103.html" target="_blank" rel="noopener noreferrer">&#8222;Nordkurier&#8220;</a>  Corona-Infizierten täglich bis 10 Uhr von den zuständigen Kommunalbehörden an die Polizei gemeldet. Der Linken-Landtagsabgeordnete Peter Ritter sieht in der entsprechenden Anordnung des Gesundheitsministeriums Verstöße gegen den Datenschutz und die ärztliche Schweigepflicht. „Es besteht die Gefahr, dass dem Missbrauch personenbezogener Daten Tür und Tor geöffnet wird.”</p>
<p>Hingegen äußerte der Landesdatenschutzbeauftragten Heinz Müller ein berechtigtes Interesse der Polizei. Diese müsste über ein bestehendes Infektionsrisiko bei etwaigen Polizeieinsätzen informiert sein. „Die Abwägung gegenüber den Interessen von Erkrankten ist zugegebener Maßen schwierig. Aber, wenn wir das Infektionsrisiko verringern können, sollten wir es tun”, erklärte Müller.</p>
<h2>7:14 Uhr: Rekord-Anstieg  von Todesfällen in den USA</h2>
<p>In den USA ist die bislang weltweit höchste Zahl von Todesfällen binnen 24 Stunden innerhalb eines Landes verzeichnet worden. Nach Angaben der Johns-Hopkins-Universität in Baltimore wurden zwischen Mittwoch 20.30 Uhr US-Ostküstenzeit und der gleichen Uhrzeit am Donnerstagabend 1169 weitere Patienten gemeldet, die mit einer die Lungenkrankheit COVID-19 auslösenden Virusinfektion gestorben sind. Insgesamt stiegen die Todesfälle in den USA auf 5.926.</p>
<p>Der deutliche Anstieg der Infektionszahlen in den USA steht in Verbindung mit der Erhöhung durchgeführter Corona-Tests. Laut US-Vizepräsident Mike Pence wurden inzwischen mehr als 1,3 Millionen Corona-Tests ausgeführt. Präsident Donald Trump sagte, täglich gebe es mittlerweile mehr als 100.000 Tests.</p>
<p><strong><em>Nicht jeder, der infiziert ist, erkrankt am Virus. 80 Prozent aller Corona-Infektionen verlaufen mild. Nach Auskunft des Robert-Koch-Instituts werden alle Todesfälle von Patienten, bei denen eine Corona-Infektion nachgewiesen wurde, als Corona-Tote gewertet. Vorerkrankungen werden nicht berücksichtigt. Bei der Influenza ist das anders.</em></strong></p>
<h2>Bürgermeister ruft New Yorker zum Mundschutz auf</h2>
<p>Am stärksten in den USA von der Pandemie betroffen sind die Stadt und der Bundesstaat New York. Nach Angaben der örtlichen Gesundheitsbehörden gibt es in New York City bereits über 1500 Todesfälle in Verbindung mit Corona. Die Zahl der dortigen Infektionsfälle stieg auf fast 50.000. Der New Yorker Bürgermeister Bill de Blasio appellierte am Donnerstag an die Einwohner der Stadt, sich das Gesicht zu bedecken, wenn sie sich nach draußen begeben. Dafür könne ein Schal, ein Kopftuch oder selbst hergestellter Atemschutz  verwendet werden. Professionelle Atemschutzmasken sollten die Bürger nicht benutzen, da diese vom Personal im Gesundheitswesen gebraucht würden, sagte das Stadtoberhaupt.</p>
<h2>Donnerstag, 2. April</h2>
<h2>21:03 Uhr: Weltbank stellt bis zu 160 Milliarden Dollar bereit</h2>
<p>Die Weltbank stellt bis zu 160 Milliarden Dollar (rund 146 Milliarden Euro) für Maßnahmen im Kampf gegen die Corona-Pandemie bereit. Das Geld solle über die 15 kommenden Monate für den Umgang mit den gesundheitlichen Folgen der Pandemie und für eine Unterstützung der Wirtschaft zur Verfügung gestellt werden, teilte die internationale Finanzinstitution mit Sitz in Washington am Donnerstag mit. In einem ersten Schritt wurden 1,9 Milliarden Dollar für Schwellen- und Entwicklungsländer freigegeben.</p>
<p>Die Weltbank wolle die Fähigkeit von Schwellen- und Entwicklungsländern stärken, mit der Pandemie umzugehen, und die Dauer einer wirtschaftlichen und sozialen Erholung verkürzen, erklärte Weltbank-Chef David Malpass. Von der ersten Tranche der Hilfen sollen rund eine Milliarde Dollar an Indien gehen, 200 Millionen Dollar an Pakistan und 100 Millionen Dollar an Afghanistan. 82 Millionen Dollar sind für Äthiopien vorgesehen.</p>
<h2>20:40 Uhr: Klinik in Kreis Lippe: 27 Mitarbeiter und 84 Patienten positiv getestet</h2>
<p>In der Rose Klinik in Horn-Bad Meinberg, Kreis Lippe sind 27 Mitarbeiter und 84 Patienten positiv auf das Virus getestet worden. 83 Patienten haben ein negatives Testergebnis, bei 6 Patienten steht das Ergebnis noch aus.</p>
<p>Um die Versorgung für die Patienten in der Rose Klinik in Horn-Bad Meinberg weiterhin zu gewährleisten, hat der Krisenstab des Kreises Lippe mehrere Maßnahmen beschlossen. Aktuell läuft die Sichtung durch Notärzte, die den Gesundheitszustand der Patienten und Begleitpersonen bewerten und anhand eines Schemas nach dem Grad des gesundheitlichen Befindens kategorisieren.</p>
<p>Anschließend werden die Patienten in Krankenhäuser verlegt oder verbleiben in der Reha-Klinik. Alle Transport-Maßnahmen dauern bis Freitag an – die Versorgung der Patienten vor Ort wird in den kommenden Stunden durch Ärzte und Pfleger des Klinikum Lippe unterstützt.</p>
<h2>20:03 Uhr: Loveparade-Prozess auf unbestimmte Zeit unterbrochen</h2>
<p>Wegen der Corona-Krise wird der Duisburger Strafprozess um die Loveparade-Tragödie mit 21 Toten auf unbestimmte Zeit unterbrochen. Aufgrund der aktuellen Schutzmaßnahmen könne die Hauptverhandlung vor dem Duisburger Landgericht nicht wie geplant fortgesetzt werden, teilte ein Gerichtssprecher am Donnerstag mit. Zur Begründung hieß es unter anderem, einige Angeklagte sowie Schöffen und Ergänzungsschöffen gehörten zu den Risikogruppen.</p>
<p>Überdies reisten zahlreiche Verfahrensbeteiligte aus verschiedenen Bundesländern an, erklärte der Sprecher. Durchschnittlich seien etwa 60 Menschen in dem fensterlosen, klimatisierten Sitzungssaal in einem Düsseldorfer Messezentrum über einen langen Zeitraum anwesend.</p>
<p>Bei der Duisburger Loveparade waren am 24. Juli 2010 in einem Gedränge 21 Menschen getötet und mehr als 650 verletzt worden. In dem Duisburger Verfahren sind noch drei Mitarbeiter des Loveparade-Veranstalters wegen fahrlässiger Tötung und fahrlässiger Körperverletzung angeklagt. Gegen sieben weitere Angeklagte hatte die Duisburger Strafkammer das Verfahren im Februar 2019 wegen geringer Schuld eingestellt.</p>
<h2>20:03 Uhr: US-Katastrophenschutz bittet um 100.000 Leichensäcke</h2>
<p>Angesichts der steigenden Zahl von Toten hat die US-Katastrophenschutzbehörde das Verteidigungsministerium um 100.000 Leichensäcke gebeten. Das bestätigte ein Pentagon-Sprecher am Donnerstag. In den USA sind bereits mehr als 5000 Menschen an den Folgen des Virus gestorben. Schätzungen zufolge könnten 100.000 bis 240.000 Menschen ums Leben kommen &#8211; selbst bei Einhaltung von Maßnahmen wie dem Abstandhalten.</p>
<p>In den USA wurden bereits mehr als 215.000 Infektionsfälle bestätigt und damit mehr als in jedem anderen Land der Welt. Allerdings liegt dies auch daran, dass in den USA inzwischen umfassend getestet wird.</p>
<h2>20:00 Uhr: Erster Häftling in Italien an Covid-19 gestorben</h2>
<p>In Italien ist nach Angaben von Aktivisten erstmals ein Häftling an der durch das neuartige Virus ausgelösten Lungenkrankheit Covid-19 gestorben.</p>
<p>Nach Angaben des italienischen Justizministeriums wurden unter den rund 58.000 Häftlingen im Land bisher 19 positiv auf das neuartige Virus getestet. Zwei Wachleute seien an Covid-19 gestorben. Nach Angaben von Antigone wurden mehr als 120 Wachleute positiv getestet.</p>
<p>In Italien wurden bereits mehr als 110.000 Infektionsfälle registriert. Mehr als 13.000 Menschen starben an Covid-19, das ist die weltweit höchste Zahl an Todesfällen.</p>
<h2>19:39 Uhr: Aktiengesellschaften 20 Billionen Euro günstiger</h2>
<p>Die weltweit 50.805 börsennotierten Unternehmen haben innerhalb der letzten sechs Wochen 19,4 Billionen Euro an Wert verloren.  In so kurzer Zeit sei dieser Verfall bisher einzigartig, schreibt das &#8222;Handelsblatt&#8220; (Freitagausgabe) unter Berufung auf eigene Berechnungen. 24 Prozent verloren die Kurse weltweit, in Deutschland trifft es die 755 börsennotierten Unternehmen mit einem Verlust von knapp 30 Prozent noch stärker.</p>
<p>Alle hiesigen Firmen zusammen kosten rechnerisch aktuell 1,4 Billionen Euro. Allein Apple und Microsoft erreichen einen Börsenwert von zusammen 1,95 Billionen Euro. Im DAX haben seit dem Börsenhoch am 19. Februar alle 30 Aktien zweistellige Prozentanteile verloren. Beiersdorf steht mit einem Verlust von &#8222;nur&#8220; 15 Prozent noch am besten da. Der Triebwerkshersteller MTU verlor mit 50 Prozent am meisten.</p>
<h2>19:39 Uhr: Hälfte der Weltbevölkerung unterliegt Ausgangsbeschränkungen</h2>
<p>Mehr als 3,9 Milliarden Menschen weltweit und damit die Hälfte der Weltbevölkerung sollen derzeit wegen der Corona-Pandemie zuhause bleiben. Diese Zahl ergibt sich aus einer Zählung der Nachrichtenagentur AFP, die auf offiziellen Angaben beruht. In mehr als 90 Ländern der Erde sind demnach Ausgangssperren oder andere Maßnahmen in Kraft, die den Kontakt zwischen Menshen reduzieren sollen, um die Ausbreitung einzudämmen.</p>
<h2>19:37 Uhr: Gesundheitsminister will Bonus für Corona-Pflegekräfte</h2>
<p>Bundesgesundheitsminister Jens Spahn (CDU) will sich persönlich in Gesprächen mit den Arbeitgebern auf dem Gesundheitssektor dafür einsetzen, dass Pfleger und Schwestern, die in der Coronakrise besonders gefordert sind, Zusatzzahlungen erhalten. Das sagte Spahn der &#8222;Bild-Zeitung&#8220; (Freitagsausgabe).</p>
<p>Spahn schränkte aber ein, dass die Frage, wie man die nachvollziehbare Forderung nach Boni für Pfleger und Schwestern &#8222;fair und gerecht&#8220; umsetze und also dafür Sorge trage, dass das Geld &#8222;tatsächlich ankommen lässt bei denjenigen, die das dann erhalten sollen&#8220;, &#8222;nicht ganz so schnell&#8220; beantwortet sei.</p>
<h2>19:35 Uhr: FDP warnt vor &#8222;Denk- oder Diskussionsverboten&#8220;</h2>
<p>FDP-Generalsekretärin Linda Teuteberg fordert eine &#8222;verantwortliche Diskussion&#8220; über den Exit aus den jetzigen strikten Anti-Corona-Maßnahmen. Deutschland brauche &#8222;keine Denk- oder Diskussionsverbote, sondern Verantwortungsgebote&#8220;, sagte Teuteberg in der Sendung &#8222;Frühstart&#8220; der RTL/n-tv-Redaktion.</p>
<p>Die Regierung müsse klar und verständlich kommunizieren, &#8222;nicht qua Interview mal in Aussicht stellen, was gelockert wird oder nicht, sondern klare, amtliche Informationen geben und einen Weg aufzeigen, eine Strategie der Etappenziele für Normalität&#8220;.</p>
<h2>19:18 Uhr: Mittlerweile in Deutschland rund tausend Tote</h2>
<p>Die Zahl der Todesfälle in Deutschland ist auf rund tausend gestiegen. Nach einer Statistik der Johns-Hopkins-Universität aus den USA gab es bis zum späten Donnerstagnachmittag 997 Todesfälle. Die Zahl der Infizierten erhöhte sich demnach auf 81.728.</p>
<p>Das deutsche Robert-Koch-Institut, das nur die elektronisch übermittelten Zahlen aus den Bundesländern berücksichtigt und seine Aufstellung einmal täglich und damit nicht so häufig wie die US-Universität aktualisiert, wies am Donnerstag 872 Todesfälle und 73.522 bestätigte Infizierte aus.</p>
<h2>18:51 Uhr: Präsident der Intensivmediziner: In Coronakrise über Sterblichkeit nachdenken</h2>
<p>Der Präsident der Deutschen Interdisziplinären Vereinigung für Intensiv- und Notfallmedizin, Uwe Janssens, sieht in der Corona-Pandemie einen Anlass, dass sich die Menschen in Deutschland mehr Gedanken über das Lebensende und die eigene Sterblichkeit machen.</p>
<p>Ohne selbst eine Antwort geben zu wollen, warf Janssens in dem Blatt die Frage auf, ob es wirklich Sinn habe, &#8222;Menschen in sehr hohem Alter, die aus eigener Kraft schon lange kaum mehr leben können und schwere chronische Begleiterkrankungen haben, noch zu intubieren und auf einer Intensivstation zu beatmen, wenn sie schwer an Covid-19 erkrankt sind und kaum Chancen haben, davon zu genesen&#8220;.</p>
<p>Janssens und Lukas Radbruch, Präsident der Deutschen Gesellschaft für Palliativmedizin, beruhigten angesichts von Angst vor einem qualvollen Tod durch die vom Virus ausgelösten Lungenkrankheit Covid-19. Sie sagten dem Blatt, es gebe genügend wirksame Medikamente, um die Symptome von Covid-19 zu lindern &#8211; sowohl Schmerzen als auch Atemnot und Angst. Dies gelte auch dann noch, wenn Schwerstkranke nicht mehr zu retten seien.</p>
<h2>18:38 Uhr: Für geplatzte Veranstaltungen soll es Gutscheine geben</h2>
<p>Für in der Corona-Krise ausgefallene Konzerte, Fußballspiele oder andere Veranstaltungen in den Bereichen Kultur, Wissenschaft und Sport sollen Verbraucher Gutscheine von den Veranstaltern bekommen.</p>
<p>Das Corona-Kabinett der Bundesregierung forderte das Justizministerium am Donnerstag auf, dazu einen Gesetzentwurf zu formulieren, um Veranstalter bei den wirtschaftliche Folgeschäden der Pandemie zu entlasten.</p>
<p>Die Pläne der Bundesregierung sehen vor, dass die Veranstalter im Fall einer Pandemie-bedingten Absage den Ticketinhabern anstelle einer Erstattung einen Gutschein geben dürfen, wenn die Tickets vor dem 8. März gekauft wurden. Gültig sein sollen die Gutscheine bis zum 31. Dezember 2021.</p>
<h2>18:37 Uhr: NRW übernimmt Kita-Elternbeiträge für April</h2>
<p>In Nordrhein-Westfalen werden sämtliche Elternbeiträge für die Kindertagesbetreuung für den Monat April 2020 ausgesetzt. Das haben die Landesregierung und die Kommunalen Spitzenverbände vereinbart, schreibt das &#8222;Handelsblatt&#8220; (Freitagsausgabe) unter Berufung auf das. NRW-Familienministerium.</p>
<p>Die Kosten für die Beitragsbefreiung übernehmen demnach zu 50 Prozent das Land und zu 50 Prozent die Kommunen. Bundesweit sind seit dem 16. März Krippen, Kindertagespflege und Kindertagesstätten geschlossen. Auf diese Weise soll die Ausbreitung des Virus verlangsamt werden. Derzeit bieten Kitas nur eine Notbetreuung für Kinder an, deren Eltern in systemrelevanten Berufen arbeiten, etwa in der Pflege.</p>
<h2>18:28 Uhr: Stuttgarter Flughafen wird ab Montag geschlossen</h2>
<p>Der Stuttgarter Flughafen wird wegen der Corona-Krise ab Montag für gut zwei Wochen geschlossen. Die Einstellung des Flugbetriebs sei vom 6. bis zum 22. April genehmigt, teilte das baden-württembergische Verkehrsministerium am Donnerstag mit. Die Schließung sei eine Folge der derzeitigen Corona-Pandemie. Am Flughafen sollen in dieser Zeit ohnehin vorgesehene Bauarbeiten zur Teilsanierung der Start- und Landebahn vorzeitig beginnen.</p>
<p>Durch die Corona-Pandemie sei der Flugverkehr auch in Stuttgart weitgehend zum Erliegen gekommen, erklärte das Ministerium. Zudem bestehe die Gefahr, dass die ursprünglich vom 23. April bis zum 17. Juni vorgesehenen Bauarbeiten angesichts der derzeitigen Beschränkungen nicht rechtzeitig abgeschlossen werden könnten und der Flugbetrieb Ende Juni unplanmäßig eingestellt werden müsse.</p>
<p>Hubschrauber können laut Ministerium am Flughafen nach wie vor starten und landen. Weitere Flüge könnten über die nahen Airports in Karlsruhe oder Baden-Baden erfolgen. Über diese sei auch die Versorgung der Bevölkerung mit eiliger Luftfracht wie etwa medizinischen Produkten gewährleistet.</p>
<h2>18:26 Uhr: Lufthansa und Co. sollen Schutzmasken nach Deutschland bringen</h2>
<p>Deutsche Firmen sollen im Auftrag der Bundesregierung Schutzausrüstung weltweit kaufen und nach Deutschland bringen. Das geht aus einem Protokoll einer Besprechung mehrerer Bundesminister mit Kanzlerin Angela Merkel (CDU) vom 30. März hervor, über das das Wirtschaftsmagazin &#8222;Business Insider&#8220; berichtet.</p>
<p>Wörtlich heißt es in dem Papier weiter: &#8222;Zum Beschaffungsstab gehören außerdem Verbindungspersonen deutscher Unternehmen mit internationalem Geschäft, mit denen das BMG Rahmenvereinbarungen geschlossen hat (BASF, Fiege, Lufthansa, Otto, VW).</p>
<p>Diese Unternehmen bringen ihre Erfahrung und Kontakte auf den ausländischen Märkten ein, um für den Bund Kauf und Logistik zu organisieren.&#8220; Wie &#8222;Business Insider&#8220; weiter berichtet, haben es deutsche Behörden offenbar bisweilen schwer, Schutzausrüstung zu kaufen, weil Amerikaner, Inder und andere Nationen sie in den Verhandlungen überbieten.</p>
<h2>16:58 Uhr: 200 Bonner Klinikpatienten wegen Kriegsbombe verlegt</h2>
<p>Mitten in der Corona-Krise ist der Betrieb des Uniklinikums in Bonn am Donnerstag durch die Entschärfung eines Bildgängers aus dem Zweiten Weltkrieg stark eingeschränkt worden. Ein Teil der im Stadtteil Venusberg gelegenen Klinik musste evakuiert werden, wie die Stadt mitteilte. Betroffen waren demnach 213 Patienten, davon 69 Intensivpatienten. Medienberichten zufolge mussten auch mit dem Virus infizierte Menschen verlegt werden.</p>
<p>Die meisten der betroffenen Patienten wurden vorübergehend in anderen Teilen der Bonner Uniklinik untergebracht, 23 stationäre und 14 Intensivpatienten mussten in externe Einrichtungen verlegt werden. Die Entschärfung der Fünf-Zentner-Weltkriegsbombe am Donnerstagnachmittag verlief nach Angaben der Stadt planmäßig.</p>
<p>Der Blindgänger war am Mittwoch bei Bauarbeiten auf dem Krankenhausgelände gefunden worden. Während der Entschärfung mussten auch rund 1200 Anwohner des benachbarten Stadtteils Dottendorf ihre Häuser und Wohnungen verlassen.</p>
<h2>16:52 Uhr: Putin erklärt April wegen Corona-Krise zu bezahltem Urlaubsmonat</h2>
<p>Präsident Wladimir Putin hat den April in Russland zum bezahlten Urlaubsmonat erklärt. Damit solle die Ausbreitung der Corona-Pandemie verlangsamt werden, sagte Putin am Donnerstag in einer Fernsehansprache. Die Maßnahme, die bereits am 28. März in Kraft getreten sei, werde bis zum 30. April einschließlich verlängert, um im Kampf gegen das neuartige Virus &#8222;Zeit zu gewinnen&#8220;.</p>
<h2>16:43 Uhr: Erntehelfer dürfen doch einreisen &#8211; Aber nur per Flugzeug</h2>
<p>Erntehelfer dürfen doch einreisen &#8211; Aber nur per Flugzeug. Die Redaktion bearbeitet das Thema bereits.</p>
<h2>16:41 Uhr: US-Flugzeugbauer Boeing kündigt Abfindungsprogramm an</h2>
<p>Der US-Flugzeugbauer Boeing legt angesichts der wirtschaftlichen Auswirkungen der Corona-Krise ein Abfindungsprogramm auf. Das kündigte Boeing-Chef David Calhoun am Donnerstag in einer Mitteilung an die Belegschaft an.</p>
<p>Mitarbeiter sollten mittels des Abfindungspaketes dazu ermutigt werden, den Konzern freiwillig zu verlassen. &#8222;Wenn die Welt die Pandemie hinter sich lässt, wird die Größe des Marktes und die Art von Produkten und Dienstleistungen, die unsere Kunden wollen und benötigen, wahrscheinlich anders sein&#8220;, führte der Boeing-Chef aus.</p>
<p>Die US-Luftfahrtbranche kann auf Milliardenkredite hoffen, die in einem in der vergangenen Woche beschlossenen gigantischen Rettungspaket enthalten sind. Bislang hat Boeing noch nicht erklärt, ob der Konzern auf die Hilfen zurückgreifen will.</p>
<h2>16:04 Uhr: Klöckner: Bei Corona-Verdacht nicht ganzen Betrieb schließen</h2>
<p>Bundesernährungsministerin Julia Klöckner (CDU) hält einheitliche Regelungen der Bundesländer bei den Hygienevorschriften in Lebensmittelproduktion und -handel für dringend geboten. Ihr Ministerium entwickele derzeit Leitlinien zu Hygieneschutzkleidung und der Desinfektion von Flächen, an denen sich die Behörden vor Ort orientieren können.</p>
<p>Auch für den Fall, dass es einen Corona-Verdacht in Unternehmen der Ernährungs- und Lebensmittelindustrie gibt, plädiert die Ministerin für einheitliche Regelungen. &#8222;Es sollte nicht gleich der ganze Betrieb schließen müssen. Die Lebensmittelversorgungskette ist systemrelevant für uns &#8211; hier muss sensibel und flexibel vorgegangen werden&#8220;, sagte Klöckner.</p>
<h2>16:04 Uhr: Französische Wallfahrtsstätte in Lourdes nimmt Corona-Kranke auf</h2>
<p>In der Corona-Pandemie nimmt die französische Wallfahrtsstätte in Lourdes erstmals Kranke auf. Auf dem Gelände des katholischen Heiligtums im Südwesten Frankreichs wurde ein medizinisches Zentrum für Obdachlose und Menschen in Armut eingerichtet, wie die Präfektur am Donnerstag mitteilte. Dort sollen rund 20 Covid-19-Patienten aufgenommen werden, die keine schweren Symptome zeigen.</p>
<p>Wegen der Corona-Krise war die Wallfahrtsstätte erstmals in ihrer Geschichte für Besucher geschlossen worden. Nach Lourdes kommen jedes Jahr Millionen Pilger aus der ganzen Welt, von denen sich viele eine Heilung ihrer Gebrechen erhoffen. Der christlichen Tradition zufolge erschien die Jungfrau Maria 1858 in einer der Höhlen von Lourdes.</p>
<h2>16:03 Uhr: Mittlerweile mehr als 10.000 Corona-Tote in Spanien</h2>
<p>Die Zahl der Todesopfer der Corona-Pandemie in Spanien ist auf mehr als 10.000 gestiegen. Wie die Regierung in Madrid am Donnerstag mitteilte, starben in den vergangenen 24 Stunden weitere 950 Infizierte &#8211; eine neue Tageshöchstzahl. Damit seien bereits 10.003 Corona-Tote in Spanien registriert worden.</p>
<p>Insgesamt infizierten sich mehr als 110.000 Menschen in dem EU-Land, 26.743 sind aber mittlerweile geheilt. Spaniens am schwersten betroffenes Gebiet ist Madrid. Dort wurden 42 Prozent der Todesfälle registriert.</p>
<h2>15:57 Uhr: Merz fürchtet zweite Bankenkrise</h2>
<p>CDU-Politiker Friedrich Merz fürchtet eine zweite Bankenkrise in Zusammenhang mit der Corona-Pandemie. Aus einer zweiten Bankenkrise könne sich dann auch eine zweite Euro-Krise entwickeln, sagte Merz am Donnerstag dem Deutschlandfunk. Deswegen sei Hilfe an &#8222;unsere Partner auch im eigenen Interesse richtig&#8220;.</p>
<p>Aber man müsse sich &#8222;über Wege und Ausmaß der Hilfe unterhalten&#8220;, so der CDU-Politiker. Neben den Italienern hätten auch die Spanier und viele Andere Anspruch auf Unterstützung. &#8222;Wir müssen sie leisten. Aber sie darf nicht so ausgestaltet werden, dass daraus dann eine große europäische Transferunion wird.&#8220; Das habe politische Rückwirkungen und löse Widerstände in vielen anderen Ländern Europas aus. Daher müssten Handlung und Haftung &#8222;in einer Hand bleiben&#8220;, sagte Merz.</p>
<h2>15:55 Uhr: Großbritannien will Zahl der Corona-Tests massiv erhöhen</h2>
<p>Nach scharfer Kritik an fehlenden Corona-Testmöglichkeiten in Großbritannien hat Regierungschef Boris Johnson angekündigt, die Zahl der Tests &#8222;massiv zu erhöhen&#8220;. Der Premierminister meldete sich in der Nacht zum Donnerstag in einer Videobotschaft von Downing Street aus, wo er unter Quarantäne steht. Er war vor einer Woche positiv getestet worden.</p>
<p>&#8222;Wir werden die Tests massiv ausweiten&#8220;, sagte der Premierminister. Zugleich gab er an, dass er selbst &#8222;schon seit Wochen und Wochen&#8220; gesagt habe, dass weitreichende Tests der richtige Weg durch die Krise seien. &#8222;So werden wir das Virus am Ende besiegen.&#8220; In Großbritannien sind bisher 2300 Menschen an der durch das Virus ausgelösten Lungenkrankheit Covid-19 gestorben.</p>
<h2>15:51 Uhr: 62.000 Mitarbeiter der Lufthansa in Deutschland in Kurzarbeit</h2>
<p>Der Großteil der deutschen Lufthansa-Mitarbeiter ist künftig in Kurzarbeit beschäftigt. Wie ein Konzernsprecher der Nachrichtenagentur AFP am Donnerstag sagte, sind 31.000 von 35.000 Beschäftigten der Kernfluggesellschaft Lufthansa in Deutschland davon betroffen. Inklusive der übrigen Konzerngesellschaften gilt demnach in Deutschland für 62.000 Mitarbeiter der Lufthansa Group Kurzarbeit in der Corona-Krise.</p>
<p>Neben dem Kabinen- und Bodenpersonal werden erstmals auch Piloten der Lufthansa in Kurzarbeit geschickt, wie der Sprecher bestätigte. Entsprechende Verhandlungen mit der Pilotenvereinigung Cockpit seien abgeschlossen. Nach Angaben von Cockpit sind rund 4500 Piloten in Deutschland betroffen. Weltweit hat die Lufthansa für 87.000 von insgesamt 135.000 Beschäftigten und damit für rund zwei Drittel der Konzernbelegschaft Kurzarbeit angemeldet oder geplant.</p>
<h2>15:22 Uhr: Deutsche Kliniken erhöhen Zahl von Intensivbetten auf rund 40.000</h2>
<p>Die Kliniken in Deutschland haben wegen der Corona-Krise die Zahl der Intensivbetten von etwa 28.000 auf rund 40.000 erhöht. Etwa 15.000 bis 20.000 Intensivbetten davon seien frei, sagte der Chef der Deutschen Krankenhausgesellschaft (DKG), Gerald Gaß, der &#8222;Rheinischen Post&#8220; vom Donnerstag.</p>
<p>Zugleich stieg die Zahl der Betten mit Beatmungsgerät seit Beginn der Pandemie von etwa 20.000 auf mittlerweile rund 30.000. Der Krankenhauschef gab sich &#8222;zuversichtlich&#8220;, dass in den kommenden zwei Wochen für alle Covid-19-Patienten, die beatmet werden müssen, ein Gerät zur Verfügung stehen werde. Aktuell seien etwa 2000 Betten mit Covid-19-Patienten belegt.</p>
<p>Auch bei den Nichtintensivbetten schafften die Kliniken zusätzlichen Platz. Ein nennenswerter Teil an planbaren Behandlungen sei bereits zurückgefahren worden, betonte Gaß. Die Normalauslastung der Krankenhäuser liege bei 75 bis 80 Prozent. Zurzeit seien noch etwa 50 Prozent der Betten belegt.</p>
<h2>15:22 Uhr: Forscher der Böckler-Stiftung fordern Aufstockung von Kurzarbeiter- und Arbeitslosengeld</h2>
<p>Um Einkommens- und Kaufkraftverluste von Beschäftigten in der Corona-Krise zu begrenzen, sieht die Hans-Böckler-Stiftung noch Nachbesserungsbedarf. Insbesondere sollten das Arbeitslosengeld I und vor allem das Kurzarbeitergeld temporär aufgestockt werden, forderte das Institut für Makroökonomie und Konjunkturforschung (IMK) der gewerkschaftsnahen Stiftung am Donnerstag. Die Wirtschaftswissenschaftler sprachen sich dabei für tarifliche Regelungen zur Kurzarbeit wie in der Metallbranche oder im öffentlichen Dienst aus.</p>
<p>Für Branchen, in denen die Unternehmen derzeit fast keinen Umsatz und damit keinen Spielraum für Aufstockungen hätten, könne auch &#8222;über eine Erhöhung der Ersatzleistung aus Mitteln der Bundesagentur für Arbeit nachgedacht werden&#8220;, erklärten die IMK-Forscher. Sie schlugen in diesem Fall eine Staffelung des Kurzarbeitergelds nach Einkommenshöhe vor, sodass &#8222;vor allem niedrige Einkommen aufgestockt werden&#8220;.</p>
<h2>15:17 Uhr: Bauer-Verlag zieht sich in Corona-Krise aus Neuseeland-Geschäft zurück</h2>
<p>Mitten in der Corona-Krise zieht sich der deutsche Zeitschriften-Verlag Bauer Media Group aus dem neuseeländischen Markt zurück. Das Unternehmen verkündete am Donnerstag die sofortige Einstellung seiner Zeitschriftentitel in Neuseeland und nannte die &#8222;schweren wirtschaftlichen Auswirkungen&#8220; der Pandemie als Grund. Kritik kam von der neuseeländischen Regierungschefin Jacinda Ardern.</p>
<p>Ardern deutete an, dass der Verlag ohnehin vorhatte, das Neuseeland-Geschäft zu schließen. Die Regierung habe sich bei Bauer dafür eingesetzt, eine staatliche Lohnsubvention zu nutzen, um das Geschäft während der Krise über Wasser zu halten, aber der Verlag habe sich geweigert.</p>
<p>Der Schritt bedeutet das Ende von prestigeträchtigen Titeln wie &#8222;New Zealand Listener&#8220; und &#8222;North &amp; South&#8220; sowie der beliebten Frauenzeitschrift &#8222;Women&#8217;s Day&#8220;. Diese Woche hatte bereits der große einheimische Verleger NZME seinen Radiosender Radio Sport aufgegeben. Zudem gibt es Gerüchte, dass es bei weiteren großen Medienhäusern zu Kürzungen kommen wird.</p>
<h2>15:17 Uhr: Alter Elbtunnel in Hamburg wird an Wochenenden gesperrt</h2>
<p>In Hamburg wird wegen des Risikos von Corona-Infektionen an Wochenenden auch der Alte Elbtunnel geschlossen. In dem historischen Bauwerk unter der Elbe nahe den Landungsbrücken sei es zuletzt zu einer &#8222;hohen touristischen Nutzung sowie größeren Besucheransammlungen&#8220; gekommen, teilte die Hafenbehörde HPA am Donnerstag mit. Insbesondere in Fahrstühlen lasse sich von den Behörden vorgeschriebene Mindestabstand von anderthalb Metern nicht einhalten.</p>
<p>Die Schließung gilt demnach auch über die gesamten Ostertage. Der Alte Elbtunnel verbindet die Hamburger Landungsbrücken mit dem Hafengelände auf der anderen Elbseite. Auch Berufspendler aus den dortigen Betrieben nutzen ihn nach wie vor für den Weg zur Arbeit, daher bleibt er an den Wochentagen geöffnet. Das 1910 eröffnete denkmalgeschützte Bauwerk wird hauptsächlich von Fußgängern und Radfahrern durchquert, aber auch Autos können den Tunnel passieren.</p>
<h2>15:16 Uhr: AFP-Berechnung: Schon mehr als eine halbe Million Infektizierte in Europa</h2>
<p>In Europa sind mittlerweile bereits mehr als eine halbe Million Infektionen mit dem neuartigen Virus registriert worden. Wie die Nachrichtenagentur AFP am Donnerstag auf Grundlage von Behördenangaben berechnete, steckten sich auf dem Kontinent 508.271 Menschen nachgewiesenermaßen an, 34.571 der Infizierten starben. Europa ist der am stärksten von der Pandemie betroffene Kontinent.</p>
<h2>15:14 Uhr: Häftlinge in US-Bundesgefängnissen werden isoliert</h2>
<p>Wegen der Corona-Pandemie sind in allen Bundesgefängnissen der USA Isolationsmaßnahmen verhängt worden. Die betroffenen insgesamt fast 170.000 Häftlinge dürfen mindestens 14 Tage lang ihre Zellen und Trakte nicht mehr verlassen, wie die für die Haftanstalten der US-Bundesregierung zuständige Behörde BOP am Mittwoch mitteilte.</p>
<p>Zuletzt hatte sich der neuartige Erreger in US-Bundesgefängnissen ausgebreitet. In einer Haftanstalt im Bundesstaat Louisiana starben mindestens zwei Insassen an der von dem Virus ausgelösten Lungenkrankheit Covid-19. Nach BOP-Angaben steckten sich bislang mindestens 57 Häftlinge und 37 Mitglieder des Wachpersonals in den Haftanstalten der US-Bundesregierung mit dem Virus an.</p>
<h2>14:55 Uhr: Grand-Canyon-Nationalpark wegen Corona geschlossen</h2>
<p>Der Grand-Canyon-Nationalpark im US-Bundesstaat Arizona ist wegen der Corona-Pandemie für Besucher geschlossen worden. Der Park sei seit Mittwoch nicht mehr zugänglich, teilten die Behörden mit. Der Nationalpark im Coconino County wird jedes Jahr von Millionen Touristen besichtigt. Vertretern des County und der Navajo-Indianer zufolge hatten in den vergangenen Tagen trotz Versammlungsverbots immer noch hunderte Menschen das Naturwunder besucht.</p>
<p>Im Coconino County wurden bislang mehr als 80 Infektionsfälle mit dem Coronavirus gemeldet, mindestens ein Fall steht im Zusammenhang mit dem Grand-Canyon-Nationalpark.  Der Yellowstone-Nationalpark in Wyoming sowie der Joshua-Tree- und der Yosemite-Nationalpark in Kalifornien wurden bereits geschlossen.</p>
<h2>14:52 Uhr: Mehr als eine Million Anträge auf staatliche Soforthilfen</h2>
<p>Den deutschen Bundesländern liegen mehr als eine Million Anträge auf staatliche Soforthilfen von Solo-Selbstständigen und Kleinstunternehmern vor. Das berichtet die &#8222;Welt&#8220; (Donnerstagsausgabe) unter Berufung auf eine Umfrage bei den zuständigen Ämtern. An der Spitze liegen demnach Nordrhein-Westfalen (310.000), Bayern (210.900) und Baden-Württemberg (190.000).</p>
<p>Bewilligt oder sogar schon ausgezahlt worden seien bislang Zuschüsse des Bundes und der Länder in Höhe von 1,3 Milliarden Euro. Davon entfielen allein 900 Millionen Euro auf Berlin. Bayern liege mit 275,6 Millionen Euro auf dem zweiten Platz, berichtet die Zeitung weiter. Die tatsächlichen Zahlen dürften noch höher liegen. So weise beispielsweise Berlin die Zahl der Anträge nicht mehr gesondert aus. Das Land habe lediglich jene 100.000 Begünstigte gemeldet, die bereits Geld bekommen haben. Nordrhein-Westfalen wiederum habe nur Angaben zur Zahl der Anträge gemacht, aber nicht dazu, in welcher Höhe bislang Zuschüsse bewilligt wurden, berichtet die &#8222;Welt&#8220;.</p>
<h2>14:45 Uhr: UN-Klimakonferenz in Glasgow verschoben</h2>
<p>Die für November im schottischen Glasgow geplante UN-Klimakonferenz wird wegen der Corona-Pandemie verschoben. Dies teilte die britische Regierung am Mittwochabend in London mit. Ein neuer Termin für 2021 solle später genannt werden. UN-Klimasekretärin Patricia Espinosa erklärte, die Verschiebung sei angesichts der Ausbreitung des Virus unvermeidlich.</p>
<p>UN-Generalsekretär António Guterres erklärte zu der Entscheidung, der Kampf gegen die Corona-Pandemie habe derzeit für die Vereinten Nationen &#8222;oberste Priorität&#8220;. Bei Umweltschutzorganisationen stieß die Entscheidung auf Verständnis.</p>
<h2>14:21 Uhr: Umfrageteilnehmer befürworten Mundschutzpflicht</h2>
<p>Eine Mehrheit der teilnehmenden Bundesbürger befürwortet in der aktuellen Coronakrise eine Mundschutzpflicht. Das ist das Ergebnis einer Umfrage des Meinungsforschungsinstituts Forsa im Auftrag von RTL und n-tv, die am Donnerstag veröffentlicht wurde.</p>
<p>Demnach halten es 57 Prozent der befragten Bundesbürger für richtig, wenn das Tragen eines <a href="https://www.epochtimes.de/tipps-rat/wiederverwendbare-masken-schutz-vor-viren-durch-4-lagen-system-mit-silber-zeolith-und-silber-und-kupferionen-a3200617.html" target="_blank" rel="noopener noreferrer">Mund-Nasen-Schutzes</a> beim Einkaufen oder im Nahverkehr in der nächsten Zeit verpflichtend ist. 35 Prozent der Befragten fänden das nicht richtig.</p>
<p>Insbesondere Frauen sprechen sich mit 62 Prozent für eine solche Schutzpflicht aus (Männer: 52 Prozent). Mit 64 Prozent liegt die Zahl der Befürworter unter den älteren Menschen (60 Jahre und älter) noch etwas höher. Den geringsten Zuspruch findet eine solche Maßnahme bei den jungen Mitbürgern (14- bis 29-Jährige). 47 Prozent der Befragten lehnen hier eine Mund-Nasen-Schutzpflicht ab. Für die Erhebung wurden am 31. März und am 1. April 1.004 Personen befragt.</p>
<h2>13:55 Uhr: Bericht: Autohersteller führten Krisentelefonat mit Merkel</h2>
<p>Die Chefs mehrerer großer Autokonzerne haben einem Medienbericht zufolge am Mittwochabend rund eine Stunde mit Spitzenvertretern der Bundesregierung telefoniert. Dabei sei es um die Frage gegangen, wie die Branche aus dem seit mehreren Tagen andauernden Stillstand herauskomme, berichtet das &#8222;Handelsblatt&#8220; (Freitagsausgabe). An der Runde sollen neben den Autoherstellern Bundeskanzlerin Angela Merkel die Minister Olaf Scholz, Peter Altmaier, Hubertus Heil, Andreas Scheuer und Helge Braun sowie Vertreter des Verbandes der Automobilindustrie (VDA) teilgenommen haben.</p>
<p>Bislang haben die Autokonzerne und ihre wichtigsten Zulieferer die Bänder bis Ende April angehalten und mehrere zehntausend Beschäftigte in Kurzarbeit geschickt. Die Autohersteller fürchten laut &#8222;Handelsblatt&#8220; vor allem um die Zulieferkette. Vielen Zulieferern droht schon in den kommenden Wochen der finanzielle Kollaps. In Deutschland bereiten sich die Autohersteller darauf vor, im Einzelfall strategisch wichtige Lieferanten zu stützen.</p>
<p>Dramatisch ist die Lage für Betriebe in Spanien und Italien. Schon das Fehlen von wenigen Teilen kann zum Stillstand der Produktion führen. Die Chefs der Autoindustrie wiesen dem Bericht zufolge in dem Krisentelefonat darauf hin, dass die Schwierigkeiten der Südeuropäer massive Auswirkungen auf das eigene Geschäft haben. Die Autohersteller plädieren laut Zeitung für großzügige Hilfen für die von der Coronakrise schwer getroffenen EU-Partner Italien und Spanien.</p>
<h2><strong>13:43 Uhr: Bereits 2500 Kreditanträge über mehr als zehn Milliarden Euro bei KfW eingegangen</strong></h2>
<p>Das Sonderkreditprogramm der staatlichen Förderbank KfW zur Bewältigung der wirtschaftlichen Folgen der Corona-Krise stößt bei Unternehmen auf gewaltiges Interesse. Wie KfW-Chef Günther Bräunig am Donnerstag sagte, wurden bereits rund 2500 Anträge im Volumen von 10,6 Milliarden Euro gestellt. Für den kommenden Montag werde ein weiterer „großer Ansturm“ erwartet, da dann die IT-Umsetzung soweit sei, dass Antrag und Abruf von Geld sofort möglich seien.</p>
<p><a href="/politik/deutschland/bereits-2500-kreditantraege-ueber-mehr-als-zehn-milliarden-euro-bei-kfw-eingegangen-a3203004.html?newsticker=1" target="_blank" rel="noopener noreferrer"><strong>Mehr dazu: Bereits 2500 Kreditanträge über mehr als zehn Milliarden Euro bei KfW eingegangen</strong></a></p>
<h2><strong>13:13 Uhr: Vorsicht vor falschen Atemschutzmasken</strong></h2>
<p>Die Anschaffung einer hochwertigen Atemschutzmaske ist im Vergleich zu der selbstgenähten Stoffmaske oftmals teurer. Andere wollen sich mit der Anfertigung von Stoffmasken etwas zuverdienen. Doch Vorsicht: Für Verkäufer können durch eine irreführende Bezeichnung hohe Strafgebühren fällig werden.</p>
<p><a href="/politik/deutschland/corona-pandemie-vorsicht-vor-falschen-atemschutzmasken-a3202166.html" target="_blank" rel="noopener noreferrer"><strong>Mehr dazu: Corona-Pandemie – Vorsicht vor falschen Atemschutzmasken</strong></a></p>
<h2>13:10 Uhr: China nutzt gefälschte Twitter-Konten für Corona-Propaganda</h2>
<p>Die in New York ansässige gemeinnützige Plattform <a href="https://www.propublica.org/" target="_blank" rel="noopener noreferrer">„ProPublica“</a> verfolgte in einer am 26. März veröffentlichten <a href="https://www.propublica.org/article/how-china-built-a-twitter-propaganda-machine-then-let-it-loose-on-coronavirus" target="_blank" rel="noopener noreferrer">Studie</a> mehr als 10.000 verdächtige gefälschte, gekaperte und gehackte Twitter-Konten. In der Studie wurde festgestellt, dass diese seit August 2019 „in einer koordinierten Einflusskampagne mit Verbindungen“ zum chinesischen Regime verwickelt sind.</p>
<p>Viele dieser Konten, die sich früher gegen politische Dissidenten und die Proteste in Hongkong richteten, haben nun damit begonnen, „Propaganda und Desinformation über den Virusausbruch“ zu veröffentlichen, so „ProPublica“.</p>
<p><a href="https://www.epochtimes.de/politik/welt/studie-china-nutzt-gefaelschte-twitter-konten-um-propaganda-ueber-die-corona-pandemie-zu-verbreiten-a3202694.html" target="_blank" rel="noopener noreferrer"><strong>Studie: China nutzt gefälschte Twitter-Konten, um Propaganda über die Corona-Pandemie zu verbreiten</strong></a></p>
<h2>12:55 Uhr: Schon mehr als tausend Corona-Tote in Belgien</h2>
<p>Die Zahl der Corona-Toten in Belgien ist deutlich angestiegen und hat am Donnerstag die Marke von tausend Fällen überschritten. Schon 1001 infizierte Menschen seien gestorben, teilten die belgischen Gesundheitsbehörden in Brüssel mit. Damit verdoppelte sich die Zahl der Todesopfer binnen drei Tagen.</p>
<p>Der deutliche Anstieg hängt auch damit zusammen, dass einige Todesfälle in Seniorenheimen nachträglich registriert wurden. Damit wurden in dem 11,4-Millionen-Einwohner-Land mehr Corona-Tote gezählt als im großen Nachbarland Deutschland. Insgesamt 15.348 Infektionen wurden in Belgien nachgewiesen.</p>
<p>Fast eine Million Infektionen wurden weltweit bereits nachgewiesen. Europa ist mit mehr als 31.000 der weltweit mehr als 43.000 Todesopfer besonders schwer betroffen. In Deutschland starben nach Angaben des Robert-Koch-Instituts vom Donnerstag 872 Infizierte, die Johns-Hopkins-Universität in Baltimore gibt die Zahl mit 931 an.</p>
<h2>12:25 Uhr: Bezirk in Zentralchina verhängt Ausgangssperre</h2>
<div class="message">
<p>Am 1. April haben die Behörden der Kreisstadt Jia in der zentralchinesischen Provinz Henan für die rund 600.000 Einwohner eine Ausgangssperre verhängt. In Jia dürften die Menschen ihre Häuser nur noch mit einer entsprechenden Genehmigung verlassen, teilte die Bezirksverwaltung von Jia am Mittwoche mit.</p>
<p>Arbeitnehmer brauchen den Angaben zufolge eine Bescheinigung ihres Arbeitgebers, um zur Arbeit zu gehen. Für den Straßenverkehr wurde verfügt, dass Autos abhängig von den Ziffern auf ihren Nummernschildern jeweils nur an bestimmten Tagen fahren dürfen. Die wiederholte Absperrung brachte große Unruhe in der Kreisstadt.</p>
<p>Einen Grund für die Einschränkungen nannten die Behörden nicht. Zuvor war allerdings eine Frau, die den Bezirk besucht hatte, positiv getestet worden. Sie hatte während ihres Aufenthaltes Kontakt zu einem Arzt, der infiziert war, aber keine Symptome entwickelte. Bei zwei weiteren Ärzten, die kürzlich mit dem anderen Arzt zusammen Essen waren, wurde das Virus symptomfrei nachgewiesen.</p>
</div>
<h2>12:16 Uhr: Griechenland riegelt Flüchtlingslager wegen COVID-19 ab</h2>
<p>Griechenland hat am Donnerstag ein Flüchtlingslager nahe Athen abgeriegelt, nachdem 21 Flüchtlinge positiv auf COVID-19 getestet worden waren. Der Zugang zum Ritsona-Lager werde für zwei Wochen eingeschränkt, teilte das Migrationsministerium mit. Zudem werde zusätzliches medizinisches Personal in die Region geschickt.</p>
<p>Eine Frau aus dem Lager war diese Woche nach der Geburt ihres Kindes in einem Athener Krankenhaus positiv auf das Virus getestet worden. Es war der erste nachgewiesene Infektionsfall in einem griechischen Flüchtlingslager. Mitarbeiter des Lagers hätten sich nicht infiziert. Insgesamt wurden 63 Menschen getestet.</p>
<p>Kurz zuvor hatte Regierungschef Kyriakos Mitsotakis noch die Schutzmaßnahmen in den griechischen Lagern gelobt. Die Behörden seien bei der Nachverfolgung von Kontakten im Falle einer Infektion gut aufgestellt, sagte er dem Sender CNN. &#8222;Wir werden weiterhin sehr, sehr genau beobachten, was in unseren Lagern passiert, und wir bauen die medizinischen Einrichtungen weiter aus.&#8220; In Griechenland sind bislang 1415 Coronavirus-Infektionen nachgewiesen worden. 50 Infizierte starben.</p>
<h2>11:52 Uhr: Hygieniker raten zum Tragen eines einfachen Mund-Nase-Schutzes</h2>
<p>Im Gegensatz zum Robert-Koch-Institut (RKI) raten führende Hygieniker zum Tragen eines einfachen Mund-Nase-Schutzes, weil dieser effektiv vor einer Corona-Ansteckung schütze. Wer angehustet werde und einen Mundschutz trage, &#8222;schützt sich vor dem größten Teil der Tröpfchen, die im Tuch oder Stoff hängen bleiben&#8220;, sagte Peter Walger, Vorstandssprecher der Deutschen Gesellschaft für Krankenhaushygiene (DGKH), der &#8222;Neuen Osnabrücker Zeitung&#8220;.</p>
<p>Eindringlich warnte Walger die Bevölkerung, sich medizinische Atemschutzmasken zu besorgen. Diese Masken schützen sicher vor Viren. &#8222;Professionelle Masken gehören in die professionelle Versorgung, werden von Praxen, Kliniken und in der Intensivpflege viel dringender gebraucht.&#8220; Eine Maskenpflicht wäre problematisch, weil es derzeit nicht ausreichend Masken zu kaufen gebe.</p>
<p>Der Präsident der Deutschen Krankenhausgesellschaft, Gerald Gaß, appellierte erneut an die Unternehmen, Schutzkleidung für das medizinische und Pflegepersonal zu produzieren. Den Verband erreichten fast täglich Notrufe von Kliniken wegen fehlender Schutzkleidung. &#8222;Wenn wir unsere Mitarbeiter nicht mehr schützen können, dann verlieren wir diejenigen, die wir für die Versorgung der Patienten unbedingt brauchen&#8220;, sagte Gaß der &#8222;Rheinischen Post&#8220;.</p>
<p><a href="https://www.epochtimes.de/tipps-rat/wiederverwendbare-masken-schutz-vor-viren-durch-4-lagen-system-mit-silber-zeolith-und-silber-und-kupferionen-a3200617.html" target="_blank" rel="noopener noreferrer"><strong>Wiederverwendbare Masken: Schutz vor Viren durch 4-Lagen-System mit Silber-Zeolith und Silber- und Kupferionen</strong></a></p>
<h2>11:45 Uhr: Bayer setzt auf Malaria-Medikament Resochin</h2>
<p>Im Kampf gegen Covid-19 setzt der Chemie- und Pharmakonzern Bayer auf sein Malariamittel Resochin und baut dessen Produktion aus. Bayer sehe das Medikament mit dem Wirkstoff Chloroquin als Hoffnungsträger, sagte Vorstandschef Werner Baumann dem &#8222;Handelsblatt&#8220; (Donnerstagsausgabe). &#8222;Es gibt Hinweise darauf, dass Resochin im Labor und in ersten klinischen Untersuchungen die Viruslast senkt.&#8220;</p>
<p>Das Medikament kann demnach die Vermehrung des Virus bremsen und so zu einem milderen Krankheitsverlauf führen. Baumann kündigte an, Werke in Europa für die Resochin-Fertigung umrüsten zu lassen. Laut &#8222;Handelsblatt&#8220; produziert der Leverkusener Konzern das Medikament bislang nur in Pakistan. Baumann sagte der Zeitung, das Mittel solle Regierungen weltweit in der Krise gespendet werden.</p>
<p>Zwar seien weitere klinische Studien notwendig, um das Verhältnis von Nutzen und Risiko bei Resochin zu klären, erklärte der Bayer-Chef. Diese würden nun unter anderem von der Weltgesundheitsorganisation WHO gestartet. Zugleich plädierte Baumann dafür, im Einzelfall medizinisch abzuwägen: &#8222;Warten wir nun große Testreihen ab, um wirklich sicher zu sein? Oder verschenken wir damit Zeit, in der wir möglicherweise Menschenleben retten können?&#8220;</p>
<h2>11:25 Uhr: Steinmeier – Corona-Krise „ruft das Beste in uns hervor“</h2>
<p>Bundespräsident Frank-Walter Steinmeier sagte, er sei beeindruckt vom Einfallsreichtum und der Solidarität vieler Menschen in der Corona-Krise. „Ja, diese Krise weckt unsere tiefsten Ängste“, sagte er in einer am Donnerstag veröffentlichten Videobotschaft. „Aber sie ruft auch das Beste in uns hervor. Daran, liebe Mitbürgerinnen und Mitbürger, müssen wir uns jetzt halten.“</p>
<p><a href="https://www.epochtimes.de/politik/deutschland/sperrfrist-10-00-uhr-steinmeier-corona-krise-ruft-das-beste-in-uns-hervor-a3202713.html" target="_blank" rel="noopener noreferrer"><strong>Mehr dazu: Steinmeier – Corona-Krise „ruft das Beste in uns hervor“</strong></a></p>
<h2>11:15 Uhr: 300.000 neue Arbeitslosenmeldungen in Spanien</h2>
<p>In Spanien ist die Zahl der Arbeitslosen in Folge der Corona-Krise stark gestiegen. Im März hätten sich mehr als 302.000 Menschen zusätzlich arbeitslos gemeldet, teilte das Arbeitsministerium am Donnerstag mit. Spanischen Medienberichten zufolge ist dies der stärkste jemals registrierte Anstieg in der Arbeitslosenstatistik.</p>
<p>Die Mitte März in Spanien verhängte Ausgangssperre und weitgehende Lahmlegung des öffentlichen Lebens hat das spanische Wirtschaftswachstum bereits gebremst. Spanien ist mit mehr als 9000 Todesfällen eines der weltweit am stärksten von der Corona-Pandemie betroffenen Länder.</p>
<h2>11:05 Uhr: Kramp-Karrenbauer: Kampf gegen COVID-19 &#8222;ist ein Marathon&#8220;</h2>
<p>Bundesverteidigungsministerin Annegret Kramp-Karrenbauer (CDU) geht davon aus, dass die Bekämpfung des COVID-19 noch viel Zeit in Anspruch nehmen wird. &#8222;Wir wissen, dass der Kampf gegen Corona lange sein wird, das ist ein Marathon&#8220;, sagte sie am Donnerstag im ARD&#8220;-Morgenmagazin&#8220;. &#8222;Und es wird am Ende darauf ankommen, dass wir alle durchhalten.&#8220;</p>
<p>Wenn in der Krise die zivilen Kräfte &#8222;an ein Ende kommen&#8220; und erschöpft seien, dann sei es wichtig, dass die Bundeswehr helfen könne. &#8222;Darauf bereiten wir uns bestmöglich vor.&#8220;</p>
<p>Die Bundeswehr hat zu diesem Zweck ein eigenes Einsatzkontingent mit 15.000 Soldaten aufgestellt. Eine solche Maßnahme sei &#8222;zum ersten Mal in unserer Geschichte&#8220; ergriffen worden, hob Kramp-Karrenbauer hervor. Die Armee sei auch jetzt schon in einer &#8222;ganz breiten Weise&#8220; dabei, zu helfen, sagte sie, beispielsweise bei der Versorgung von an der Grenze gestrandeten Autofahrern.</p>
<h2>10:51 Uhr: Auswärtiges Amt warnt vor Einflusskampagnen autoritärer Staaten</h2>
<p>Das Auswärtige Amt mahnt zur Wachsamkeit gegenüber Einflusskampagnen autoritärer Staaten im Zuge der Coronakrise. „Hilfslieferungen sind willkommen, egal woher sie kommen. Aber wir sollten wachsam sein“, sagte Michael Roth (SPD), Staatsminister für Europa im Auswärtigen Amt, dem „Handelsblatt“. Die chinesischen Hilfen seien „selbstverständlich kein Akt reiner Nächstenliebe“.</p>
<p><a href="/politik/deutschland/auswaertiges-amt-warnt-vor-einflusskampagnen-autoritaerer-staaten-a3202670.html?newsticker=1" target="_blank" rel="noopener noreferrer"><strong>Mehr dazu: Auswärtiges Amt warnt vor Einflusskampagnen autoritärer Staaten</strong></a></p>
<h2>10:45 Uhr: FDP-Chef fürchtet Kippen der Stimmung in Bevölkerung</h2>
<p>Der FDP-Vorsitzende Christian Lindner hat die Bundesregierung aufgefordert, jetzt schon für Klarheit bei der Frage zu sorgen, wie Deutschland zum öffentlichen Leben zurückkehren kann. &#8222;Niemand weiß genau, was die Bundesregierung vorhat&#8220;, sagte Lindner dem &#8222;Tagesspiegel&#8220;. Um die Akzeptanz der Bevölkerung für derzeitigen Einschränkungen nicht zu gefährden, müsse die Regierung Perspektiven für eine schrittweise Lockerung eröffnen.</p>
<p>Kanzlerin Angela Merkel (CDU) hatte zuletzt gesagt, darüber wolle sie erst am 14. April mit den Ländern beraten, und offengelassen, ob über den 20. April hinaus die geltenden massiven Beschränkungen fortgesetzt werden sollen. Lindner sagte unterdessen, er habe Angst, dass die Stimmung in der Bevölkerung kippen könnte. &#8222;Wir wollen keine 100 Tage Kontaktsperre erleben, weil Alleinsein gegen die Natur des Menschen ist.&#8220;</p>
<p>Er erhalte zurzeit viele Zuschriften von Menschen, die um ihre wirtschaftliche Existenz fürchteten. &#8222;Viele haben genauso viel Angst vor der Pleite wie vor dem Virus&#8220;, sagte Lindner dem &#8222;Tagesspiegel&#8220;. Auf Events mit großem Publikum werde man noch länger warten müssen, räumte er ein. &#8222;Wir sollten uns die Ergebnisse in Staaten wie Südkorea oder Schweden genau anschauen und uns fragen: Was können wir lernen, welche Fehler müssen wir vermeiden? Die Kommunikation der Bundesregierung in dieser Frage bedauere ich.&#8220;</p>
<h2>10:05 Uhr: Deutschland mit hoher Versorgungsdichte mit Intensivbetten im internationalen Vergleich</h2>
<p>Deutschland hat eine hohe Versorgungsdichte mit Intensivbetten im internationalen Vergleich. Hierzulande kommen 33,9 Intensivbetten auf 100.000 Einwohner, wobei die Kapazitäten in der Corona-Krise derzeit massiv ausgebaut werden, wie das Statistische Bundesamt in Wiesbaden am Donnerstag mitteilte. Auch Österreich mit 28,9 Intensivbetten je 100.000 Einwohner und die Vereinigten Staaten mit 25,8 Intensivbetten je 100.000 Einwohner weisen demnach eine vergleichsweise hohe Dichte auf.</p>
<p>Auch beim Ausstattungsgrad mit Krankenhausbetten insgesamt schneidet Deutschland demnach international gut ab, wie ein Vergleich von 33 OECD-Mitgliedstaaten zeigt. So kamen in Deutschland im Jahr 2017 rund sechs Krankenhausbetten auf 1000 Einwohner. Noch besser ausgestattet waren nur Japan (7,8 Krankenhausbetten je 1000 Personen) und Südkorea (7,1).</p>
<p>Auch in diesem Fall lag der Ausstattungsgrad in aktuell besonders stark von der Corona-Pandemie betroffenen Staaten deutlich niedriger. So kamen in Frankreich 3,1 und in Italien 2,6 Krankenhausbetten auf 1000 Personen. In den USA und in Spanien lag die Versorgungsdichte bei jeweils 2,4 Betten je 1000 Einwohner. In Kanada, Schweden und Chile kamen lediglich 2,0 Betten auf 1000 Personen.</p>
<h2>09:30 Uhr: Tagesaktuelle Fallzahlen zum COVID-19 in Deutschland</h2>
<p>Das Robert-Koch-Institut (RKI) in Berlin hat die Zahl der in Deutschland mit COVID-19 infizierten Menschen am Donnerstag mit 73.522 angegeben &#8211; ein Plus von 6156 seit dem Vortag. Die in der US-Stadt Baltimore ansässige Johns-Hopkins-Universität (JHU) meldete 77.981 Infizierte. Das RKI, das nur die elektronisch übermittelten Zahlen aus den Bundesländern berücksichtigt und seine Aufstellung einmal täglich aktualisiert, registrierte bislang 872 Todesfälle, die JHU 931 Tote.</p>
<p>Für die einzelnen Bundesländer übermittelte das RKI die folgenden Zahlen:</p>
<table width="619">
<colgroup>
<col width="30%" />
<col width="17.5%" />
<col width="17.5%" />
<col width="17.5%" />
<col width="17.5%" /></colgroup>
<thead>
<tr>
<th colspan="1" rowspan="1">Bundes­land</th>
<th class="center" colspan="4" rowspan="1">Elektro­nisch über­mittelte Fälle</th>
</tr>
<tr>
<th colspan="1" rowspan="1"></th>
<th class="center" colspan="1" rowspan="1">An­zahl</th>
<th class="center" colspan="1" rowspan="1">Dif­fe­renz zum<br />
Vor­tag</th>
<th class="center" colspan="1" rowspan="1">Fälle/ 100.000 Einw.</th>
<th class="center" colspan="1" rowspan="1">Todes­fälle</th>
</tr>
</thead>
<tbody>
<tr class="even">
<td colspan="1" rowspan="1">Baden-Württem­berg</td>
<td class="center" colspan="1" rowspan="1">14.662</td>
<td class="center" colspan="1" rowspan="1">+1.252</td>
<td class="center" colspan="1" rowspan="1">132</td>
<td class="center" colspan="1" rowspan="1">241</td>
</tr>
<tr>
<td colspan="1" rowspan="1">Bayern</td>
<td class="center" colspan="1" rowspan="1">18.496</td>
<td class="center" colspan="1" rowspan="1">+1.999</td>
<td class="center" colspan="1" rowspan="1">141</td>
<td class="center" colspan="1" rowspan="1">268</td>
</tr>
<tr class="even">
<td colspan="1" rowspan="1">Berlin</td>
<td class="center" colspan="1" rowspan="1">2.970</td>
<td class="center" colspan="1" rowspan="1">+216</td>
<td class="center" colspan="1" rowspan="1">79</td>
<td class="center" colspan="1" rowspan="1">19</td>
</tr>
<tr>
<td colspan="1" rowspan="1">Brandenburg</td>
<td class="center" colspan="1" rowspan="1">995</td>
<td class="center" colspan="1" rowspan="1">+114</td>
<td class="center" colspan="1" rowspan="1">40</td>
<td class="center" colspan="1" rowspan="1">7</td>
</tr>
<tr class="even">
<td colspan="1" rowspan="1">Bremen</td>
<td class="center" colspan="1" rowspan="1">327</td>
<td class="center" colspan="1" rowspan="1">+16</td>
<td class="center" colspan="1" rowspan="1">48</td>
<td class="center" colspan="1" rowspan="1">6</td>
</tr>
<tr>
<td colspan="1" rowspan="1">Hamburg</td>
<td class="center" colspan="1" rowspan="1">2.406</td>
<td class="center" colspan="1" rowspan="1">+95</td>
<td class="center" colspan="1" rowspan="1">131</td>
<td class="center" colspan="1" rowspan="1">14</td>
</tr>
<tr class="even">
<td colspan="1" rowspan="1">Hessen</td>
<td class="center" colspan="1" rowspan="1">3.707</td>
<td class="center" colspan="1" rowspan="1">+262</td>
<td class="center" colspan="1" rowspan="1">59</td>
<td class="center" colspan="1" rowspan="1">27</td>
</tr>
<tr>
<td colspan="1" rowspan="1">Mecklenburg-<br />
Vor­pommern</td>
<td class="center" colspan="1" rowspan="1">438</td>
<td class="center" colspan="1" rowspan="1">+32</td>
<td class="center" colspan="1" rowspan="1">27</td>
<td class="center" colspan="1" rowspan="1">3</td>
</tr>
<tr class="even">
<td colspan="1" rowspan="1">Niedersachsen</td>
<td class="center" colspan="1" rowspan="1">4.695</td>
<td class="center" colspan="1" rowspan="1">+313</td>
<td class="center" colspan="1" rowspan="1">59</td>
<td class="center" colspan="1" rowspan="1">45</td>
</tr>
<tr>
<td colspan="1" rowspan="1">Nordrhein-West­falen</td>
<td class="center" colspan="1" rowspan="1">15.427</td>
<td class="center" colspan="1" rowspan="1">+1.076</td>
<td class="center" colspan="1" rowspan="1">86</td>
<td class="center" colspan="1" rowspan="1">161</td>
</tr>
<tr class="even">
<td colspan="1" rowspan="1">Rhein­land-Pfalz</td>
<td class="center" colspan="1" rowspan="1">3.132</td>
<td class="center" colspan="1" rowspan="1">+233</td>
<td class="center" colspan="1" rowspan="1">77</td>
<td class="center" colspan="1" rowspan="1">26</td>
</tr>
<tr>
<td colspan="1" rowspan="1">Saarland</td>
<td class="center" colspan="1" rowspan="1">1.020</td>
<td class="center" colspan="1" rowspan="1">+191</td>
<td class="center" colspan="1" rowspan="1">103</td>
<td class="center" colspan="1" rowspan="1">11</td>
</tr>
<tr class="even">
<td colspan="1" rowspan="1">Sachsen</td>
<td class="center" colspan="1" rowspan="1">2.183</td>
<td class="center" colspan="1" rowspan="1">+149</td>
<td class="center" colspan="1" rowspan="1">54</td>
<td class="center" colspan="1" rowspan="1">18</td>
</tr>
<tr>
<td colspan="1" rowspan="1">Sachsen-Anhalt</td>
<td class="center" colspan="1" rowspan="1">804</td>
<td class="center" colspan="1" rowspan="1">+54</td>
<td class="center" colspan="1" rowspan="1">36</td>
<td class="center" colspan="1" rowspan="1">8</td>
</tr>
<tr class="even">
<td colspan="1" rowspan="1">Schles­wig-Holstein</td>
<td class="center" colspan="1" rowspan="1">1.335</td>
<td class="center" colspan="1" rowspan="1">+89</td>
<td class="center" colspan="1" rowspan="1">46</td>
<td class="center" colspan="1" rowspan="1">11</td>
</tr>
<tr>
<td colspan="1" rowspan="1">Thüringen</td>
<td class="center" colspan="1" rowspan="1">925</td>
<td class="center" colspan="1" rowspan="1">+65</td>
<td class="center" colspan="1" rowspan="1">43</td>
<td class="center" colspan="1" rowspan="1">7</td>
</tr>
<tr class="even">
<td colspan="1" rowspan="1"><strong>Gesamt</strong></td>
<td class="center" colspan="1" rowspan="1">73.522</td>
<td class="center" colspan="1" rowspan="1">+6.156</td>
<td class="center" colspan="1" rowspan="1">88</td>
<td class="center" colspan="1" rowspan="1">872</td>
</tr>
</tbody>
</table>
<div></div>
<div class="teaser gbe target"></div>
<h2>06:35 Uhr: Sechswöchiges Baby stirbt in den USA an COVID-19-Infektion</h2>
<p>In den USA ist ein sechswöchiges Baby an einer COVID-19-Infektion gestorben. Der Gouverneur des Bundesstaates Connecticut, Ned Lamont, erklärte am Mittwoch, das Baby sei vergangene Woche leblos in ein Krankenhaus gebracht worden und habe nicht wiederbelebt werden können. Ein Test auf die Lungenerkrankung Covid-19 sei nun positiv ausgefallen.</p>
<p>Es handle sich vermutlich um eines der jüngsten Opfer überhaupt, schrieb Lamont im Kurzbotschaftendienst Twitter. &#8222;Das bricht uns das Herz.&#8220;</p>
<h2>06:30 Uhr: USA zählen 215.400 Infektionsfälle</h2>
<p>Die Zahl der Todesopfer in den USA  hat die Marke von 5000 überschritten. Nach Angaben der Johns-Hopkins-Universität in Baltimore vom Mittwochabend (Ortszeit) stieg die Zahl der landesweit verzeichneten Todesfälle auf 5116. Schon zuvor am Mittwoch war bei der Zahl der innerhalb von 24 Stunden verzeichneten Corona-Todesfälle in den USA ein neuer Rekord erreicht worden: 884 weitere Verstorbene wurden binnen eines Tages gezählt.</p>
<p>Die Zahl der Corona-Infektionsfälle in den Vereinigten Staaten nahm nach Angaben der Universität auf rund 215.400 zu. Bei den Infektionszahlen liegen die Vereinigten Staaten weltweit mit Abstand auf dem vordersten Platz. Bei den Totenzahlen liegen sie hingegen weiterhin deutlich hinter Italien und Spanien zurück. In Italien zählte die Johns-Hopkins-Universität 13.155 Todesopfer der Pandemie, in Spanien 9387.</p>
<p>Besonders in den USA von der Pandemie betroffen ist der Bundesstaat New York und die gleichnamige Millionenstadt. In dem Ostküstenstaat wurden bereits rund 2000 Todesopfer verzeichnet. Im Kampf gegen die Krise bekam der Bundesstaat New York inzwischen Hilfe aus Russland: Am Mittwoch landete ein russisches Militärflugzeug mit Atemschutzmasken und medizinischer Ausrüstung am Flughafen John F. Kennedy.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2>Epoch Times Sonderdruck zur Corona-Krise: unzensierte Informationen, exklusives Interview, undercover Recherche, Hintergründe und Fakten</h2>
<h2><a href="https://buch.epochtimes.de/collections/all" target="_blank" rel="noopener noreferrer"><img class="lazy alignnone wp-image-3156505 size-large" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/SonderausgabeCoronavirus_Artikelbild_2-640x354.jpg" alt="" width="640" height="354" /><noscript><img class="alignnone wp-image-3156505 size-large" src="https://www.epochtimes.de/assets/uploads/2020/02/SonderausgabeCoronavirus_Artikelbild_2-640x354.jpg" alt="" width="640" height="354" /></noscript></a></h2>
<p>Mit dem <strong><a href="/china/das-coronavirus-in-china-unzensierte-informationen-exklusives-interview-hintergruende-und-fakten-a3156461.html" target="_blank" rel="noopener noreferrer">36-seitigen Epoch Times Sonderdruck</a></strong> zur Corona-Krise können Sie sich gründlich über das Thema informieren: Was passiert wirklich in China? Wie gut ist Europa auf das Virus vorbereitet? Welche Folgen hat das für die Wirtschaft? Wie können Sie sich schützen – gesundheitlich und rechtlich?</p>
<h2><a href="https://buch.epochtimes.de/collections/all" target="_blank" rel="noopener noreferrer">Jetzt bestellen!</a></h2>
<h2>Newsticker der vergangenen Tage:</h2>
<p><a href="https://www.epochtimes.de/politik/welt/corona-pandemie-im-newsticker-erster-haeftling-in-italien-an-covid-19-gestorben-aber-nur-per-flugzeug-stuttgarter-flughafen-ab-montag-geschlossen-a3201535.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 1.04. und 2. April</a></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/corona-pandemie-im-newsticker-usa-melden-865-tote-kommandant-von-us-flugzeugtraeger-schlaegt-wegen-virus-alarm-a3199465.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 30.03. und 31. März</a></strong></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/corona-pandemie-im-newsticker-deutschland-61-182-personen-als-infiziert-gemeldet-russland-schliesst-seine-grenzen-a3197172.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 27.03. bis 29. März</a></strong></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-newsticker-spd-gesundheits-experte-lauterbach-mundschutz-statt-isolation-a3195121.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 25.03. und 26. März</a></strong></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-newsticker-frankreich-meldet-mehr-als-1100-tote-weltweit-mindestens-400-000-infizierte-a3193102.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 23.03. und 24. März</a> </strong></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-newsticker-angela-merkel-in-haeuslicher-quarantaene-italien-meldet-weitere-651-tote-a3191697.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 21.03. und 22. März</a></strong></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-ticker-ueber-20-000-infektionen-in-deutschland-5-prozent-im-krankenhaus-easyjet-streicht-ab-dienstag-fast-alle-fluege-a3189648.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 19.03. und 20. März</a></strong></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-ticker-3000-corona-tote-in-italien-durchschnittsalter-liegt-bei-79-jahren-a3187375.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 17.03. und 18. März</a></strong></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-ticker-eu-schliessung-aller-aussengrenzen-fuer-30-tage-deutschland-notstandsmassnahmen-frankreich-ausgangssperre-a3185614.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 15.03. und 16. März</a></strong></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-ticker-trump-macht-coronavirus-test-frankreich-schliesst-fast-alle-oeffentlichen-orte-a3184108.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 13.03. und 14. März</a></strong></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-ticker-sechster-todesfall-in-deutschland-katalonien-riegelt-4-gemeinden-ab-belgien-schliesst-schulen-a3181655.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 11.03. und 12. März</a></strong></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/corona-ticker-auswaertiges-amt-raet-von-italien-reisen-ab-tuerkei-meldet-ersten-corona-fall-a3179500.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 9.03. und 10. März</a></strong></p>
<p><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-newsticker-erster-deutscher-gestorben-italien-meldet-sonntagabend-133-neue-todesfaelle-a3177603.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker 7.03. und 8. März</a></strong></p>
<h4><strong><a href="https://www.epochtimes.de/politik/welt/corona-krise-newsticker-coronavirus-chinesische-medien-verbreiteten-falschmeldungen-und-propaganda-ueber-us-corona-ausbruch-a3175752.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 5.03. und 6. März</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-covid-19-italien-schliesst-alle-schulen-universitaeten-israel-deutsche-in-quarantaene-a3173570.html">Corona-Newsticker am 3.03. und 4. März</a></strong></h4>
<h4><strong><a href="politik/deutschland/coronavirus-newsticker-zahl-der-toten-in-italien-auf-52-gestiegen-internationale-handwerksmesse-abgesagt-a3171426.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 1.03. und 2. März</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-cvid-19-neue-corona-faelle-nrw-hessen-rlp-hamburg-kinderklinik-bawue-drosten-warnt-suedkorea-tropical-island-a3169532.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 28.02. und 29. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-covid-19-nrw-patient-wird-kuenstlich-beatmet-europaeische-handelskammer-meldete-hilfeschreie-a3167452.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 26.02. und 27. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-newsticker-mann-in-heinsberg-in-kritischem-zustand-politiker-wollen-grenzen-zu-italien-nicht-schliessen-a3165517.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 24.02. und 25. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-erster-europaeischer-virus-toter-in-italien-usa-raet-von-kreuzfahrten-in-asien-ab-a3163526.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 22.02. und 23. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-im-newsticker-covid-19-erster-toter-sued-korea-zwei-tote-diamond-princess-kreuzfahrtschiff-a3161316.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 20.02. und 21. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/politik/deutschland/coronavirus-im-newsticker-usa-verweigern-einreise-russland-verbietet-chinesen-einreise-hongkon-zweiter-toter-a3159263.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 18.02. und 19. Februar</a></strong></h4>
<h4><strong><a href="politik/deutschland/coronavirus-newsticker-quarantaene-fuer-china-rueckkehrer-in-rheinland-pfaelzischer-kaserne-endet-a3157460.html?newsticker=1" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 16.02. und 17. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-newsticker-deutschland-frankreich-gestorben-zahlen-steigen-rasant-sars-cov2-covid19-afrika-erster-fall-europa-toter-a3155647.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 14.02. und 15. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-eu-gesundheitsminister-beraten-donnerstag-covid-19-who-warnt-prognose-todesopfer-japan-a3154449.html?newsticker=1" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 12.02. und 13. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/politik/welt/coronavirus-deutschland-symptome-atemschutz-newsticker-chinesischer-windelhersteller-will-zwei-millionen-mundschutz-im-februar-liefern-a3151464.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 10.02. und 11. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-forscher-bestaetigen-haltbarkeit-des-virus-bis-zu-neun-tagen-auf-oberflaechen-a3149796.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 08.02. und 09. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/china/coronavirus-newsticker-chinesischer-mediziner-li-wenliang-gestorben-41-neue-infizierte-auf-kreuzfahrtschiff-a3148681.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 06.02. und 07. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/china/coronavirus-newsticker-who-675-millionen-usd-euro-baby-inifizert-weltbank-usa-kreuzfahrtschiff-a3146729.html" target="_blank" rel="noopener noreferrer">Corona-Newsticker am 04.02. und 05. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/gesundheit/coronavirus-newsticker-chinas-aktienmaerkte-fallen-frankreich-entwarnung-who-massen-infodemie-deutschland-zwoelf-faelle-a3144633.html">Corona-Newsticker am 02.02. und 03.Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/gesundheit/coronavirus-newsticker-zweiter-uebertragungsweg-entdeckt-thailand-meldet-gelungene-behandlung-mit-grippe-und-hiv-medikamenten-a3143841.html">Corona-Newsticker am 01.02. und 02. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/gesundheit/coronavirus-newsticker-australien-verhaengt-einreiseverbot-hyundai-setzt-suv-produktion-aus-a3142836.html">Corona-Newsticker am 31.01. und 01. Februar</a></strong></h4>
<h4><strong><a href="https://www.epochtimes.de/gesundheit/coronavirus-newsticker-sieben-deutsche-erstes-kind-pandemie-pandemie-italien-notstand-schweden-erster-a3141513.html">Corona-Newsticker am 30.01. und 31. Januar</a></strong></h4>
<p>(afp/dpa/dts/red)</p>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/atemschutz" rel="tag">Atemschutz</a>, <a href="https://www.epochtimes.de/tag/china" rel="tag">China</a>, <a href="https://www.epochtimes.de/tag/corona" rel="tag">Corona</a>, <a href="https://www.epochtimes.de/tag/coronavirus" rel="tag">Coronavirus</a>, <a href="https://www.epochtimes.de/tag/covid-19" rel="tag">Covid-19</a>, <a href="https://www.epochtimes.de/tag/epidemie" rel="tag">Epidemie</a>, <a href="https://www.epochtimes.de/tag/infizierte" rel="tag">Infizierte</a>, <a href="https://www.epochtimes.de/tag/italien" rel="tag">Italien</a>, <a href="https://www.epochtimes.de/tag/lungenseuch" rel="tag">Lungenseuch</a>, <a href="https://www.epochtimes.de/tag/maske" rel="tag">Maske</a>, <a href="https://www.epochtimes.de/tag/mund-nasen-schutz" rel="tag">Mund-Nasen-Schutz</a>, <a href="https://www.epochtimes.de/tag/mundschutz" rel="tag">Mundschutz</a>, <a href="https://www.epochtimes.de/tag/newsticker" rel="tag">Newsticker</a>, <a href="https://www.epochtimes.de/tag/pandemie" rel="tag">Pandemie</a>, <a href="https://www.epochtimes.de/tag/wuhan" rel="tag">Wuhan</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/feuilleton/poesie/ich-bin-der-welt-abhanden-gekommen-von-friedrich-rueckert-3-a3206087.html" rel="prev">Ich bin der Welt abhanden gekommen &#8211; Von Friedrich Rückert</a> </div>
<div class="nav-next"> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/china/china-medizin" target="_blank">Medizin</a></div>
<a href="https://www.epochtimes.de/china/china-medizin/hohe-genesungsraten-und-niedrige-sterberaten-arzt-aus-hubei-beschreibt-chinas-betruegerisches-vorgehen-a3205782.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hohe Genesungsraten und niedrige Sterberaten? Arzt aus Hubei beschreibt Chinas betrügerisches Vorgehen">
<h2>Hohe Genesungsraten und niedrige Sterberaten? Arzt aus Hubei beschreibt Chinas betrügerisches Vorgehen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/china/china-medizin/hohe-genesungsraten-und-niedrige-sterberaten-arzt-aus-hubei-beschreibt-chinas-betruegerisches-vorgehen-a3205782.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hohe Genesungsraten und niedrige Sterberaten? Arzt aus Hubei beschreibt Chinas betrügerisches Vorgehen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/GettyImages-1209160226-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/04/GettyImages-1209160226-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/china/china-medizin/hohe-genesungsraten-und-niedrige-sterberaten-arzt-aus-hubei-beschreibt-chinas-betruegerisches-vorgehen-a3205782.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Genesungsrate nach einer Covid-19-Infektion beträgt in den Krankenhäusern einer Stadt in der Provinz Hubei 97 Prozent, während die Sterblichkeitsrate bei lediglich 2,3 Prozent liegt. Das zumindest zeigen die von chinesischen Behörden veröffentlichten Daten.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/bmi-einreiseverbot-gilt-nicht-fuer-asylbewerber-a3205411.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Innenministerium: Einreiseverbot gilt nicht für Asylbewerber">
<h2>Innenministerium: Einreiseverbot gilt nicht für Asylbewerber</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/bmi-einreiseverbot-gilt-nicht-fuer-asylbewerber-a3205411.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Innenministerium: Einreiseverbot gilt nicht für Asylbewerber"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/GettyImages-996417512-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/04/GettyImages-996417512-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/bmi-einreiseverbot-gilt-nicht-fuer-asylbewerber-a3205411.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Maßnahmen an der Grenze gelten nicht für Asylbewerber. Nur wenn Krankheitssymptome auf eine Corona-Infektion hinweisen, sollen sie zurückgewiesen werden.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/kretschmann-fuerchtet-zerfall-europas-a3204583.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kretschmann fürchtet Zerfall Europas">
<h2>Kretschmann fürchtet Zerfall Europas</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/kretschmann-fuerchtet-zerfall-europas-a3204583.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kretschmann fürchtet Zerfall Europas"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/urn-newsml-dpa-com-20090101-190806-99-364965_large_4_3_Baden-Wuerttembergs_Ministerpraesident_Winfried_Kretschmann_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/08/urn-newsml-dpa-com-20090101-190806-99-364965_large_4_3_Baden-Wuerttembergs_Ministerpraesident_Winfried_Kretschmann_-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/kretschmann-fuerchtet-zerfall-europas-a3204583.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Baden-Württembergs Ministerpräsident Winfried Kretschmann (Grüne) hat angesichts des Neins der Bundesregierung zu Corona-Bonds eindringlich vor einem Ende der Solidarität in Europa gewarnt. &#8222;Ich bin höchst irritiert, dass jetzt die Euro-Bond-Debatten &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/terror-in-frankreich-sudanesischer-fluechtling-toetet-zwei-menschen-fuenf-verletzte-a3205341.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Terror in Frankreich: Sudanesischer Flüchtling tötet zwei Menschen &#8211; fünf Verletzte">
<h2>Terror in Frankreich: Sudanesischer Flüchtling tötet zwei Menschen &#8211; fünf Verletzte</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/terror-in-frankreich-sudanesischer-fluechtling-toetet-zwei-menschen-fuenf-verletzte-a3205341.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Terror in Frankreich: Sudanesischer Flüchtling tötet zwei Menschen &#8211; fünf Verletzte"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/GettyImages-1209137314-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/04/GettyImages-1209137314-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/europa/terror-in-frankreich-sudanesischer-fluechtling-toetet-zwei-menschen-fuenf-verletzte-a3205341.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Inmitten der Corona-Krise hat ein Angreifer mit einem Messer mindestens zwei Menschen in Frankreich getötet und fünf weitere verletzt. Der Angriff ereignete sich am Samstagvormittag in der Kleinstadt Romans-sur-Isère südlich von Lyon.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/breiter-widerstand-gegen-schaeubles-vorstoss-fuer-grundgesetzaenderung-a3205227.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Breiter Widerstand gegen Schäubles Vorstoß für Grundgesetzänderung">
<h2>Breiter Widerstand gegen Schäubles Vorstoß für Grundgesetzänderung</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/breiter-widerstand-gegen-schaeubles-vorstoss-fuer-grundgesetzaenderung-a3205227.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Breiter Widerstand gegen Schäubles Vorstoß für Grundgesetzänderung"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/dts_image_12611_kcamcsnadi_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/04/dts_image_12611_kcamcsnadi_-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/breiter-widerstand-gegen-schaeubles-vorstoss-fuer-grundgesetzaenderung-a3205227.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Bundestagspräsident Wolfgang Schäuble stößt mit seinem Vorschlag, das Grundgesetz zu ändern, um die Handlungsfähigkeit des Parlaments auch während der Coronakrise sicherzustellen, auf breiten Widerstand in den Bundestagsfraktionen. &#8222;In Krisenzeiten das &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/corona-beseitigung-unterschaetzter-infektionsquellen-kann-rueckkehr-zu-vielen-wirtschaftlichen-taetigkeiten-ermoeglichen-a3204447.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Corona: Beseitigung unterschätzter Infektionsquellen kann Rückkehr zu vielen wirtschaftlichen Tätigkeiten ermöglichen">
<h2>Corona: Beseitigung unterschätzter Infektionsquellen kann Rückkehr zu vielen wirtschaftlichen Tätigkeiten ermöglichen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/corona-beseitigung-unterschaetzter-infektionsquellen-kann-rueckkehr-zu-vielen-wirtschaftlichen-taetigkeiten-ermoeglichen-a3204447.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Corona: Beseitigung unterschätzter Infektionsquellen kann Rückkehr zu vielen wirtschaftlichen Tätigkeiten ermöglichen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/Dr.-Fiechtner-Titelbild-800x450.jpeg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/04/Dr.-Fiechtner-Titelbild-800x450.jpeg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/corona-beseitigung-unterschaetzter-infektionsquellen-kann-rueckkehr-zu-vielen-wirtschaftlichen-taetigkeiten-ermoeglichen-a3204447.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Öffentlicher Nahverkehr, Supermärkte, Pflegedienste, Altenheime, Arztpraxen und Krankenhäuser sind wenig beachtete Infektionsquellen für das Corona-Virus, die man ins Visier nehmen müsste. Das und vieles mehr beschreibt uns Gastautor Dr. med. Heinrich Fiechtner in diesem Beitrag. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/wissenschaftlerin-empoert-ueber-rki-statistik-wir-brauchen-nicht-viele-schlechte-daten-sondern-wenige-gute-a3202312.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Wissenschaftlerin empört über RKI-Statistik: &#8222;Wir brauchen nicht viele schlechte Daten, sondern wenige gute&#8220;">
<h2>Wissenschaftlerin empört über RKI-Statistik: &#8222;Wir brauchen nicht viele schlechte Daten, sondern wenige gute&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/wissenschaftlerin-empoert-ueber-rki-statistik-wir-brauchen-nicht-viele-schlechte-daten-sondern-wenige-gute-a3202312.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Wissenschaftlerin empört über RKI-Statistik: &#8222;Wir brauchen nicht viele schlechte Daten, sondern wenige gute&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/GettyImages-12146652061-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/04/GettyImages-12146652061-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/wissenschaftlerin-empoert-ueber-rki-statistik-wir-brauchen-nicht-viele-schlechte-daten-sondern-wenige-gute-a3202312.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Man teste sehr, sehr viele Menschen. Das sei zwar nicht repräsentativ, gäbe aber einen Einblick, sagte Lothar Wieler, Chef des Robert-Koch-Instituts am 3. April. Repräsentative Stichproben seien "nicht sehr zielführend". Die Statistikerin Katharina Schüller hält dagegen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/gesundheit" target="_blank">Gesundheit</a></div>
<a href="https://www.epochtimes.de/gesundheit/politische-versaeumnisse-in-der-corona-krise-usa-und-deutschland-besinnen-sich-auf-mundschutz-fuer-buerger-a3204197.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Politische Versäumnisse in der Corona-Krise: USA und Deutschland besinnen sich auf Mundschutz für Bürger">
<h2>Politische Versäumnisse in der Corona-Krise: USA und Deutschland besinnen sich auf Mundschutz für Bürger</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/gesundheit/politische-versaeumnisse-in-der-corona-krise-usa-und-deutschland-besinnen-sich-auf-mundschutz-fuer-buerger-a3204197.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Politische Versäumnisse in der Corona-Krise: USA und Deutschland besinnen sich auf Mundschutz für Bürger"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/iStock-118185489-e1585999884255-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/04/iStock-118185489-e1585999884255-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/gesundheit/politische-versaeumnisse-in-der-corona-krise-usa-und-deutschland-besinnen-sich-auf-mundschutz-fuer-buerger-a3204197.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">„Hören Sie auf, Masken zu kaufen! Sie sind nicht wirksam, um die Bevölkerung davor zu schützen, sich mit dem #Coronavirus anzustecken“, twitterte Ende Februar der US-Generalarzt Jerome Adams. Auch das Berliner Robert-Koch-Institut riet den Bürger davon ab, für einen Mundschutz zu sorgen. Seit dieser Woche haben beide Staaten eine neue Erkenntnis.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/bnd-tuerkei-hat-migranten-ansturm-an-griechische-grenze-gesteuert-corona-hat-loesung-vereitelt-a3204465.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="BND: Türkei hat Migranten-Ansturm an griechischer Grenze gesteuert – Corona hat Lösung vereitelt">
<h2>BND: Türkei hat Migranten-Ansturm an griechischer Grenze gesteuert – Corona hat Lösung vereitelt</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/bnd-tuerkei-hat-migranten-ansturm-an-griechische-grenze-gesteuert-corona-hat-loesung-vereitelt-a3204465.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="BND: Türkei hat Migranten-Ansturm an griechischer Grenze gesteuert – Corona hat Lösung vereitelt"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/03/GettyImages-1205267430-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/03/GettyImages-1205267430-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/europa/bnd-tuerkei-hat-migranten-ansturm-an-griechische-grenze-gesteuert-corona-hat-loesung-vereitelt-a3204465.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Corona-Krise hat vorerst zur Entschärfung des Konflikts zwischen der Türkei und der EU infolge der Migrantenbewegungen hin zur griechischen Grenze beigetragen. Ein Analyst der Friedrich-Naumann-Stiftung sieht das wechselseitige Verhältnis weiter als eingetrübt.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/gesundheit" target="_blank">Gesundheit</a></div>
<a href="https://www.epochtimes.de/gesundheit/bevoelkerungswachstum-kontrollieren-kenianische-aerzte-entdecken-sterilisationsmittel-in-impfstoffen-a1337657.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bevölkerungswachstum kontrollieren: Kenianische Ärzte entdecken Sterilisationsmittel in Impfstoffen">
<h2>Bevölkerungswachstum kontrollieren: Kenianische Ärzte entdecken Sterilisationsmittel in Impfstoffen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/gesundheit/bevoelkerungswachstum-kontrollieren-kenianische-aerzte-entdecken-sterilisationsmittel-in-impfstoffen-a1337657.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bevölkerungswachstum kontrollieren: Kenianische Ärzte entdecken Sterilisationsmittel in Impfstoffen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2016/06/GettyImages-457588204-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2016/06/GettyImages-457588204-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/gesundheit/bevoelkerungswachstum-kontrollieren-kenianische-aerzte-entdecken-sterilisationsmittel-in-impfstoffen-a1337657.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Kenias katholische Bischöfe beschuldigen zwei UN-Organisationen, Millionen von Mädchen und Frauen unter dem Deckmantel eines Impfprogramms sterilisiert zu haben. Laut einer Erklärung des katholischen Ärzteverbandes von Kenia fand man in einem Tetanus-Impfstoff ein Antigen, das Fehlgeburten verursacht.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/3Millionen-WP-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?">
<h2>China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Laschet-3-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro">
<h2>Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Merkel-häuslich-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne">
<h2>Merkel in häuslicher Quarantäne</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Thumb-Deutschland-01-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?">
<h2>Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Chinavirus-3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter">
<h2>Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/differenzen-in-politischer-agitation-claus-peter-reisch-ist-nicht-mehr-kapitaen-der-lifeline-a3127132.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Reisch-linksende-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/differenzen-in-politischer-agitation-claus-peter-reisch-ist-nicht-mehr-kapitaen-der-lifeline-a3127132.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline">
<h2>Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/land-schafft-verbindung-kuendigt-bundesweite-proteste-an-kloeckner-beunruhigt-a3124104.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Bauernproteste-Klöckner-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/land-schafft-verbindung-kuendigt-bundesweite-proteste-an-kloeckner-beunruhigt-a3124104.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt">
<h2>&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/steinmeier-in-weihnachtsansprache-die-demokratie-braucht-uns-a3109252.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Steinmeier-Weihnachtsbotschaft-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/steinmeier-in-weihnachtsansprache-die-demokratie-braucht-uns-a3109252.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns">
<h2>Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3203782">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="pure-button" target="_blank" href="/kommentare/3203782" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2020<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Corona-Pandemie im Newsticker: Deutschland: \u00dcber 100.000 positiv getestete Personen - Gro\u00dfbritanniens Premier Johnson prophylaktisch im Krankenhaus","postPermalink":"https:\/\/www.epochtimes.de\/politik\/welt\/corona-pandemie-im-newsticker-deutschland-ueber-100-000-positiv-getestete-personen-aber-weniger-neue-faelle-frankreich-meldet-weniger-todesfaelle-a3203782.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3203782","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Corona-Pandemie im Newsticker: Deutschland: \u00dcber 100.000 positiv getestete Personen - Gro\u00dfbritanniens Premier Johnson prophylaktisch im Krankenhaus","postPermalink":"https:\/\/www.epochtimes.de\/politik\/welt\/corona-pandemie-im-newsticker-deutschland-ueber-100-000-positiv-getestete-personen-aber-weniger-neue-faelle-frankreich-meldet-weniger-todesfaelle-a3203782.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.3'></script>
<script type="text/javascript">
var _etd_cat_ = "video";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'video news');

	ga('set', 'dimension2', 'video');	

	ga('set', 'dimension3', '3203782');	

ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.76"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://cdn.radiantmediatechs.com/rmp/5.3.1/js/rmp.min.js"></script>
<style type="text/css">
  
.player-minimize .player-position {
  background-color: white;
  border-radius: 2px;
  box-shadow: 0 0 8px 0 rgba(0, 0, 0, 0.25);
  padding: 2px;
  position: fixed;
  top: 0px;
  width: 268px;
  z-index: 999;

}

#video-player .close {
  margin-left: 270px;
  font-size: 1.5rem;
  color: #666;
  position: fixed;
  display: inline-block;
  top: 0;
  z-index: 999;
  display: none;
}

</style>
<script type="text/javascript">

function wait_prebid_done( callback ) {
    if(!window.prebid_done) {
        window.setTimeout(wait_prebid_done.bind(null, callback), 200); /* this checks the flag every 300 milliseconds*/
    } else {
        callback();
    }
}

jQuery(document).ready(function ($){

if( typeof _etd_video_file !== 'undefined' ) {

wait_prebid_done(function (){
	
	var _yieldlab_vasttag = 'https://ad.yieldlab.net/d/2447877/5257/640x360?ts=__random-number__';
	var _spotx_vasttag = 'https://search.spotxchange.com/vast/2.0/225136?VPAID=JS&content_page_url=__referrer__&cb=__random-number__&player_width=__player-width__&player_height=__player-height__';
	if( ( typeof this_device !== 'undefined' ) && this_device == 'd' ) {
		_spotx_vasttag = 'https://search.spotxchange.com/vast/2.0/225135??VPAID=JS&content_page_url=__referrer__&cb=__random-number__&player_width=__player-width__&player_height=__player-height__';
	}

	var _vast_url = _yieldlab_vasttag;
	
	if( typeof vastTagURL !== 'undefined' ) {
		_vast_url = vastTagURL;
	}

	// Here we set our HLS streaming source
	var src = {
	  hls: _etd_video_file
	};
	var labels = {
      ads: {
        controlBarCustomMessage: 'Werbung',
        skipMessage: 'Werbung überspringen',
  		skipWaitingMessage: 'Werbung überspringen in'
      }
    };

	var settings = {
	  licenseKey: 'Kl8ldmdleWI3c2l2MDJ6dj9yb201ZGFzaXMzMGRiMEElXyo=',
	  src: src,
	  width: 970,
	  height: 546,
	  skin: 's1',
	  preload: 'auto',
	  asyncElementID: 'featured-video',
	  poster: _etd_video_poster,

	  ads: true,
	  adTagUrl: _vast_url,
	  adTagWaterfall: [
	  	_yieldlab_vasttag,
	  	_spotx_vasttag
	  //'https://ad.mox.tv/delivery/video/zona/3198?video=vast&pzoneid=3198',
	  ], 
  	  autoplay: true,

	  labels: {
	      ads: {
	        controlBarCustomMessage: 'Ads'
	      }
	    },
	  detectAutoplayCapabilities: true,

  	  adSkipButton: true,
		adSkipOffset: 10,
		
		labels: labels,
	};

		var elementID = 'featured-video';
		var vplayer = new RadiantMP(elementID);
		vplayer.init(settings);
 
  });
}

});
</script>
<div id="adblocker_alert" style="z-index:999999;display: none;text-align: center; background-color: rgba(28,38,118,0.9); position: fixed; bottom:0;padding: 2rem;color: #EEE;font-size: 2rem;">
Sie verwenden einen Adblocker. Um auf dieses Video zugreifen zu können, bitten wir Sie, Ihren Adblocker für epochtimes.de zu deaktivieren. Durch Werbung finanzieren wir unser Angebot für Sie.
<div style="margin-top: 1rem">
<a href="#" class="btn pure-button" style="min-width: 200px;min-height:24px;margin:0.5rem auto;font-size: 1.5rem;font-weight: bold" onclick="jQuery('#adblocker_alert').hide('slow');return false;">OK</a>
</div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	} 

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	} 
}, 5000 );
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o3dn3');
twq('track','PageView');
</script>

</body>
</html>
