<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Röttgen: &quot;Man akzeptiert, dass Zwangsarbeit stattfindet&quot;</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="China, EU, Politik, Deutschland, Das Neuste, Top Stories" />
<meta name="date" content="2020-12-31T07:33:19+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.062">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
      googletag.pubads().setRequestNonPersonalizedAds(1);
    });
  </script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html","headline":"R\u00f6ttgen: &#8222;Man akzeptiert, dass Zwangsarbeit stattfindet&#8220;","datePublished":"2020-12-31T06:21:53+01:00","dateModified":"2020-12-31T06:33:19+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/09\/GettyImages-1207028718-e1607605486638.jpg"}      </script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Röttgen: &quot;Man akzeptiert, dass Zwangsarbeit stattfindet&quot;</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Röttgen: &quot;Man akzeptiert, dass Zwangsarbeit stattfindet&quot;" />
<meta property="og:description" content="Der Vorsitzende des Auswärtigen Ausschusses des Bundestags, Norbert Röttgen, hat erhebliche Bedenken gegen das Investitionsabkommen zwischen China und der Europäischen Union. Die vereinbarten Regelungen zur Zwangsarbeit seien \&#8220;alarmierend\&#8220;, sagte der &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="EU" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2020-12-31T06:21:53+00:00" />
<meta property="article:modified_time" content="2020-12-31T06:33:19+00:00" />
<meta property="og:updated_time" content="2020-12-31T06:33:19+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1207028718-e1607605486638-640x373.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1207028718-e1607605486638-640x373.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="373" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Röttgen: &quot;Man akzeptiert, dass Zwangsarbeit stattfindet&quot;" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1207028718-e1607605486638-640x373.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.3' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3414037 single-format-standard">
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9kZXV0c2NobGFuZFwvcm9ldHRnZW4taW52ZXN0aXRpb25zYWJrb21tZW4tbWl0LWNoaW5hLWFsYXJtaWVyZW5kLWEzNDE0MDM3Lmh0bWw_YWJvPTI4MjZjMmQxMTFiYjdlZjM4MzcxMmM0M2RkYTA1OGUwIiwiaWRzIjpbMzQxNDAzNywic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.ZLDa0Tn39MuSjwhbLGqbsKEGNl2d0aj1a2qPr2-eKHY"><div class="top-abo" class="d-inline-flex"></div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9kZXV0c2NobGFuZFwvcm9ldHRnZW4taW52ZXN0aXRpb25zYWJrb21tZW4tbWl0LWNoaW5hLWFsYXJtaWVyZW5kLWEzNDE0MDM3Lmh0bWw_YWJvPTI4MjZjMmQxMTFiYjdlZjM4MzcxMmM0M2RkYTA1OGUwIiwiaWRzIjpbMzQxNDAzNywic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.ZLDa0Tn39MuSjwhbLGqbsKEGNl2d0aj1a2qPr2-eKHY"><div class="top-abo" class="d-inline-flex"></div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div class="d-flex justify-content-center mt-5 mb-3 my-md-3 etd-ad" id="ad-bb-1"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="article" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=R%C3%B6ttgen%3A+%22Man+akzeptiert%2C+dass+Zwangsarbeit+stattfindet%22&url=https://www.epochtimes.de/politik/deutschland/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="parler"><a rel="noreferrer" target="_blank" href="https://parler.com/new-post?message=https://www.epochtimes.de/politik/deutschland/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html">Parler</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#98a7ebedfaf2fdfbeca5cabdaaaef7edf5f4bdabdaececfffdf6bdabd9bdaaa8bdaaaef9f5e8bdabdabdaaaba0aaaaaabdabdad5f9f6bdaaa8f9f3e2fde8ecf1fdeaecbdaadbbdaaa8fcf9ebebbdaaa8c2eff9f6ffebf9eafafdf1ecbdaaa8ebecf9ececfef1f6fcfdecbdaaaef9f5e8bdabdabdaaaba0aaaaa8bdabdabefaf7fce1a5cabdaaaef7edf5f4bdabdaececfffdf6bdabd9bdaaa8bdaaaef9f5e8bdabdabdaaaba0aaaaaabdabdad5f9f6bdaaa8f9f3e2fde8ecf1fdeaecbdaadbbdaaa8fcf9ebebbdaaa8c2eff9f6ffebf9eafafdf1ecbdaaa8ebecf9ececfef1f6fcfdecbdaaaef9f5e8bdabdabdaaaba0aaaaa8bdabdabdaaa8bdafdbbdafdbbdaaa8f0ecece8ebbdabd9bdaadebdaadeefefefb6fde8f7fbf0ecf1f5fdebb6fcfdbdaadee8f7f4f1ecf1f3bdaadefcfdedecebfbf0f4f9f6fcbdaadeeaf7fdececfffdf6b5f1f6eefdebecf1ecf1f7f6ebf9faf3f7f5f5fdf6b5f5f1ecb5fbf0f1f6f9b5f9f4f9eaf5f1fdeafdf6fcb5f9abaca9aca8abafb6f0ecf5f4bdabdefdf5f9f1f4bdabdca9">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/meinung/gastkommentar/die-aktuelle-corona-lage-in-china-a3413516.html" title="Die aktuelle Corona-Lage in China">
<img class="lozad card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/12/GettyImages-1230325595.jpg" alt="Die aktuelle Corona-Lage in China"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2020/12/GettyImages-1230325595.jpg" alt="Die aktuelle Corona-Lage in China"></noscript>
<div class="card-body"><h5 class="card-title">Die aktuelle Corona-Lage in China</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/china-und-eu-einigen-sich-auf-investitionsabkommen-peter-altmaier-handelspolitischer-meilenstein-a3413542.html" title="China und EU einigen sich auf Investitionsabkommen &#8211; Peter Altmaier: &#8222;Handelspolitischer Meilenstein&#8220; ">
<img class="lozad card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1189071118-e1592835011239.jpg" alt="China und EU einigen sich auf Investitionsabkommen &#8211; Peter Altmaier: &#8222;Handelspolitischer Meilenstein&#8220; "><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1189071118-e1592835011239.jpg" alt="China und EU einigen sich auf Investitionsabkommen &#8211; Peter Altmaier: &#8222;Handelspolitischer Meilenstein&#8220; "></noscript>
<div class="card-body"><h5 class="card-title">China und EU einigen sich auf Investitionsabkommen &#8211; Peter Altmaier: &#8222;Handelspolitischer Meilenstein&#8220; </h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/meinung/kommentar/kulturrevolution-1966-versus-2020-a3413168.html" title="Kulturrevolution 1966 versus 2020">
<img class="lozad card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/12/GettyImages-1223321229-1.jpg" alt="Kulturrevolution 1966 versus 2020"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2020/12/GettyImages-1223321229-1.jpg" alt="Kulturrevolution 1966 versus 2020"></noscript>
<div class="card-body"><h5 class="card-title">Kulturrevolution 1966 versus 2020</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/meinung/gastkommentar/ein-schaendliches-fest-chinas-hetze-und-propaganda-gegen-weihnachten-a3412718.html" title="„Ein schändliches Fest“: Chinas Hetze und Propaganda gegen Weihnachten">
<img class="lozad card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/12/LeasEinblick_55_thumbnail-no-logo.jpg" alt="„Ein schändliches Fest“: Chinas Hetze und Propaganda gegen Weihnachten"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2020/12/LeasEinblick_55_thumbnail-no-logo.jpg" alt="„Ein schändliches Fest“: Chinas Hetze und Propaganda gegen Weihnachten"></noscript>
<div class="card-body"><h5 class="card-title">„Ein schändliches Fest“: Chinas Hetze und Propaganda gegen Weihnachten</h5></div>
</a>
</div> </div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1207028718-e1607605486638-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Norbert Röttgen (CDU).<span class="credits">Foto: Sean Gallup/Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a><span class="schlagzeile pl-3">EU-Investitionsabkommen mit China </span></div>
<h1>Röttgen: &#8222;Man akzeptiert, dass Zwangsarbeit stattfindet&#8220;</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">31. Dezember 2020</span>
<span class="last-modified">Aktualisiert: 31. Dezember 2020 7:33</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=R%C3%B6ttgen%3A+%22Man+akzeptiert%2C+dass+Zwangsarbeit+stattfindet%22&url=https://www.epochtimes.de/politik/deutschland/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="parler"><a rel="noreferrer" target="_blank" href="https://parler.com/new-post?message=https://www.epochtimes.de/politik/deutschland/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html">Parler</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d046b1c0b0f564c54551c0a7b4d4d5e5c571c0a781c0b091c0b0f5854491c0a7b1c0b0a010b0b0b1c0a7b7458571c0b095852435c494d505c4b4d1c0b7a1c0b095d584a4a1c0b09634e58575e4a584b5b5c504d1c0b094a4d584d4d5f50575d5c4d1c0b0f5854491c0a7b1c0b0a010b0b091c0a7b1f5b565d40046b1c0b0f564c54551c0a7b4d4d5e5c571c0a781c0b091c0b0f5854491c0a7b1c0b0a010b0b0b1c0a7b7458571c0b095852435c494d505c4b4d1c0b7a1c0b095d584a4a1c0b09634e58575e4a584b5b5c504d1c0b094a4d584d4d5f50575d5c4d1c0b0f5854491c0a7b1c0b0a010b0b091c0a7b1c0b091c0e7a1c0e7a1c0b09514d4d494a1c0a781c0b7f1c0b7f4e4e4e175c49565a514d50545c4a175d5c1c0b7f495655504d50521c0b7f5d5c4c4d4a5a515558575d1c0b7f4b565c4d4d5e5c571450574f5c4a4d504d5056574a585b525654545c571454504d145a51505758145855584b54505c4b5c575d14580a0d080d090a0e17514d54551c0a7f5c545850551c0a7d08">Email</a></span>
</div>
<div id="news-content">
<div class="auszug"></div>
<p>Der Vorsitzende des Auswärtigen Ausschusses des Bundestags, Norbert Röttgen, hat erhebliche Bedenken gegen das Investitionsabkommen zwischen China und der Europäischen Union. Die vereinbarten Regelungen zur Zwangsarbeit seien &#8222;alarmierend&#8220;, sagte der Kandidat für den CDU-Parteivorsitz dem &#8222;Handelsblatt&#8220; (Donnerstagausgabe).</p>
<div id="ad-rect-1" class="etd-ad"><ins class="hstpnetworkads" style="display: none"></ins></div>
<p>In diesem Bereich dürfe es keine Toleranz von europäischer Seite geben, zumal klar sei, dass es dabei um die Arbeitslager in der westchinesischen Provinz Xinjiang gehe.</p>
<p>&#8222;Wenn China sich nur zu `Anstrengungen` verpflichten muss, dann akzeptiert man, dass Zwangsarbeit stattfindet&#8220;, kritisierte Röttgen.</p>
<p>Das sei inakzeptabel: &#8222;Es ist unvorstellbar, dass die EU einen Vertrag schließt, indem implizit Zwangsarbeit akzeptiert wird&#8220;, so der Christdemokrat.</p>
<div id="attachment_1879316" class="featured-image alignnone" style="margin: 0 auto; max-width: 1261px;"><img class="lozad size-full wp-image-1879316" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2013/01/China__Arbeitslagerreform__Menschenrechte__kommunistische_Partei__NTD__NTDTV__Video_new.jpg" alt="" /><p class="caption"><noscript><img class="size-full wp-image-1879316" src="https://www.epochtimes.de/assets/uploads/2013/01/China__Arbeitslagerreform__Menschenrechte__kommunistische_Partei__NTD__NTDTV__Video_new.jpg" alt="" width="1261" height="788" /></noscript> Szene aus einem chinesischen Zwangsarbeitslager.<span class="credits">Foto: NTD Television</span></p></div>
<div id="attachment_2894257" class="featured-image alignnone" style="margin: 0 auto; max-width: 700px;"><img class="lozad size-full wp-image-2894257" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/05/Masanjia-chinabrainwashing1-700x420-Foto-AP-Photo-John-Leicester.jpg" alt="" /><p class="caption"><noscript><img class="size-full wp-image-2894257" src="https://www.epochtimes.de/assets/uploads/2019/05/Masanjia-chinabrainwashing1-700x420-Foto-AP-Photo-John-Leicester.jpg" alt="" width="700" height="420" /></noscript> Falun Gong-Praktizierende mussten im mittlerweile geschlossenen Zwangsarbeitslager Masanjia ein Propaganda-Video zur sogenannten „Umerziehung“ anschauen.<span class="credits">Foto: John Leicester</span></p></div>
<div id="ad-rect-5" class="etd-ad"></div>
<p>Eine umfassende Bewertung des Deals sei bisher nicht möglich, da viele Details unklar blieben und der Text nicht vorliege. So sei offen, wie weit der in Aussicht gestellte Marktzugang für europäische Unternehmen wirklich gehe.</p>
<p>&#8222;Wichtig wäre, dass auch das öffentliche Auftragswesen in China Berücksichtigung findet und europäischen Firmen hier Investitionen tätigen können&#8220;, so Röttgen. Gerade das sehe die Vereinbarung allerdings nicht vor, weil die Chinesen hart blieben. (dts/er)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="mu-attached-html"><h2 class="buchempfehlung">Unsere Buchempfehlung</h2>
<p><em>Die KP China ist keine politische Partei oder Regierung im normalen Sinne. Sie repräsentiert nicht das chinesische Volk, sondern das kommunistische Gespenst. Sich mit der Kommunistischen Partei Chinas zu identifizieren und ihr die Hand zu reichen, bedeutet, sich mit dem Teufel zu identifizieren.</em></p>
<p><em>China und die Welt stehen an einem Scheideweg. Für das chinesische Volk kann von dieser Partei, die unzählige Blutschulden hat, keine wirklichen Reformen erwartet werden. Das Land wird nur dann besser dran sein, wenn es frei von der Partei ist. Das Ende der Herrschaft der KP Chinas bedeutet allerdings nicht gleichzeitig das Ende des chinesischen Volkes.</em></p>
<p><em>Tatsächlich ist die KP Chinas der Feind der gesamten Menschheit. Den Ambitionen dieser Partei zu widerstehen, bedeutet, die menschliche Zivilisation und die Zukunft zu retten. Im Kapitel 18 des Buches „Wie der Teufel die Welt beherrscht“ geht es um Chinas Griff nach der Weltherrschaft. Hier <a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3" target="_blank" rel="noopener noreferrer">mehr zum Buch.</a></em></p>
<p><iframe src="https://www.youtube.com/embed/kQ58Lupw4Vg?rel=0" width="640" height="380" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<h3><strong>Jetzt bestellen</strong> - Das dreibändige Buch ist sofort erhältlich zum Sonderpreis von 50,50 Euro im Epoch Times Shop</h3>
<p><em> „Wie der Teufel die Welt beherrscht“ untersucht auf insgesamt 1008 Seiten historische Trends und die Entwicklung von Jahrhunderten aus einer neuen Perspektive und analysiert, wie der Teufel unsere Welt in verschiedenen Masken und mit raffinierten Mitteln besetzt und manipuliert hat.</em></p>
<p><em><a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3" target="_blank" rel="noopener noreferrer">Gebundenes Buch</a>: Alle 3 Bände für 50,50 Euro (kostenloser Versand innerhalb Deutschlands); <a href="https://shop.epochtimes.de/collections/digital-produkt/products/wie-der-teufel-die-welt-beherrscht-band-1-3-horbuch" target="_blank" rel="noopener noreferrer">Hörbuch</a> und <a href="https://shop.epochtimes.de/collections/digital-produkt/products/wie-der-teufel-die-welt-beherrscht-band-1-3-ebuch?variant=31605872721999" target="_blank" rel="noopener noreferrer">E-Book</a>: 43,- Euro.</em></p>
<p><em>Weitere Bestellmöglichkeiten: Bei <a href="https://www.amazon.de/Wie-Teufel-Welt-beherrscht-Band/dp/3981046269" target="_blank" rel="noopener noreferrer">Amazon</a> oder direkt beim Verlag der Epoch Times – Tel.: +49 (0)30 26395312, E-Mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0d6f78686e65687f4d687d626e65796460687e236968">[email&#160;protected]</a></em></p></div>
</div>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3414037">Kommentieren</div>
<div class="redaktion">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="btn btn-primary" target="_blank" href="/kommentare/3414037">Hier lesen und mitreden!</a>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Corona-Politik</small><a href="https://www.epochtimes.de/politik/deutschland/interview-corona-selbsthilfegruppe-des-impfkritikers-tolzin-gesprengt-teil-1-a3413637.html" title="Interview: Corona-Selbsthilfegruppe des Impfkritikers Tolzin gesprengt (Teil 1)"><h5 class="card-title">Interview: Corona-Selbsthilfegruppe des Impfkritikers Tolzin gesprengt (Teil 1)</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/interview-corona-selbsthilfegruppe-des-impfkritikers-tolzin-gesprengt-teil-1-a3413637.html" title="Interview: Corona-Selbsthilfegruppe des Impfkritikers Tolzin gesprengt (Teil 1)"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/12/thumbnail1-400x225.jpg" alt="Interview: Corona-Selbsthilfegruppe des Impfkritikers Tolzin gesprengt (Teil 1)"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Zusammenfassung US-Wahl</small><a href="https://www.epochtimes.de/meinung/analyse/abseits-der-zensur-warum-der-januar-fuer-die-us-praesidentschaftswahl-noch-spannend-wird-a3413181.html" title="Abseits der Zensur: Warum der Januar für die US-Präsidentschaftswahl noch spannend wird"><h5 class="card-title">Abseits der Zensur: Warum der Januar für die US-Präsidentschaftswahl noch spannend wird</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/meinung/analyse/abseits-der-zensur-warum-der-januar-fuer-die-us-praesidentschaftswahl-noch-spannend-wird-a3413181.html" title="Abseits der Zensur: Warum der Januar für die US-Präsidentschaftswahl noch spannend wird"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/12/capitol-38-picture-id1272875221-400x225.jpg" alt="Abseits der Zensur: Warum der Januar für die US-Präsidentschaftswahl noch spannend wird"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Zerstörung der bürgerlichen Gesellschaft</small><a href="https://www.epochtimes.de/meinung/kommentar/kulturrevolution-1966-versus-2020-a3413168.html" title="Kulturrevolution 1966 versus 2020"><h5 class="card-title">Kulturrevolution 1966 versus 2020</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/meinung/kommentar/kulturrevolution-1966-versus-2020-a3413168.html" title="Kulturrevolution 1966 versus 2020"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/12/GettyImages-1223321229-1-400x225.jpg" alt="Kulturrevolution 1966 versus 2020"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Corona-Impfung</small><a href="https://www.epochtimes.de/politik/deutschland/staatsrechtsexperten-warnen-vor-verletzung-der-grundrechte-von-geimpften-a3413342.html" title="Staatsrechtsexperten warnen vor Verletzung der Grundrechte von Geimpften"><h5 class="card-title">Staatsrechtsexperten warnen vor Verletzung der Grundrechte von Geimpften</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/staatsrechtsexperten-warnen-vor-verletzung-der-grundrechte-von-geimpften-a3413342.html" title="Staatsrechtsexperten warnen vor Verletzung der Grundrechte von Geimpften"><img class="" src="https://www.epochtimes.de/assets/uploads/2016/03/impfen-400x225.jpg" alt="Staatsrechtsexperten warnen vor Verletzung der Grundrechte von Geimpften"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Biontech-Pfizer</small><a href="https://www.epochtimes.de/gesundheit/fehler-im-protokoll-schwere-corona-infektion-mit-impfung-wahrscheinlicher-a3412034.html" title="Fehler im Protokoll: „Schwere“ Corona-Infektion mit Impfung wahrscheinlicher"><h5 class="card-title">Fehler im Protokoll: „Schwere“ Corona-Infektion mit Impfung wahrscheinlicher</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/gesundheit/fehler-im-protokoll-schwere-corona-infektion-mit-impfung-wahrscheinlicher-a3412034.html" title="Fehler im Protokoll: „Schwere“ Corona-Infektion mit Impfung wahrscheinlicher"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/12/urn-newsml-dpa-com-20090101-201226-99-814107_large_4_3_Mehrere_zehntausend_Dosen_der_Firma_Pfizer-Biontech_werden_i-400x225.jpg" alt="Fehler im Protokoll: „Schwere“ Corona-Infektion mit Impfung wahrscheinlicher"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Mediziner gegen Transhumanismus</small><a href="https://www.epochtimes.de/gesundheit/wodarg-warnt-man-will-uns-die-immunitaet-aberkennen-a3412889.html" title="Wodarg warnt: „Man will uns die Immunität aberkennen!“"><h5 class="card-title">Wodarg warnt: „Man will uns die Immunität aberkennen!“</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/gesundheit/wodarg-warnt-man-will-uns-die-immunitaet-aberkennen-a3412889.html" title="Wodarg warnt: „Man will uns die Immunität aberkennen!“"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/12/iStock-924641652-400x225.jpg" alt="Wodarg warnt: „Man will uns die Immunität aberkennen!“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">US-Investitionen in chinesisches Militär</small><a href="https://www.epochtimes.de/politik/ausland/trump-verschaerft-anordnung-zum-verbot-von-us-investitionen-in-chinesische-militaerfirmen-a3412808.html" title="Trump verschärft Anordnung zum Verbot von US-Investitionen in chinesische Militärfirmen"><h5 class="card-title">Trump verschärft Anordnung zum Verbot von US-Investitionen in chinesische Militärfirmen</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/trump-verschaerft-anordnung-zum-verbot-von-us-investitionen-in-chinesische-militaerfirmen-a3412808.html" title="Trump verschärft Anordnung zum Verbot von US-Investitionen in chinesische Militärfirmen"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/12/treasury-building-1200x800-1-400x225.jpg" alt="Trump verschärft Anordnung zum Verbot von US-Investitionen in chinesische Militärfirmen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">US-Wahl</small><a href="https://www.epochtimes.de/politik/ausland/supreme-court-bei-wahlbetrug-inkompetent-und-schwach-sie-wollen-die-beweise-nicht-sehen-a3411373.html" title="Trump: Supreme Court bei Wahlbetrug &#8222;inkompetent und schwach&#8220; &#8211; Sie wollen die Beweise nicht sehen"><h5 class="card-title">Trump: Supreme Court bei Wahlbetrug &#8222;inkompetent und schwach&#8220; &#8211; Sie wollen die Beweise nicht sehen</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/supreme-court-bei-wahlbetrug-inkompetent-und-schwach-sie-wollen-die-beweise-nicht-sehen-a3411373.html" title="Trump: Supreme Court bei Wahlbetrug &#8222;inkompetent und schwach&#8220; &#8211; Sie wollen die Beweise nicht sehen"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/12/supreme-court-justices-1200x675-1-400x225.jpeg" alt="Trump: Supreme Court bei Wahlbetrug &#8222;inkompetent und schwach&#8220; &#8211; Sie wollen die Beweise nicht sehen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Japan</small><a href="https://www.epochtimes.de/society/japan-mehr-selbstmorde-im-oktober-als-corona-tote-im-ganzen-jahr-a3413594.html" title="Japan: Mehr Selbstmorde im Oktober als Corona-Tote im ganzen Jahr"><h5 class="card-title">Japan: Mehr Selbstmorde im Oktober als Corona-Tote im ganzen Jahr</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/society/japan-mehr-selbstmorde-im-oktober-als-corona-tote-im-ganzen-jahr-a3413594.html" title="Japan: Mehr Selbstmorde im Oktober als Corona-Tote im ganzen Jahr"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/12/GettyImages-1291736695-400x225.jpg" alt="Japan: Mehr Selbstmorde im Oktober als Corona-Tote im ganzen Jahr"></a></div>
</div></div>
</div></div> <div id="ad-ws" class="etd-ad" style="margin-bottom: 20px"></div>
<div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/interview-corona-selbsthilfegruppe-des-impfkritikers-tolzin-gesprengt-teil-1-a3413637.html" title="Interview: Corona-Selbsthilfegruppe des Impfkritikers Tolzin gesprengt (Teil 1)">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Interview: Corona-Selbsthilfegruppe des Impfkritikers Tolzin gesprengt (Teil 1)</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/12/thumbnail1-300x300.jpg" alt="Interview: Corona-Selbsthilfegruppe des Impfkritikers Tolzin gesprengt (Teil 1)"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wissen/baba-vanga-ein-grosser-drache-kommt-ueber-die-welt-und-wird-von-drei-riesen-besiegt-a3412968.html" title="Baba Vanga: Ein großer Drache kommt über die Welt und wird von drei Riesen besiegt">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Baba Vanga: Ein großer Drache kommt über die Welt und wird von drei Riesen besiegt</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/12/iStock-1215761381-300x300.jpg" alt="Baba Vanga: Ein großer Drache kommt über die Welt und wird von drei Riesen besiegt"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/todesfaelle-nach-corona-impfung-schweiz-und-israel-hintergruende-werden-untersucht-a3413840.html" title="Todesfälle nach Corona-Impfung: Schweiz und Israel – Hintergründe werden untersucht">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Todesfälle nach Corona-Impfung: Schweiz und Israel – Hintergründe werden untersucht</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2018/06/iStock-6285626401-300x300.jpg" alt="Todesfälle nach Corona-Impfung: Schweiz und Israel – Hintergründe werden untersucht"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/gesundheitsminister-restaurantbesuche-nur-fuer-geimpfte-moeglich-a3413292.html" title="Spahn: Restaurant- und Konzertbesuche nur für Geimpfte &#8222;möglich&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Spahn: Restaurant- und Konzertbesuche nur für Geimpfte &#8222;möglich&#8220;</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/12/dts_image_12564_foociikgbn_-300x300.jpg" alt="Spahn: Restaurant- und Konzertbesuche nur für Geimpfte &#8222;möglich&#8220;"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/meinung/analyse/abseits-der-zensur-warum-der-januar-fuer-die-us-praesidentschaftswahl-noch-spannend-wird-a3413181.html" title="Abseits der Zensur: Warum der Januar für die US-Präsidentschaftswahl noch spannend wird">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Abseits der Zensur: Warum der Januar für die US-Präsidentschaftswahl noch spannend wird</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/12/capitol-38-picture-id1272875221-300x300.jpg" alt="Abseits der Zensur: Warum der Januar für die US-Präsidentschaftswahl noch spannend wird"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/lauterbach-altenheime-koennten-personal-zu-impfung-zwingen-a3413363.html" title="Lauterbach: Altenheime könnten Personal zu Impfung zwingen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Lauterbach: Altenheime könnten Personal zu Impfung zwingen</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/12/urn-newsml-dpa-com-20090101-201216-99-719264_large_4_3_Ist_gegen_eine_Bevorzugung_von_Sportlern_bei_den_anstehenden-300x300.jpg" alt="Lauterbach: Altenheime könnten Personal zu Impfung zwingen"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/staatsrechtsexperten-warnen-vor-verletzung-der-grundrechte-von-geimpften-a3413342.html" title="Staatsrechtsexperten warnen vor Verletzung der Grundrechte von Geimpften">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Staatsrechtsexperten warnen vor Verletzung der Grundrechte von Geimpften</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2016/03/impfen-300x300.jpg" alt="Staatsrechtsexperten warnen vor Verletzung der Grundrechte von Geimpften"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/wodarg-warnt-man-will-uns-die-immunitaet-aberkennen-a3412889.html" title="Wodarg warnt: „Man will uns die Immunität aberkennen!“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Wodarg warnt: „Man will uns die Immunität aberkennen!“</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/12/iStock-924641652-300x300.jpg" alt="Wodarg warnt: „Man will uns die Immunität aberkennen!“"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/fehler-im-protokoll-schwere-corona-infektion-mit-impfung-wahrscheinlicher-a3412034.html" title="Fehler im Protokoll: „Schwere“ Corona-Infektion mit Impfung wahrscheinlicher">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Fehler im Protokoll: „Schwere“ Corona-Infektion mit Impfung wahrscheinlicher</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/12/urn-newsml-dpa-com-20090101-201226-99-814107_large_4_3_Mehrere_zehntausend_Dosen_der_Firma_Pfizer-Biontech_werden_i-300x300.jpg" alt="Fehler im Protokoll: „Schwere“ Corona-Infektion mit Impfung wahrscheinlicher"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/patientenschuetzer-wollen-nicht-geimpfte-per-gesetz-schuetzen-spahn-lehnt-sonderrechte-fuer-geimpfte-ab-a3411541.html" title="Patientenschützer wollen Nicht-Geimpfte per Gesetz schützen – Spahn lehnt Sonderrechte für Geimpfte ab">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Patientenschützer wollen Nicht-Geimpfte per Gesetz schützen – Spahn lehnt Sonderrechte für Geimpfte ab</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2020/12/dts_image_15112_spjrrbqeci_-300x300.jpg" alt="Patientenschützer wollen Nicht-Geimpfte per Gesetz schützen – Spahn lehnt Sonderrechte für Geimpfte ab"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="/abo" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/epoch-times-abo" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">RSS Feeds</a></div>
<div class="col-6"><a href="/abo">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultu">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2020 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"R\u00f6ttgen: \"Man akzeptiert, dass Zwangsarbeit stattfindet\"","postPermalink":"https:\/\/www.epochtimes.de\/politik\/deutschland\/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3414037","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"R\u00f6ttgen: &quot;Man akzeptiert, dass Zwangsarbeit stattfindet&quot;","postPermalink":"https:\/\/www.epochtimes.de\/politik\/deutschland\/roettgen-investitionsabkommen-mit-china-alarmierend-a3414037.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.3'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


	ga('set', 'dimension3', '3414037');

ga('send', 'pageview');
</script>
<script type="text/javascript">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</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/etd-ad.js?ver=1.1.76"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type="text/javascript" src="https://cdn.jsdelivr.net/npm/lozad/dist/lozad.min.js"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/mu-script.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o3dn3');
twq('track','PageView');
</script>

<script type="text/javascript">
	jQuery(document).ready(function($) {
    	$('#loginForm').submit(function(e) {
    		var email = $('#loginEmail', this).val();
            var password = $('#loginPassword', this).val();
            var token = "";
            $.ajax({
                type        : 'POST',
                url         : 'https://abo.epochtimes.de/token',
                cache       : false,
                data        : {'email':email, 'password':password},
                // xhrFields: { withCredentials: true },

                success: function(response, statusText, jqxhr) {
                	
              //   	console.log( response );
              //   	console.log( statusText );
            		// console.log( jqxhr.status );    	

                    if(response.status_code == 200) {
                        $('#loginModal').modal('hide');
                        $.cookie('etd_abo_token', response.data, { expires: 7, path: '/' });
                        $('#etdAbo').toggleClass('btn-primary');

                        console.log( $.cookie('etd_abo_token' )	 );

                    } else {
                        $('#messages').addClass('alert alert-danger').text(response.data);
                    }


                }
            });


            e.preventDefault();
    	});
    });
</script>
</body>
</html>
