<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Nach US-Sanktionen untersagt Moskau hohen US-Regierungsvertretern die Einreise</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Diplomatie, Pr&auml;sident, Russland, Sanktionen, USA, Politik, Ausland, Das Neuste, Top Stories" />
<meta name="date" content="2021-04-16T21:06:48+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.13">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/ausland\/nach-us-sanktionen-untersagt-moskau-hohen-us-regierungsvertretern-die-einreise-a3494318.html","headline":"Nach US-Sanktionen untersagt Moskau hohen US-Regierungsvertretern die Einreise","datePublished":"2021-04-16T19:06:45+02:00","dateModified":"2021-04-16T19:06:48+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2021\/01\/GettyImages-1230850741.jpg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfpSlot1;
    googletag.cmd.push(function() {
      dfpSlot1 =     googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());


      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Nach US-Sanktionen untersagt Moskau hohen US-Regierungsvertretern die Einreise</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/ausland/nach-us-sanktionen-untersagt-moskau-hohen-us-regierungsvertretern-die-einreise-a3494318.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nach US-Sanktionen untersagt Moskau hohen US-Regierungsvertretern die Einreise" />
<meta property="og:description" content="US-Präsident Joe Biden und Russlands Staatschef Wladimir Putin haben trotz neuer US-Sanktionen gegen Moskau grundsätzliche Gesprächsbereitschaft signalisiert. Kreml-Sprecher Dmitri Peskow sagte am Freitag, es sei \&#8220;gut\&#8220;, dass beide Staatschefs einen &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/ausland/nach-us-sanktionen-untersagt-moskau-hohen-us-regierungsvertretern-die-einreise-a3494318.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Diplomatie" />
<meta property="article:tag" content="Präsident" />
<meta property="article:tag" content="Russland" />
<meta property="article:tag" content="Sanktionen" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Ausland" />
<meta property="article:published_time" content="2021-04-16T19:06:45+00:00" />
<meta property="article:modified_time" content="2021-04-16T19:06:48+00:00" />
<meta property="og:updated_time" content="2021-04-16T19:06:48+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2021/01/GettyImages-1230850741-640x426.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2021/01/GettyImages-1230850741-640x426.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="426" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Nach US-Sanktionen untersagt Moskau hohen US-Regierungsvertretern die Einreise" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2021/01/GettyImages-1230850741-640x426.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/ausland/nach-us-sanktionen-untersagt-moskau-hohen-us-regierungsvertretern-die-einreise-a3494318.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3494318 single-format-standard">
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo" class="d-inline-flex"></div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo" class="d-inline-flex">ABO</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="etd21-article" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/nach-us-sanktionen-untersagt-moskau-hohen-us-regierungsvertretern-die-einreise-a3494318.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Nach+US-Sanktionen+untersagt+Moskau+hohen+US-Regierungsvertretern+die+Einreise&url=https://www.epochtimes.de/politik/ausland/nach-us-sanktionen-untersagt-moskau-hohen-us-regierungsvertretern-die-einreise-a3494318.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fnach-us-sanktionen-untersagt-moskau-hohen-us-regierungsvertretern-die-einreise-a3494318.html&text=Nach%2BUS-Sanktionen%2Buntersagt%2BMoskau%2Bhohen%2BUS-Regierungsvertretern%2Bdie%2BEinreise">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#340b4741565e515740097a55575c11060461671967555a5f405d5b5a515a110604415a40514647555340110604795b475f55411106045c5b5c515a1106046167196651535d5146415a53474251464046514051465a110604505d51110604715d5a46515d475112565b504d097a55575c11060461671967555a5f405d5b5a515a110604415a40514647555340110604795b475f55411106045c5b5c515a1106046167196651535d5146415a53474251464046514051465a110604505d51110604715d5a46515d47511106041103771103771106045c404044471107751106721106724343431a51445b575c405d5951471a5051110672445b585d405d5f11067255414758555a501106725a55575c1941471947555a5f405d5b5a515a19415a4051464755534019595b475f5541195c5b5c515a194147194651535d5146415a53474251464046514051465a19505d5119515d5a46515d4751195507000d0007050c1a5c4059581107725159555d5811077005">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/europapolitiker-kritisiert-deutsche-corona-politik-merkel-will-deutschland-europaeisieren-a3493213.html" title="Europapolitiker kritisiert deutsche Corona-Politik: Merkel will Deutschland „europäisieren“">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-1232281907-scaled.jpg" alt="Europapolitiker kritisiert deutsche Corona-Politik: Merkel will Deutschland „europäisieren“"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-1232281907-scaled.jpg" alt="Europapolitiker kritisiert deutsche Corona-Politik: Merkel will Deutschland „europäisieren“"></noscript>
<div class="card-body"><h5 class="card-title">Europapolitiker kritisiert deutsche Corona-Politik: Merkel will Deutschland „europäisieren“</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/usa-verhaengen-sanktionen-gegen-russland-und-weisen-zehn-diplomaten-aus-moskau-plant-gegenmassnahmen-a3493487.html" title="USA verhängen Sanktionen gegen Russland und weisen zehn Diplomaten aus &#8211; Moskau plant Gegenmaßnahmen">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/iStock-469623274-e1618493236398.jpg" alt="USA verhängen Sanktionen gegen Russland und weisen zehn Diplomaten aus &#8211; Moskau plant Gegenmaßnahmen"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2019/08/iStock-469623274-e1618493236398.jpg" alt="USA verhängen Sanktionen gegen Russland und weisen zehn Diplomaten aus &#8211; Moskau plant Gegenmaßnahmen"></noscript>
<div class="card-body"><h5 class="card-title">USA verhängen Sanktionen gegen Russland und weisen zehn Diplomaten aus &#8211; Moskau plant Gegenmaßnahmen</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/kiew-russland-droht-ukraine-mit-krieg-und-zerstoerung-a3493326.html" title="Merkel und Biden fordern Rückzug russischer Truppen von Grenze zur Ost-Ukraine">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/02/urn-newsml-dpa-com-20090101-210219-99-503761_large_4_3_Kanzlerin_Angela_Merkel_trifft_heute_bei_zwei_diplomatischen.jpg" alt="Merkel und Biden fordern Rückzug russischer Truppen von Grenze zur Ost-Ukraine"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/02/urn-newsml-dpa-com-20090101-210219-99-503761_large_4_3_Kanzlerin_Angela_Merkel_trifft_heute_bei_zwei_diplomatischen.jpg" alt="Merkel und Biden fordern Rückzug russischer Truppen von Grenze zur Ost-Ukraine"></noscript>
<div class="card-body"><h5 class="card-title">Merkel und Biden fordern Rückzug russischer Truppen von Grenze zur Ost-Ukraine</h5></div>
</a>
</div> </div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2021/01/GettyImages-1230850741-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Friedensaktivisten, die Masken des russischen Präsidenten Wladimir Putin (L) und des neu gewählten US-Präsidenten Joe Biden tragen, posieren am 29. Januar 2021 vor dem Wahrzeichen Berlins, dem Brandenburger Tor, mit Schein-Atomraketen, um weitere Fortschritte bei der nuklearen Abrüstung zu fordern.<span class="credits">Foto: JOHN MACDOUGALL / AFP über Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a><span class="schlagzeile pl-3">USA-Russland </span></div>
<h1>Nach US-Sanktionen untersagt Moskau hohen US-Regierungsvertretern die Einreise</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">16. April 2021</span>
<span class="last-modified">Aktualisiert: 16. April 2021 21:06</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/nach-us-sanktionen-untersagt-moskau-hohen-us-regierungsvertretern-die-einreise-a3494318.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Nach+US-Sanktionen+untersagt+Moskau+hohen+US-Regierungsvertretern+die+Einreise&url=https://www.epochtimes.de/politik/ausland/nach-us-sanktionen-untersagt-moskau-hohen-us-regierungsvertretern-die-einreise-a3494318.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fnach-us-sanktionen-untersagt-moskau-hohen-us-regierungsvertretern-die-einreise-a3494318.html&text=Nach%2BUS-Sanktionen%2Buntersagt%2BMoskau%2Bhohen%2BUS-Regierungsvertretern%2Bdie%2BEinreise">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38af9d6d4df928587e2e49ae4d6d9dcc3ded8d9d2d9928587c2d9c3d2c5c4d6d0c3928587fad8c4dcd6c2928587dfd8dfd2d9928587e2e49ae5d2d0ded2c5c2d9d0c4c1d2c5c3c5d2c3d2c5d9928587d3ded2928587f2ded9c5d2dec4d291d5d8d3ce8af9d6d4df928587e2e49ae4d6d9dcc3ded8d9d2d9928587c2d9c3d2c5c4d6d0c3928587fad8c4dcd6c2928587dfd8dfd2d9928587e2e49ae5d2d0ded2c5c2d9d0c4c1d2c5c3c5d2c3d2c5d9928587d3ded2928587f2ded9c5d2dec4d29285879280f49280f4928587dfc3c3c7c49284f69285f19285f1c0c0c099d2c7d8d4dfc3dedad2c499d3d29285f1c7d8dbdec3dedc9285f1d6c2c4dbd6d9d39285f1d9d6d4df9ac2c49ac4d6d9dcc3ded8d9d2d99ac2d9c3d2c5c4d6d0c39adad8c4dcd6c29adfd8dfd2d99ac2c49ac5d2d0ded2c5c2d9d0c4c1d2c5c3c5d2c3d2c5d99ad3ded29ad2ded9c5d2dec4d29ad684838e8384868f99dfc3dadb9284f1d2dad6dedb9284f386">Email</a></span>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p>US-Präsident Joe Biden und Russlands Staatschef Wladimir Putin haben trotz neuer US-Sanktionen gegen Moskau grundsätzliche Gesprächsbereitschaft signalisiert.</p>
<p>Kreml-Sprecher Dmitri Peskow sagte am Freitag, es sei &#8222;gut&#8220;, dass beide Staatschefs einen Dialog wollten. Zuvor hatte Biden gesagt, die USA würden keinen &#8222;Kreislauf der Eskalation&#8220; mit Russland anstreben, sondern einen &#8222;strategischen Stabilitäts-Dialog&#8220;. Derweil boten sich Finnland und Österreich als Gastgeber für ein mögliches Gipfeltreffen zwischen Biden und Putin an.</p>
<div id="ad21-rect-1" class="etd-ad lazy" data-loader="_ad21_rect_5"></div>
<p>Die USA hatten am Donnerstag wegen mutmaßlicher russischer Einmischungen in die US-Präsidentschaftswahlen vom vergangenen November und dem SolarWinds-Cyberangriff zahlreiche Sanktionen gegen Russland verhängt. Außerdem wurde die Ausweisung von zehn russischen Diplomaten aus den USA verkündet.</p>
<p>Als Reaktion auf neue US-Sanktionen hat Russland Einreiseverbote gegen die US-Geheimdienstdirektorin, den Chef der US-Bundespolizei FBI sowie mehrere ranghohe Vertreter der Regierung von Präsident Joe Biden verhängt. Wie das russische Außenministerium am Freitag mitteilte, dürfen Geheimdienstdirektorin Avril Haines und FBI-Chef Christopher Wray nicht mehr nach Russland reisen.</p>
<p>Weitere Einreiseverbote wurden den Angaben zufolge gegen US-Justizminister Merrick Garland, Heimatschutzminister Alejandro Mayorkas, Bidens innenpolitische Beraterin Susan Rice, den Chef der US-Strafvollzugsbehörde, Michael Carjaval, den früheren Nationalen Sicherheitsberater John Bolton und den ehemaligen CIA-Chef Robert Wolsey verhängt.</p>
<p>Zuvor hatte Russland bereits die Ausweisung von zehn US-Diplomaten angekündigt. Zudem sei US-Botschafter John Sullivan geraten worden, zu &#8222;ernsthaften Konsultationen&#8220; nach Washington zu reisen, sagte Außenminister Sergej Lawrow am Freitag in Moskau.</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfpSlot1]);  });</script></div>
<p>In einer Rede im Weißen Haus drohte Biden zwar weitere Strafmaßnahmen an, &#8222;wenn Russland sich weiterhin in unsere Demokratie einmischt&#8220;. Er bekräftigte aber zugleich seinen Willen zur Zusammenarbeit mit Putin. &#8222;Die USA wollen keinen Kreislauf der Eskalation und des Konflikts mit Russland lostreten&#8220;, sagte der neue US-Präsident. &#8222;Wir wollen eine stabile, berechenbare Beziehung.&#8220; Jetzt sei die Zeit zu &#8222;deeskalieren&#8220;.</p>
<p>Die USA wollten einen &#8222;strategischen Stabilitäts-Dialog&#8220; mit Russland beginnen, sagte Biden weiter. Eine Kooperation mit Russland sei unter anderem im Umgang mit dem Iran und Nordkorea, bei der Corona-Pandemie und im Kampf gegen die Erderwärmung möglich.</p>
<p>Kreml-Sprecher Peskow äußerte sich am Freitag grundsätzlich zustimmend. &#8222;Präsident Putin hat über die Angemessenheit des Aufbaus von Beziehungen, der Normalisierung der Beziehungen und der Deeskalation der Beziehungen gesprochen&#8220;, sagte Peskow. &#8222;Er hat wiederholt gesagt, dass wir bereit sind, unseren Dialog zu einem Grad zu entwickeln, zu dem unser Gegenüber bereit ist.&#8220;</p>
<p>Es sei &#8222;gut&#8220;, dass die beiden Staatschefs in diesem Punkt übereinstimmten, sagte Peskow. Zugleich bezeichnete er die neuen US-Sanktionen als nicht hinnehmbar.</p>
<p>Die historische Rivalität zwischen den USA und Russland hatte zuletzt an Schärfe gewonnen. Im März sorgte Biden dann für Aufsehen, als er in einem Fernsehinterview auf die Frage, ob er Putin für einen &#8222;Mörder&#8220; halte, mit &#8222;das tue ich&#8220; antwortet.</p>
<div id="ad21-rect-2" class="etd-ad lazy" data-loader="_ad21_rect_3"></div>
<p>Der US-Präsident schlug in der Folge aber ein Gipfeltreffen mit Putin in einem Drittstaat vor. In seiner Rede am Donnerstag sagte er, ein solches Treffen könnte im Sommer in Europa stattfinden.</p>
<p>Als möglicher Gastgeber bot sich am Freitag Finnland an. Helsinki habe Washington und Moskau bereits über seine Bereitschaft informiert, ein solches Treffen zu organisieren, teilte das Büro des finnischen Präsidenten Sauli Niinistö mit. Finnland hatte zuletzt im Juli 2018 ein Gipfeltreffen zwischen Putin und Bidens Vorgänger Donald Trump ausgerichtet.</p>
<p>Auch Österreich bot sich als Gastgeber an. Österreich sei immer bereit, Spitzengespräche auszutragen, erklärte das Außenministerium in Wien. Washington und Moskau wüssten, dass Österreich bereit sei. (afp)</p>
<hr />
<h2>Unterstützen Sie unabhängigen und freien Journalismus</h2>
<p>Danke, dass Sie Epoch Times lesen. Ein Abonnement würde Sie nicht nur mit verlässlichen Nachrichten und interessanten Beiträgen versorgen, sondern auch bei der Wiederbelebung des unabhängigen Journalismus helfen und dazu beitragen, unsere Freiheiten und Demokratie zu sichern.</p>
<p>Angesichts der aktuell schwierigen Zeit, in der große Tech-Firmen und weitere Player aus dem digitalen Werbemarkt die Monetarisierung unserer Inhalte und deren Verbreitung einschränken, setzt uns das als werbefinanziertes Nachrichten-Portal unter großen Druck. Ihre Unterstützung kann helfen, die wichtige Arbeit, die wir leisten, weiterzuführen. Unterstützen Sie jetzt Epoch Times indem Sie ein Abo abschließen – es dauert nur eine Minute und ist jederzeit kündbar. Vielen Dank für Ihre Unterstützung!</p>
<p><a class="btn btn-primary" target="_blank" href="https://abo.epochtimes.de/" style="color: #FFF">Monatsabo ab 7,90 Euro</a>
<a class="btn btn-primary" target="_blank" href="https://abo.epochtimes.de/" style="color: #FFF">Jahresabo ab 79,- Euro</a>
</p>
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
<div class="themen-title mb-3" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1e717878777d7b5e7b6e717d766a77737b6d307a7b">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Der geplante Paragraf 28b im Wortlaut</small><a href="https://www.epochtimes.de/politik/deutschland/groesster-staatsstreich-seit-kriegsende-rechtsanwaeltin-zu-neuem-%c2%a7-28b-des-infektionsschutzgesetzes-a3490653.html" title="„Größter Staatsstreich seit Kriegsende“ – Rechtsanwältin zu neuem § 28b des Infektionsschutzgesetzes"><h5 class="card-title">„Größter Staatsstreich seit Kriegsende“ – Rechtsanwältin zu neuem § 28b des Infektionsschutzgesetzes</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/groesster-staatsstreich-seit-kriegsende-rechtsanwaeltin-zu-neuem-%c2%a7-28b-des-infektionsschutzgesetzes-a3490653.html" title="„Größter Staatsstreich seit Kriegsende“ – Rechtsanwältin zu neuem § 28b des Infektionsschutzgesetzes"><img class="" src="https://www.epochtimes.de/assets/uploads/2017/12/urn-newsml-dpa-com-20090101-171223-99-392990_large_4_3_Paragrafen-Symbole_an_den_Tuergriffen_zum_Eingang_eines_Geri-400x225.jpg" alt="„Größter Staatsstreich seit Kriegsende“ – Rechtsanwältin zu neuem § 28b des Infektionsschutzgesetzes"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">„rein inzidenzbasierter Maßstab“</small><a href="https://www.epochtimes.de/politik/deutschland/internes-gutachten-merkels-eigene-experten-zweifeln-an-bundesweiter-notbremse-a3493007.html" title="Internes Gutachten: Merkels eigene Experten zweifeln an bundesweiter Notbremse"><h5 class="card-title">Internes Gutachten: Merkels eigene Experten zweifeln an bundesweiter Notbremse</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/internes-gutachten-merkels-eigene-experten-zweifeln-an-bundesweiter-notbremse-a3493007.html" title="Internes Gutachten: Merkels eigene Experten zweifeln an bundesweiter Notbremse"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/iStock-1224487274-e1616678994232-400x225.jpg" alt="Internes Gutachten: Merkels eigene Experten zweifeln an bundesweiter Notbremse"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Offener Brief an Bundestag</small><a href="https://www.epochtimes.de/politik/deutschland/dringender-rat-drostens-vorgaenger-fordert-abkehr-von-7-tages-inzidenz-a3492277.html" title="Dringender Rat: Drostens Vorgänger fordert Abkehr von 7-Tages-Inzidenz"><h5 class="card-title">Dringender Rat: Drostens Vorgänger fordert Abkehr von 7-Tages-Inzidenz</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/dringender-rat-drostens-vorgaenger-fordert-abkehr-von-7-tages-inzidenz-a3492277.html" title="Dringender Rat: Drostens Vorgänger fordert Abkehr von 7-Tages-Inzidenz"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/04/Detlev-Krüger-400x225.jpg" alt="Dringender Rat: Drostens Vorgänger fordert Abkehr von 7-Tages-Inzidenz"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Zwei Flashmobs</small><a href="https://www.epochtimes.de/politik/deutschland/das-1-weimarer-spontan-cafe-und-tanzen-sie-wieder-vom-gare-de-lest-a3492928.html" title="Lebensfreude: Das 1. Weimarer Spontan-Cafe und „Tanzen Sie wieder!“ vom Gare de l&#8217;Est"><h5 class="card-title">Lebensfreude: Das 1. Weimarer Spontan-Cafe und „Tanzen Sie wieder!“ vom Gare de l&#8217;Est</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/das-1-weimarer-spontan-cafe-und-tanzen-sie-wieder-vom-gare-de-lest-a3492928.html" title="Lebensfreude: Das 1. Weimarer Spontan-Cafe und „Tanzen Sie wieder!“ vom Gare de l&#8217;Est"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/04/Bildschirmfoto-von-2021-04-14-21-26-30-400x225.png" alt="Lebensfreude: Das 1. Weimarer Spontan-Cafe und „Tanzen Sie wieder!“ vom Gare de l&#8217;Est"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">„Sanfte Kulturrevolution“</small><a href="https://www.epochtimes.de/meinung/kommentar/xi-jinping-signalisiert-rueckkehr-zur-mao-aera-a3492994.html" title="Xi Jinping signalisiert Rückkehr zur Mao-Ära"><h5 class="card-title">Xi Jinping signalisiert Rückkehr zur Mao-Ära</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/meinung/kommentar/xi-jinping-signalisiert-rueckkehr-zur-mao-aera-a3492994.html" title="Xi Jinping signalisiert Rückkehr zur Mao-Ära"><img class="" src="https://www.epochtimes.de/assets/uploads/2019/05/GettyImages-119737153-400x225.jpg" alt="Xi Jinping signalisiert Rückkehr zur Mao-Ära"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Enthüllungsplattform „Project Veritas“</small><a href="https://www.epochtimes.de/politik/ausland/cnn-technikleiter-trump-aus-dem-amt-zu-entfernen-war-unser-fokus-a3492815.html" title="CNN Technikleiter: Trump aus dem Amt zu entfernen, war unser „Fokus“"><h5 class="card-title">CNN Technikleiter: Trump aus dem Amt zu entfernen, war unser „Fokus“</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/cnn-technikleiter-trump-aus-dem-amt-zu-entfernen-war-unser-fokus-a3492815.html" title="CNN Technikleiter: Trump aus dem Amt zu entfernen, war unser „Fokus“"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/04/maxresdefault-13-400x225.jpg" alt="CNN Technikleiter: Trump aus dem Amt zu entfernen, war unser „Fokus“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Appell an Abgeordnete: Der Entrechtung entgegentreten</small><a href="https://www.epochtimes.de/politik/deutschland/durchregieren-bis-ins-wohnzimmer-richter-und-anwaelte-gegen-gesetzentwurf-und-%c2%a7-28b-ifsg-a3491453.html" title="„Durchregieren bis ins Wohnzimmer“ – Richter und Anwälte gegen Gesetzentwurf und § 28b IfSG"><h5 class="card-title">„Durchregieren bis ins Wohnzimmer“ – Richter und Anwälte gegen Gesetzentwurf und § 28b IfSG</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/durchregieren-bis-ins-wohnzimmer-richter-und-anwaelte-gegen-gesetzentwurf-und-%c2%a7-28b-ifsg-a3491453.html" title="„Durchregieren bis ins Wohnzimmer“ – Richter und Anwälte gegen Gesetzentwurf und § 28b IfSG"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/04/iStock-1207748593-e1618299906228-400x225.jpg" alt="„Durchregieren bis ins Wohnzimmer“ – Richter und Anwälte gegen Gesetzentwurf und § 28b IfSG"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">14-tägige Isolierungsdauer</small><a href="https://www.epochtimes.de/meinung/gastkommentar/das-rki-streckt-die-pandemie-a3491095.html" title="Das RKI streckt die Pandemie"><h5 class="card-title">Das RKI streckt die Pandemie</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/meinung/gastkommentar/das-rki-streckt-die-pandemie-a3491095.html" title="Das RKI streckt die Pandemie"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/09/iStock-1209423875-400x225.jpg" alt="Das RKI streckt die Pandemie"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Extreme Unterschiede zwischen Altersklassen</small><a href="https://www.epochtimes.de/meinung/analyse/neue-ioannidis-studie-infektionssterblichkeit-weltweit-bei-etwa-015-prozent-a3491052.html" title="Neue Ioannidis-Studie: Infektionssterblichkeit weltweit bei etwa 0,15 Prozent"><h5 class="card-title">Neue Ioannidis-Studie: Infektionssterblichkeit weltweit bei etwa 0,15 Prozent</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/meinung/analyse/neue-ioannidis-studie-infektionssterblichkeit-weltweit-bei-etwa-015-prozent-a3491052.html" title="Neue Ioannidis-Studie: Infektionssterblichkeit weltweit bei etwa 0,15 Prozent"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/urn-newsml-dpa-com-20090101-210322-99-917242_large_4_3_Mehr_Covid-Patienten_auf_der_Intensivstation_und_der_Inziden-400x225.jpg" alt="Neue Ioannidis-Studie: Infektionssterblichkeit weltweit bei etwa 0,15 Prozent"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-113978844" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/der-supergau-und-kardinalfehler-professor-bergholz-ueber-pcr-tests-und-manipulierbare-inzidenzwerte-a3491290.html" title="„Supergau und Kardinalfehler“: Professor Bergholz über PCR-Tests und manipulierbare Inzidenzwerte">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Supergau und Kardinalfehler“: Professor Bergholz über PCR-Tests und manipulierbare Inzidenzwerte</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/04/Prof-Dr-Bergholz-Nachricht-Thumb-02-300x300.jpg" alt="„Supergau und Kardinalfehler“: Professor Bergholz über PCR-Tests und manipulierbare Inzidenzwerte"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/berliner-verfassungsschutz-stellt-corona-protestbewegung-unter-beobachtung-geleaktes-bka-papier-zeichnet-anderes-bild-a3492590.html" title="Berliner Verfassungsschutz stellt Corona-Protestbewegung unter Beobachtung – Geleaktes BKA-Papier zeichnet anderes Bild">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Berliner Verfassungsschutz stellt Corona-Protestbewegung unter Beobachtung – Geleaktes BKA-Papier zeichnet anderes Bild</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-1263127280-300x300.jpg" alt="Berliner Verfassungsschutz stellt Corona-Protestbewegung unter Beobachtung – Geleaktes BKA-Papier zeichnet anderes Bild"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/europapolitiker-kritisiert-deutsche-corona-politik-merkel-will-deutschland-europaeisieren-a3493213.html" title="Europapolitiker kritisiert deutsche Corona-Politik: Merkel will Deutschland „europäisieren“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Europapolitiker kritisiert deutsche Corona-Politik: Merkel will Deutschland „europäisieren“</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-1232281907-300x300.jpg" alt="Europapolitiker kritisiert deutsche Corona-Politik: Merkel will Deutschland „europäisieren“"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/manipulationsvorwuerfe-vor-gesetzesaenderung-tagesschau-zeichnet-tiefrote-corona-karte-a3493129.html" title="Manipulationsvorwürfe vor Gesetzesänderung: „Tagesschau“ zeichnet tiefrote Corona-Karte">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Manipulationsvorwürfe vor Gesetzesänderung: „Tagesschau“ zeichnet tiefrote Corona-Karte</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/04/aktuelle-Kamera-tagesschau22-300x300.jpg" alt="Manipulationsvorwürfe vor Gesetzesänderung: „Tagesschau“ zeichnet tiefrote Corona-Karte"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/moderne-trojaner-geheimdienstler-warnen-vor-moeglichen-genetischen-analysen-durch-covid-19-tests-a3490959.html" title="„Moderne Trojaner“: Geheimdienstler warnen vor möglichen genetischen Analysen durch COVID-19-Tests">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">„Moderne Trojaner“: Geheimdienstler warnen vor möglichen genetischen Analysen durch COVID-19-Tests</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/04/iStock-1214927109-300x300.jpg" alt="„Moderne Trojaner“: Geheimdienstler warnen vor möglichen genetischen Analysen durch COVID-19-Tests"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/impfpass-in-deutschland-und-eu-ab-mitte-mai-who-verlangt-impfungen-duerfen-nicht-reisebedingung-sein-a3492594.html" title="Impfpass in Deutschland und EU ab Mitte Mai – WHO verlangt: Impfungen dürfen nicht „Reisebedingung“ sein">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Impfpass in Deutschland und EU ab Mitte Mai – WHO verlangt: Impfungen dürfen nicht „Reisebedingung“ sein</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/02/iStock-1299388518-e1614406147998-300x300.jpg" alt="Impfpass in Deutschland und EU ab Mitte Mai – WHO verlangt: Impfungen dürfen nicht „Reisebedingung“ sein"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/internes-gutachten-merkels-eigene-experten-zweifeln-an-bundesweiter-notbremse-a3493007.html" title="Internes Gutachten: Merkels eigene Experten zweifeln an bundesweiter Notbremse">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Internes Gutachten: Merkels eigene Experten zweifeln an bundesweiter Notbremse</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/03/iStock-1224487274-e1616678994232-300x300.jpg" alt="Internes Gutachten: Merkels eigene Experten zweifeln an bundesweiter Notbremse"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/meinung/analyse/westen-setzte-chinas-empfehlung-fuer-fruehe-mechanische-beatmung-um-sie-toetete-tausende-patienten-a3488388.html" title="Westen setzte Chinas Empfehlung für frühe mechanische Beatmung um – sie tötete Tausende Patienten">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Westen setzte Chinas Empfehlung für frühe mechanische Beatmung um – sie tötete Tausende Patienten</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-1228031636-300x300.jpg" alt="Westen setzte Chinas Empfehlung für frühe mechanische Beatmung um – sie tötete Tausende Patienten"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/groesster-staatsstreich-seit-kriegsende-rechtsanwaeltin-zu-neuem-%c2%a7-28b-des-infektionsschutzgesetzes-a3490653.html" title="„Größter Staatsstreich seit Kriegsende“ – Rechtsanwältin zu neuem § 28b des Infektionsschutzgesetzes">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Größter Staatsstreich seit Kriegsende“ – Rechtsanwältin zu neuem § 28b des Infektionsschutzgesetzes</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2017/12/urn-newsml-dpa-com-20090101-171223-99-392990_large_4_3_Paragrafen-Symbole_an_den_Tuergriffen_zum_Eingang_eines_Geri-300x300.jpg" alt="„Größter Staatsstreich seit Kriegsende“ – Rechtsanwältin zu neuem § 28b des Infektionsschutzgesetzes"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/meinung/gastkommentar/rabbi-weissman-31-gruende-warum-ich-mich-nicht-impfen-lassen-werde-a3486405.html" title="Rabbi Weissman: 31 Gründe, warum ich mich nicht impfen lassen werde">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Rabbi Weissman: 31 Gründe, warum ich mich nicht impfen lassen werde</h5></div>
<div class="card-img video"><img class="lozad" src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-1231118952_3-300x300.jpg" alt="Rabbi Weissman: 31 Gründe, warum ich mich nicht impfen lassen werde"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/epoch-times-abo" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3494318;
var _ETD_COMMENTS_ITEM_HASH = "4595c561ee2e21af716a81f6ca215669f2798b9cccbaec6c63c762355d6551ca";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=202103253'></script>
<script type="text/javascript">
var _etd_cat_ = "ausland";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


	ga('set', 'dimension3', '3494318');

ga('send', 'pageview');
</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>
</body>
</html>
