<!doctype html>
<html lang="de-DE">
<head>
<title>EU-Kommission: Stromverbrauch des Internets gefährdet EU-Klimaneutralität bis 2050</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<meta name="keywords" content="Deutschland, Energie, EU, Europa, Internet, Klima, Margrethe Vestager, Politik, Europa, Das Neuste, Top Stories" />
<meta name="date" content="2019-12-15T09:11:43+01:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script&display=swap" rel="stylesheet">
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/europa\/warnung-vor-riesigem-stromverbrauch-des-internets-a3098492.html","headline":"EU-Kommission: Stromverbrauch des Internets gef\u00e4hrdet EU-Klimaneutralit\u00e4t bis 2050","datePublished":"2019-12-15T08:12:34+01:00","dateModified":"2019-12-15T08:11:43+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2019\/12\/iStock-1041174316.jpg","description":"Das Internet verbraucht sehr viel Energie, mit der weiteren Digitalisierung werde der Verbrauch noch steigen. Dies k\u00f6nnte b\u00f6se Folgen f\u00fcr den Klimawandel haben, hie\u00df es dazu aus der EU-Kommission."}      </script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article: 'auto'
      });
      ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
        'tb_loader_script');
      if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
      }
    </script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>EU-Kommission: Stromverbrauch des Internets gefährdet EU-Klimaneutralität bis 2050</title>

<meta name="description" content="Das Internet verbraucht sehr viel Energie, mit der weiteren Digitalisierung werde der Verbrauch noch steigen. Dies könnte böse Folgen für den Klimawandel haben, hieß es dazu aus der EU-Kommission." />
<link rel="canonical" href="https://www.epochtimes.de/politik/europa/warnung-vor-riesigem-stromverbrauch-des-internets-a3098492.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="EU-Kommission: Stromverbrauch des Internets gefährdet EU-Klimaneutralität bis 2050" />
<meta property="og:description" content="Das Internet verbraucht sehr viel Energie, mit der weiteren Digitalisierung werde der Verbrauch noch steigen. Dies könnte böse Folgen für den Klimawandel haben, hieß es dazu aus der EU-Kommission." />
<meta property="og:url" content="https://www.epochtimes.de/politik/europa/warnung-vor-riesigem-stromverbrauch-des-internets-a3098492.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="EU" />
<meta property="article:tag" content="Europa" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="Klima" />
<meta property="article:tag" content="Margrethe Vestager" />
<meta property="article:section" content="Europa" />
<meta property="article:published_time" content="2019-12-15T08:12:34+01:00" />
<meta property="article:modified_time" content="2019-12-15T08:11:43+01:00" />
<meta property="og:updated_time" content="2019-12-15T08:11:43+01:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2019/12/iStock-1041174316-640x427.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2019/12/iStock-1041174316-640x427.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Das Internet verbraucht sehr viel Energie, mit der weiteren Digitalisierung werde der Verbrauch noch steigen. Dies könnte böse Folgen für den Klimawandel haben, hieß es dazu aus der EU-Kommission." />
<meta name="twitter:title" content="EU-Kommission: Stromverbrauch des Internets gefährdet EU-Klimaneutralität bis 2050" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2019/12/iStock-1041174316-640x427.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.7.0' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #ffffff !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/europa/warnung-vor-riesigem-stromverbrauch-des-internets-a3098492.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.39">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }
  </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3098492 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-4-24">
<a class="header-spenden" href="https://www.epochtimes.de/spenden-und-unterstuetzen">Spenden</a>
</div>
<div class="pure-u-11-24" onclick="location.href='https://www.epochtimes.de'" style="cursor: pointer;">
</div>
<div class="pure-u-7-24 header-abo-block">
<div><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>
<a class="header-login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9ldXJvcGFcL3dhcm51bmctdm9yLXJpZXNpZ2VtLXN0cm9tdmVyYnJhdWNoLWRlcy1pbnRlcm5ldHMtYTMwOTg0OTIuaHRtbD9hYm89YWVjNTBlNzViZGUxYjc5MTk5ZmZmMmNiNzY5ZDQxNTEiLCJpZHMiOlszMDk4NDkyLCJzdWJfNiIsInN1Yl81Iiwic3ViXzQiLCJzdWJfMyIsInN1Yl8yIiwic3ViXzEiXX0.Bk7qP_u84cgK4DRiK0MbDSDYfb5MGUpfO5QXBeUDFlE">Premium-Zugang</a> |
<a class="header-abo" href="https://www.epochtimes.de/abo">Abonnieren</a>
</div>

</div>
<div id="menu">
<div class="switch-to-visible">
<div class="topnav">
<a href="https://www.epochtimes.de/suche" class="list-group-item"><i class="fa fa-search" aria-hidden="true" style="margin-right: 0.75rem;"></i><span class="label">Suche</span></a>
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9ldXJvcGFcL3dhcm51bmctdm9yLXJpZXNpZ2VtLXN0cm9tdmVyYnJhdWNoLWRlcy1pbnRlcm5ldHMtYTMwOTg0OTIuaHRtbD9hYm89YWVjNTBlNzViZGUxYjc5MTk5ZmZmMmNiNzY5ZDQxNTEiLCJpZHMiOlszMDk4NDkyLCJzdWJfNiIsInN1Yl81Iiwic3ViXzQiLCJzdWJfMyIsInN1Yl8yIiwic3ViXzEiXX0.Bk7qP_u84cgK4DRiK0MbDSDYfb5MGUpfO5QXBeUDFlE" style="color:#FF8800">Premium-Zugang</a>
<a href="/abo" style="color:#FF8800">Premium-Abo</a>
<a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FF8800">Spenden</a>
<a href="/newsticker">+++Ticker+++</a>
<a href="/video">Video</a>
<a href="/genial">Panorama</a>
<a href="/themen/blaulicht">Blaulicht</a>
<div class="dropdown">
<a href="/politik" class="dropbtn">Politik<i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/deutschland">Deutschland</a>
<a href="/europa">Europa</a>
<a href="/welt">Welt</a>
</div>
</div>
<div class="dropdown">
<a href="/china" class="dropbtn">China <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a class="pure-menu-link" href="/china-essen">Essen</a>
<a class="pure-menu-link" href="/china-kultur">Kultur</a>
<a class="pure-menu-link" href="/china-medizin">Medizin</a>
<a class="pure-menu-link" href="/china-politik">Politik</a>
<a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a>
</div>
</div>
<div class="dropdown">
<a href="/wissen">Wissen <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/forschung">Forschung</a>
<a href="/geschichte">Geschichte</a>
<a href="/gesellschaft">Gesellschaft</a>
<a href="/mystery">Mystery</a>
<a href="/universum">Universum</a>
</div>
</div>
<div class="dropdown">
<a href="/gesundheit">Gesundheit <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/fitness">Fitness</a>
<a href="/medizin">Medizin</a>
<a href="/ratgeber">Ratgeber</a>
</div>
</div>
<div class="dropdown">
<a href="/feuilleton">Feuilleton <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/buecher">Bücher</a>
<a href="/kultur">Kultur</a>
<a href="/meinungen">Meinungen</a>
<a href="/menschen">Menschen</a>
<a href="/panorama">Panorama</a>
<a href="/poesie">Poesie</a>
</div>
</div>
<div class="dropdown">
<a href="/lifestyle">Lifestyle <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/essen-trinken">Essen &amp; Trinken</a>
<a href="/mode">Mode</a>
<a href="/unterhaltung">Unterhaltung</a>
<a href="/wohnen">Wohnen</a>
</div>
</div>
<div class="dropdown">
<a href="/wirtschaft">Wirtschaft <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/verbraucher">Verbraucher</a>
<a href="/finanz">Finanz</a>
<a href="/boerse">Börse</a>
<a href="/unternehmen">Unternehmen</a>
<a href="/wirtschaft-news">News</a>
</div>
</div>
<div class="dropdown">
<a href="/live-stream">Live-Stream <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/sport">Sport</a>
<a href="/unterhaltung">Unterhaltung</a>
</div>
</div>
<div class="dropdown">
<a href="/reise">Reise <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/aktivurlaub">Aktivurlaub</a>
<a href="/die-welt-entdecken">Die Welt entdecken</a>
<a href="/reiseinformationen">Reiseinformationen</a>
<a href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a>
</div>
</div>
<div class="dropdown">
<a href="/sport">Sport <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/basketball">Basketball</a>
<a href="/eishockey">Eishockey</a>
<a href="/formel1">Formel1</a>
<a href="fussball">Fußball</a>
<a href="/tennis">Tennis</a>
</div>
</div>
<div class="dropdown">
<a href="/technik">Technik <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/digital">Digital</a>
<a href="/innovation">Innovation</a>
</div>
</div>
<div class="dropdown">
<a href="/umwelt">Umwelt <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/erneuerbare-energie">Erneuerbare Energie</a>
<a href="/klima">Klima</a>
</div>
</div>
<a href="/tipps-rat">Tipps &amp; Rat</a>
<a href="/kurz-gemeldet">Kurz gemeldet</a>
<a href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>

</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">
    
.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

  </style>
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/europa/warnung-vor-riesigem-stromverbrauch-des-internets-a3098492.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=EU-Kommission%3A+Stromverbrauch+des+Internets+gef%C3%A4hrdet+EU-Klimaneutralit%C3%A4t+bis+2050&url=https://www.epochtimes.de/politik/europa/warnung-vor-riesigem-stromverbrauch-des-internets-a3098492.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=EU-Kommission%3A+Stromverbrauch+des+Internets+gef%C3%A4hrdet+EU-Klimaneutralit%C3%A4t+bis+2050%20https://www.epochtimes.de/politik/europa/warnung-vor-riesigem-stromverbrauch-des-internets-a3098492.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=EU-Kommission%3A+Stromverbrauch+des+Internets+gef%C3%A4hrdet+EU-Klimaneutralit%C3%A4t+bis+2050&url=https://www.epochtimes.de/politik/europa/warnung-vor-riesigem-stromverbrauch-des-internets-a3098492.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#16296563747c7375622b53433b5d797b7b7f65657f7978332557332426456264797b60736474647763757e3324267273653324265f786273647873626533242671737033242077637b7a3325547e6472736233242653433b5d7a7f7b777873636264777a7f6233242077637b7a33255462332426747f6533242624262326307479726f2b53433b5d797b7b7f65657f7978332557332426456264797b60736474647763757e3324267273653324265f786273647873626533242671737033242077637b7a3325547e6472736233242653433b5d7a7f7b777873636264777a7f6233242077637b7a33255462332426747f65332426242623263324263321553321553324267e6262666533255733245033245061616138736679757e627f7b736538727333245066797a7f627f7d332450736364796677332450617764786378713b6079643b647f73657f71737b3b656264797b60736474647763757e3b7273653b7f78627364787362653b7725262f2e222f24387e627b7a332550737b777f7a33255227"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/politik/europa/warnung-vor-riesigem-stromverbrauch-des-internets-a3098492.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<h1>EU-Kommission: Stromverbrauch des Internets gefährdet EU-Klimaneutralität bis 2050</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">15. Dezember 2019</span>
<span class="last-modified">Aktualisiert: 15. Dezember 2019 9:11</span>
</div>
</div>
<div class="auszug">Das Internet verbraucht sehr viel Energie, mit der weiteren Digitalisierung werde der Verbrauch noch steigen. Dies könnte böse Folgen für den Klimawandel haben, hieß es dazu aus der EU-Kommission.</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2019/12/iStock-1041174316-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Europa soll bis 2050 klimaneutral werden – das Internet könnte diesem Ziel im Weg stehen.<span class="credits">Foto: NicoElNino/iStock</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Die Vizepräsidentin der EU-Kommission, Margrethe Vestager, hat auf den enormen Energieverbrauch des Internets und die Folgen für den Klimawandel hingewiesen.</p>
<div id="ad-rect-1" class="etd-ad"></div>
<p>Mit der weiteren Digitalisierung werde der Verbrauch noch zunehmen, sagte sie der Funke Mediengruppe. Filme im Internet anzuschauen, sei sehr energieintensiv.</p>
<p>Für das ausgegebene EU-Ziel, den Kontinent bis 2050 klimaneutral zu machen, sei dies eine große Herausforderung.</p>
<p>Letztes Jahr hätten die Streaming-Plattformen etwa so viel Strom verbraucht wie alle Privathaushalte in Deutschland, Italien und Polen zusammen. (dpa)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 0 auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<div id="sw-intext-slot"></div><script type="text/javascript" async="true" src="//tags.smilewanted.com/formats/infeed/epochtimes.de"></script> </div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/deutschland" rel="tag">Deutschland</a>, <a href="https://www.epochtimes.de/tag/energie" rel="tag">Energie</a>, <a href="https://www.epochtimes.de/tag/eu" rel="tag">EU</a>, <a href="https://www.epochtimes.de/tag/europa" rel="tag">Europa</a>, <a href="https://www.epochtimes.de/tag/internet" rel="tag">Internet</a>, <a href="https://www.epochtimes.de/tag/klima" rel="tag">Klima</a>, <a href="https://www.epochtimes.de/tag/margrethe-vestager" rel="tag">Margrethe Vestager</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/meinung/analyse/klimawandel-meeresspiegel-bedroht-millionen-deutsche-norddeutschland-bald-unbewohnbar-a3097734.html" rel="prev">Focus: &#8222;Klimawandel bedroht Millionen Deutsche&#8220; &#8211; Norddeutschland bald unbewohnbar?</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/blaulicht/oldenburg-ein-toter-und-elf-verletzte-nach-hagelschauer-auf-a29-a3098516.html" rel="next">Oldenburg: Ein Toter und elf Verletzte nach Hagelschauer auf A29</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
 <span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-b',
            container: 'taboola-organic-below-article-thumbnails',
            placement: 'Organic Below Article Thumbnails',
            target_type: 'mix'
          });
        </script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-article-thumbnails-2nd',
            placement: 'Below Article Thumbnails 2nd',
            target_type: 'mix'
          });
        </script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/analyse" target="_blank">Analyse</a></div>
<a href="https://www.epochtimes.de/meinung/analyse/klimawandel-meeresspiegel-bedroht-millionen-deutsche-norddeutschland-bald-unbewohnbar-a3097734.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Focus: &#8222;Klimawandel bedroht Millionen Deutsche&#8220; &#8211; Norddeutschland bald unbewohnbar?">
<h2>Focus: &#8222;Klimawandel bedroht Millionen Deutsche&#8220; &#8211; Norddeutschland bald unbewohnbar?</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/analyse/klimawandel-meeresspiegel-bedroht-millionen-deutsche-norddeutschland-bald-unbewohnbar-a3097734.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Focus: &#8222;Klimawandel bedroht Millionen Deutsche&#8220; &#8211; Norddeutschland bald unbewohnbar?"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Windy-Coast_iStock-160349789-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/12/Windy-Coast_iStock-160349789-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/analyse/klimawandel-meeresspiegel-bedroht-millionen-deutsche-norddeutschland-bald-unbewohnbar-a3097734.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Schenkt man den Katastrophen-Szenarien der Klimaaktivisten Gehör, könnten verheerende Sturmfluten aufgrund des Klimawandels eher eine Gewohnheit als eine Ausnahme werden und Millionen Opfer fordern. Doch was steckt wirklich hinter dem Anstieg des Meeresspiegels?<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/kuendigungs-affaere-cdu-und-fdp-setzen-esken-unter-druck-a3098332.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kündigungs-Affäre: CDU und FDP setzen Esken unter Druck – Aufklärung oder Rücktritt?">
<h2>Kündigungs-Affäre: CDU und FDP setzen Esken unter Druck – Aufklärung oder Rücktritt?</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/kuendigungs-affaere-cdu-und-fdp-setzen-esken-unter-druck-a3098332.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kündigungs-Affäre: CDU und FDP setzen Esken unter Druck – Aufklärung oder Rücktritt?"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/12/dts_image_14527_hkeqaenkbj_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/12/dts_image_14527_hkeqaenkbj_-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/kuendigungs-affaere-cdu-und-fdp-setzen-esken-unter-druck-a3098332.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">"Ich erwarte, dass sich die neue SPD-Vorsitzende diesen Vorwürfen stellt und sie schnellstmöglich und vollumfänglich entkräftet", sagte FDP-Vize Wolfgang Kubicki. Für den Fall eines Rechtsverstoßes legte der Vizepräsident des Bundestages Esken den Rücktritt nahe.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/juergen-fritz-erschlagener-feuerwehrmann-fuer-die-stadt-augsburg-ein-tragischer-vorfall-a3097407.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Jürgen Fritz: Erschlagener Feuerwehrmann für die Stadt Augsburg ein „tragischer Vorfall“">
<h2>Jürgen Fritz: Erschlagener Feuerwehrmann für die Stadt Augsburg ein „tragischer Vorfall“</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/juergen-fritz-erschlagener-feuerwehrmann-fuer-die-stadt-augsburg-ein-tragischer-vorfall-a3097407.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Jürgen Fritz: Erschlagener Feuerwehrmann für die Stadt Augsburg ein „tragischer Vorfall“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/12/augsburgmord-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/12/augsburgmord-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/juergen-fritz-erschlagener-feuerwehrmann-fuer-die-stadt-augsburg-ein-tragischer-vorfall-a3097407.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Ganz Deutschland ist zutiefst erschüttert von dem Verbrechen. Doch wie nennt es die Stadt Augsburg mit ihrem OB Dr. Kurt Gribl (CSU): einen „tragischen Vorfall“. Lesen Sie hier die Traueranzeige der Stadt und meinen Kommentar dazu.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/merkel-zu-fachkraeftemangel-menschen-von-ausserhalb-der-eu-nach-deutschland-bringen-a3097739.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Fachkräftemangel: Merkel will Menschen von außerhalb der EU nach Deutschland bringen">
<h2>Fachkräftemangel: Merkel will Menschen von außerhalb der EU nach Deutschland bringen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/merkel-zu-fachkraeftemangel-menschen-von-ausserhalb-der-eu-nach-deutschland-bringen-a3097739.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Fachkräftemangel: Merkel will Menschen von außerhalb der EU nach Deutschland bringen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/12/GettyImages-1181672259-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/12/GettyImages-1181672259-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/merkel-zu-fachkraeftemangel-menschen-von-ausserhalb-der-eu-nach-deutschland-bringen-a3097739.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Bundeskanzlerin Merkel will angesichts des Fachkräftemangels, Menschen aus der ganzen Welt nach Deutschland holen. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/esken-geht-mit-medienanwalt-gegen-kontraste-bericht-vor-es-ist-unwahr-und-damit-rechtswidrig-a3097362.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Esken geht mit Medienanwalt gegen &#8222;Kontraste&#8220;-Bericht vor: Es ist &#8222;unwahr und damit rechtswidrig&#8220;">
<h2>Esken geht mit Medienanwalt gegen &#8222;Kontraste&#8220;-Bericht vor: Es ist &#8222;unwahr und damit rechtswidrig&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/esken-geht-mit-medienanwalt-gegen-kontraste-bericht-vor-es-ist-unwahr-und-damit-rechtswidrig-a3097362.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Esken geht mit Medienanwalt gegen &#8222;Kontraste&#8220;-Bericht vor: Es ist &#8222;unwahr und damit rechtswidrig&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/12/GettyImages-1186719036-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/12/GettyImages-1186719036-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/esken-geht-mit-medienanwalt-gegen-kontraste-bericht-vor-es-ist-unwahr-und-damit-rechtswidrig-a3097362.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Soziale Gerechtigkeit und Arbeitnehmerrechte predigen, aber eigene Angestellte schikanieren? Ein Bericht des RBB-Magazins brachte die neue SPD-Vorsitzende Saskia Esken diese Woche in Erklärungsnot. Nun wehrt sie sich.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/messerangriff-in-koeln-staedtischer-mitarbeiter-getoetet-kollegin-verletzt-a3096904.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Messerangriff in Köln: Städtischer Mitarbeiter von psychisch Krankem getötet &#8211; Kollegin verletzt">
<h2>Messerangriff in Köln: Städtischer Mitarbeiter von psychisch Krankem getötet &#8211; Kollegin verletzt</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/messerangriff-in-koeln-staedtischer-mitarbeiter-getoetet-kollegin-verletzt-a3096904.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Messerangriff in Köln: Städtischer Mitarbeiter von psychisch Krankem getötet &#8211; Kollegin verletzt"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/11/iStock-955980554-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/11/iStock-955980554-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/messerangriff-in-koeln-staedtischer-mitarbeiter-getoetet-kollegin-verletzt-a3096904.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">In Köln hat ein Mann zwei Mitarbeiter der Stadt bei einem Hausbesuch mit einem Messer angegriffen und einen von ihnen getötet.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/wie-forsa-beim-manipulieren-einer-umfrage-gegen-die-neue-spd-fuehrung-erwischt-wurde-a3096972.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Wie Forsa beim Manipulieren einer Umfrage gegen die neue SPD-Führung erwischt wurde">
<h2>Wie Forsa beim Manipulieren einer Umfrage gegen die neue SPD-Führung erwischt wurde</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/wie-forsa-beim-manipulieren-einer-umfrage-gegen-die-neue-spd-fuehrung-erwischt-wurde-a3096972.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Wie Forsa beim Manipulieren einer Umfrage gegen die neue SPD-Führung erwischt wurde"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/02/82712735-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2017/02/82712735-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/wie-forsa-beim-manipulieren-einer-umfrage-gegen-die-neue-spd-fuehrung-erwischt-wurde-a3096972.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Es erscheint kaum angezeigt für ein seröses Umfrageinstitut in Fragen zur Positionierung der SPD, die Charakterisierung der Alternativen durch eine Konkurrenzpartei zu verwenden.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/barkeeper-in-hamburg-ins-herz-gestochen-afd-abgeordneter-wahrheit-ist-kein-rassismus-a3096018.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Barkeeper in Hamburg ins Herz gestochen &#8211; AfD-Abgeordneter: Wahrheit ist kein Rassismus">
<h2>Barkeeper in Hamburg ins Herz gestochen &#8211; AfD-Abgeordneter: Wahrheit ist kein Rassismus</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/barkeeper-in-hamburg-ins-herz-gestochen-afd-abgeordneter-wahrheit-ist-kein-rassismus-a3096018.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Barkeeper in Hamburg ins Herz gestochen &#8211; AfD-Abgeordneter: Wahrheit ist kein Rassismus"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/12/iStock-1178767623-e1576236505487-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/12/iStock-1178767623-e1576236505487-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/barkeeper-in-hamburg-ins-herz-gestochen-afd-abgeordneter-wahrheit-ist-kein-rassismus-a3096018.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Anfang Dezember kam es in Hamburg-Neustadt zu einer Messerstecherei: Ein 18-Jähriger suchte sein Opfer - einen Barkeeper - auf der Arbeit auf und stach ihm ein Messer ins Herz. AfD-Politiker Dimitri Schulz zeigt sich fassungslos. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/kommentar" target="_blank">Kommentar</a></div>
<a href="https://www.epochtimes.de/meinung/kommentar/gebt-den-kindern-ihre-mutter-zurueck-die-ersten-lebensjahre-sind-praegend-fuer-die-ganze-nation-a2973385.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Gebt den Kindern ihre Mutter zurück&#8220;: Die ersten Lebensjahre sind prägend für die ganze Nation">
<h2>&#8222;Gebt den Kindern ihre Mutter zurück&#8220;: Die ersten Lebensjahre sind prägend für die ganze Nation</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/kommentar/gebt-den-kindern-ihre-mutter-zurueck-die-ersten-lebensjahre-sind-praegend-fuer-die-ganze-nation-a2973385.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Gebt den Kindern ihre Mutter zurück&#8220;: Die ersten Lebensjahre sind prägend für die ganze Nation"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/iStock-636828444-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/08/iStock-636828444-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/kommentar/gebt-den-kindern-ihre-mutter-zurueck-die-ersten-lebensjahre-sind-praegend-fuer-die-ganze-nation-a2973385.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die ersten Lebensjahre sind nachweislich bedeutsam für eine gesunde Persönlichkeitsentwicklung des Kindes. Christa Meves, eine Bestsellerautorin sowie Kinder- und Jugendpsychologin ist dafür, mehr in Frauen zu investieren statt in Krippen- oder Kindergartenplätze.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/vergewaltigung-zweier-maedchen-richter-laesst-vier-syrer-mit-bewaehrung-laufen-weil-sie-nicht-vorbestraft-waren-a1337542.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Vergewaltigung zweier Mädchen: Richter lässt vier Syrer mit Bewährung laufen &#8211; weil sie nicht vorbestraft waren">
<h2>Vergewaltigung zweier Mädchen: Richter lässt vier Syrer mit Bewährung laufen &#8211; weil sie nicht vorbestraft waren</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/vergewaltigung-zweier-maedchen-richter-laesst-vier-syrer-mit-bewaehrung-laufen-weil-sie-nicht-vorbestraft-waren-a1337542.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Vergewaltigung zweier Mädchen: Richter lässt vier Syrer mit Bewährung laufen &#8211; weil sie nicht vorbestraft waren"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2016/06/WEILAMRHEIN-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2016/06/WEILAMRHEIN-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/vergewaltigung-zweier-maedchen-richter-laesst-vier-syrer-mit-bewaehrung-laufen-weil-sie-nicht-vorbestraft-waren-a1337542.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Der Prozess gegen die vier jungen syrischen Vergewaltiger (14 bis 20) geht mit Bewährung aus. Sie hatten in der Silvesternacht im südbadischen Weil am Rhein, am Dreiländereck Deutschland-Frankreich-Schweiz, zwei Mädchen (14, 15) in der Wohnung des 20-Jährigen vergewaltigt. Der Richter empfand die alleinreisenden Minderjährigen Bürgerkriegsflüchtlinge als "fast noch Kinder" und den Wohnungsbesitzer als unreif. Das Jugendstrafrecht kam zur Anwendung.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="pure-g">
<div class="pure-u-1 etd-ad" id="ad_intext" style="margin: 0 auto;"></div>
</div>
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/immer-noch-keine-politischen-massnahmen-fridays-for-future-in-koeln-gibt-woechentliche-streiks-auf-a3098458.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Immer noch keine politischen Maßnahmen&#8220;: Fridays for Future in Köln gibt wöchentliche Streiks auf"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/FFF-Köln-ende-Demo-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/immer-noch-keine-politischen-massnahmen-fridays-for-future-in-koeln-gibt-woechentliche-streiks-auf-a3098458.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Immer noch keine politischen Maßnahmen&#8220;: Fridays for Future in Köln gibt wöchentliche Streiks auf">
<h2>&#8222;Immer noch keine politischen Maßnahmen&#8220;: Fridays for Future in Köln gibt wöchentliche Streiks auf</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/scholz-es-laeuft-ganz-gut-mit-der-finanzpolitik-im-land-a3097926.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Scholz: „Es läuft ganz gut mit der Finanzpolitik im Land”"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Olaf-Scholz-Der-Richtige-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/scholz-es-laeuft-ganz-gut-mit-der-finanzpolitik-im-land-a3097926.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Scholz: „Es läuft ganz gut mit der Finanzpolitik im Land”">
<h2>Scholz: „Es läuft ganz gut mit der Finanzpolitik im Land”</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/jetzt-handeln-oder-spaeter-schwimmen-linksjugend-solid-errichtet-hochwasserschutzwall-vor-dem-bundestag-a3097891.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Jetzt handeln, oder später schwimmen&#8220;: „Linksjugend Solid“ errichtet Hochwasserschutzwall vor dem Bundestag"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Act-Now-Linksjugend-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/jetzt-handeln-oder-spaeter-schwimmen-linksjugend-solid-errichtet-hochwasserschutzwall-vor-dem-bundestag-a3097891.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Jetzt handeln, oder später schwimmen&#8220;: „Linksjugend Solid“ errichtet Hochwasserschutzwall vor dem Bundestag">
<h2>&#8222;Jetzt handeln, oder später schwimmen&#8220;: „Linksjugend Solid“ errichtet Hochwasserschutzwall vor dem Bundestag</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/europa/ankunft-von-boris-johnson-im-parteiquartier-nach-erdrutschsieg-der-konservativen-a3096454.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ankunft von Boris Johnson im Parteiquartier nach Erdrutschsieg der Konservativen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/GettyImages-1188145486-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/video/europa/ankunft-von-boris-johnson-im-parteiquartier-nach-erdrutschsieg-der-konservativen-a3096454.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ankunft von Boris Johnson im Parteiquartier nach Erdrutschsieg der Konservativen">
<h2>Ankunft von Boris Johnson im Parteiquartier nach Erdrutschsieg der Konservativen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/ganz-ohne-proteste-und-diskussionen-neue-eu-weit-gueltige-fuehrerscheine-gelten-nur-befristet-a3093880.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Ganz ohne Proteste und Diskussionen“: Neue EU-weit gültige Führerscheine gelten nur befristet"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/maxresdefault-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/ganz-ohne-proteste-und-diskussionen-neue-eu-weit-gueltige-fuehrerscheine-gelten-nur-befristet-a3093880.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Ganz ohne Proteste und Diskussionen“: Neue EU-weit gültige Führerscheine gelten nur befristet">
<h2>„Ganz ohne Proteste und Diskussionen“: Neue EU-weit gültige Führerscheine gelten nur befristet</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/blaulicht/toetungsdelikt-in-augsburg-polizei-und-staatsanwaltschaft-geben-pressekonferenz-a3092563.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Tötungsdelikt in Augsburg &#8211; Polizei und Staatsanwaltschaft geben Pressekonferenz"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Augsburg-VA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/video/blaulicht/toetungsdelikt-in-augsburg-polizei-und-staatsanwaltschaft-geben-pressekonferenz-a3092563.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Tötungsdelikt in Augsburg &#8211; Polizei und Staatsanwaltschaft geben Pressekonferenz">
<h2>Tötungsdelikt in Augsburg &#8211; Polizei und Staatsanwaltschaft geben Pressekonferenz</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/klima/gefaehrlich-nah-touristen-filmen-vulkanausbruch-mindestens-5-tote-8-vermisste-und-31-verletzte-a3092702.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Gefährlich nah: Touristen filmen Vulkanausbruch &#8211; mindestens 5 Tote, 8 Vermisste und 31 Verletzte"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Neuseeland-COURTESY-INSTAGRAM-@ALISMOURA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/umwelt/klima" target="_blank">Klima</a></div>
<a href="https://www.epochtimes.de/video/klima/gefaehrlich-nah-touristen-filmen-vulkanausbruch-mindestens-5-tote-8-vermisste-und-31-verletzte-a3092702.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Gefährlich nah: Touristen filmen Vulkanausbruch &#8211; mindestens 5 Tote, 8 Vermisste und 31 Verletzte">
<h2>Gefährlich nah: Touristen filmen Vulkanausbruch &#8211; mindestens 5 Tote, 8 Vermisste und 31 Verletzte</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/berliner-bauwirtschaft-demonstriert-gegen-mietendeckel-a3092685.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Berliner Bauwirtschaft demonstriert gegen Mietendeckel"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Berlin-NBauwirtschaft-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/berliner-bauwirtschaft-demonstriert-gegen-mietendeckel-a3092685.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Berliner Bauwirtschaft demonstriert gegen Mietendeckel">
<h2>Berliner Bauwirtschaft demonstriert gegen Mietendeckel</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3098492">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="pure-button" target="_blank" href="/kommentare/3098492" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">
  function shareIconMenuLeftPos() {
    var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
    jQuery('#social-share-top').css('left', posLeft + 'px');
  }
  jQuery(window).resize(shareIconMenuLeftPos);
  jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2019<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"EU-Kommission: Stromverbrauch des Internets gef\u00e4hrdet EU-Klimaneutralit\u00e4t bis 2050","postPermalink":"https:\/\/www.epochtimes.de\/politik\/europa\/warnung-vor-riesigem-stromverbrauch-des-internets-a3098492.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3098492","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"EU-Kommission: Stromverbrauch des Internets gef\u00e4hrdet EU-Klimaneutralit\u00e4t bis 2050","postPermalink":"https:\/\/www.epochtimes.de\/politik\/europa\/warnung-vor-riesigem-stromverbrauch-des-internets-a3098492.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.7.0'></script>
<script type="text/javascript">
var _etd_cat_ = "europa";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.66"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
</body>
</html>
