<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>USA: Unternehmen und Krankenhäuser ziehen Impfpflicht für Mitarbeiter zurück</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Arbeitskr&auml;ftemangel, Biden-Regierung, Impfpflicht, Krankenh&auml;user, Politik, Ausland, Politik, Das Neuste, NTD News: Welt im Fokus, Top Stories" />
<meta name="date" content="2021-12-27T14:05:15+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.183">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/usa-unternehmen-und-krankenhaeuser-ziehen-impfpflicht-fuer-mitarbeiter-zurueck-a3669746.html","headline":"USA: Unternehmen und Krankenh\u00e4user ziehen Impfpflicht f\u00fcr Mitarbeiter zur\u00fcck","datePublished":"2021-12-27T13:05:15+01:00","dateModified":"2021-12-27T13:05:15+01:00","author":{"@type":"Person","name":"NTD News"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2021\/12\/GettyImages-1234905562-scaled.jpg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLZGH9');</script>

<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
          
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>USA: Unternehmen und Krankenhäuser ziehen Impfpflicht für Mitarbeiter zurück</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/usa-unternehmen-und-krankenhaeuser-ziehen-impfpflicht-fuer-mitarbeiter-zurueck-a3669746.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="USA: Unternehmen und Krankenhäuser ziehen Impfpflicht für Mitarbeiter zurück" />
<meta property="og:description" content="Immer mehr Unternehmen und Krankenhäuser distanzieren sich von der Impfpflicht für ihre Mitarbeiter. Grund dafür sind Personalmangel und gerichtliche Anfechtungen der neuen Verordnung. Letzte Woche hob Amtrak die Impfpflicht für &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/usa-unternehmen-und-krankenhaeuser-ziehen-impfpflicht-fuer-mitarbeiter-zurueck-a3669746.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Arbeitskräftemangel" />
<meta property="article:tag" content="Biden-Regierung" />
<meta property="article:tag" content="Impfpflicht" />
<meta property="article:tag" content="Krankenhäuser" />
<meta property="article:section" content="Politik" />
<meta property="article:published_time" content="2021-12-27T13:05:15+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2021/12/GettyImages-1234905562-640x427.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2021/12/GettyImages-1234905562-640x427.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="USA: Unternehmen und Krankenhäuser ziehen Impfpflicht für Mitarbeiter zurück" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2021/12/GettyImages-1234905562-640x427.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-jwplayer-css-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/css/jwplayer_etd.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.epochtimes.de/assets/lib/jwplayer.js?ver=2016'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/usa-unternehmen-und-krankenhaeuser-ziehen-impfpflicht-fuer-mitarbeiter-zurueck-a3669746.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3669746 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLZGH9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<style>
  .aktuelle-ausgabe {
    position: absolute; bottom: 3rem; background-color: rgba(255, 255, 255, 1); padding: 1rem; font-weight: 700; font-size: 2rem; line-height: 1;    
  }

  .thema-der-woche a:before {
  content: url("data:image/svg+xml, <svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' fill='currentColor' class='bi bi-chevron-double-right' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M3.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L9.293 8 3.646 2.354a.5.5 0 0 1 0-.708z'/><path fill-rule='evenodd' d='M7.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L13.293 8 7.646 2.354a.5.5 0 0 1 0-.708z'/></svg>");
  margin-right: 0.125rem;
  filter: invert(12%) sepia(66%) saturate(3361%) hue-rotate(228deg) brightness(82%) contrast(94%);
 }

 .thema-der-woche a.text-danger:before {
  filter: invert(11%) sepia(77%) saturate(6444%) hue-rotate(0deg) brightness(90%) contrast(87%);
 }



  @media only screen and (min-width: 600px) {
    .aktuelle-ausgabe {
      left: -4rem;
    }
  }

</style>
<div id="etd-zeitung" class="justify-content-center text-primary" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4 offset-md-1">
<div style="position: relative;">
<div class="aktuelle-ausgabe">Aktuelle<br>Ausgabe</div>
<a href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-24-a3671247.html" title="Epoch Times Zeitung Aktuelle Ausgabe">
<img src="https://www.epochtimes.de/assets/uploads/2021/12/24_bundle_599x499.png" alt="Aktuelle Ausgabe">
</a>
</div>
</div>
<div class="col-12 col-md-6 d-flex align-items-center">
<div class="thema-der-woche" style="font-weight:400">
Klarheit und Durchblick im täglichen Weltgeschehen.<br>
Epoch Times berichtet ausgewogen und unabhängig für Sie.
<div class="text-primary" style="font-weight: 700; margin-top:1.5rem;font-size: 1.25rem;"><a class="text-primary d-inline-block" href="https://shop.epochtimes.de/collections/wochenzeitung" target="_blank">DURCHBLÄTTERN </a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-primary d-inline-block" href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-24-a3671247.html" target="_blank">THEMENÜBERBLICK</a>
</div>
<div class="mt-2">
<a class="text-danger d-inline-block" href="https://abo.epochtimes.de/probeabo" target="_blank">3 WOCHEN GRATIS TESTEN</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-danger d-inline-block" href="https://abo.epochtimes.de" target="_blank">ABONNIEREN</a>
</div>
</div>
</div>
</div>
</div>
</div><div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
 <nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id='div-gpt-ad-1639472690744-0' style='min-width: 300px; min-height: 90px; text-align: center;margin-top: 1rem; margin-bottom: 2rem;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639472690744-0'); googletag.pubads().refresh([dfp728x90]); });</script></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-3669746" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/usa-unternehmen-und-krankenhaeuser-ziehen-impfpflicht-fuer-mitarbeiter-zurueck-a3669746.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=USA%3A+Unternehmen+und+Krankenh%C3%A4user+ziehen+Impfpflicht+f%C3%BCr+Mitarbeiter+zur%C3%BCck&url=https://www.epochtimes.de/politik/usa-unternehmen-und-krankenhaeuser-ziehen-impfpflicht-fuer-mitarbeiter-zurueck-a3669746.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fusa-unternehmen-und-krankenhaeuser-ziehen-impfpflicht-fuer-mitarbeiter-zurueck-a3669746.html&text=USA%253A%2BUnternehmen%2Bund%2BKrankenh%25C3%25A4user%2Bziehen%2BImpfpflicht%2Bf%25C3%25BCr%2BMitarbeiter%2Bzur%25C3%25BCck">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#28175b5d4a424d4b5c157d7b690d1b690d1a187d465c4d5a464d40454d460d1a185d464c0d1a18635a4946434d46400d1a1e495d45440d1b6a5d5b4d5a0d1a1852414d404d460d1a186145584e584e44414b405c0d1a184e0d1a1e5d5d45440d1b6a5a0d1a1865415c495a4a4d415c4d5a0d1a18525d5a0d1a1e5d5d45440d1b6a4b430e4a474c51157d7b690d1b690d1a187d465c4d5a464d40454d460d1a185d464c0d1a18635a4946434d46400d1a1e495d45440d1b6a5d5b4d5a0d1a1852414d404d460d1a186145584e584e44414b405c0d1a184e0d1a1e5d5d45440d1b6a5a0d1a1865415c495a4a4d415c4d5a0d1a18525d5a0d1a1e5d5d45440d1b6a4b430d1a180d1f6b0d1f6b0d1a18405c5c585b0d1b690d1a6e0d1a6e5f5f5f064d58474b405c41454d5b064c4d0d1a6e584744415c41430d1a6e5d5b49055d465c4d5a464d40454d46055d464c05435a4946434d4640494d5d5b4d5a0552414d404d46054145584e584e44414b405c054e5d4d5a0545415c495a4a4d415c4d5a05525d5a5d4d4b4305491b1e1e111f1c1e06405c45440d1b6e4d454941440d1b6c19">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/fast-alle-studenten-geimpft-campus-wegen-steigender-corona-faelle-geschlossen-a3667128.html" title="Fast alle Studenten geimpft &#8211; Campus wegen steigender Corona-Fälle geschlossen">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/12/iStock-1359036354-e1639646240111.jpg" alt="Fast alle Studenten geimpft &#8211; Campus wegen steigender Corona-Fälle geschlossen"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/12/iStock-1359036354-e1639646240111.jpg" alt="Fast alle Studenten geimpft &#8211; Campus wegen steigender Corona-Fälle geschlossen"></noscript>
<div class="card-body"><h5 class="card-title">Fast alle Studenten geimpft &#8211; Campus wegen steigender Corona-Fälle geschlossen</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/sterbender-corona-patient-erholt-sich-nach-ivermectin-behandlung-a3661446.html" title="Sterbender Corona-Patient erholt sich nach Ivermectin-Behandlung">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200616-99-447935_large_4_3_Ein_Patient_mit_schwerem_Covid-19-Verlauf_auf_der_Intensivst.jpg" alt="Sterbender Corona-Patient erholt sich nach Ivermectin-Behandlung"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200616-99-447935_large_4_3_Ein_Patient_mit_schwerem_Covid-19-Verlauf_auf_der_Intensivst.jpg" alt="Sterbender Corona-Patient erholt sich nach Ivermectin-Behandlung"></noscript>
<div class="card-body"><h5 class="card-title">Sterbender Corona-Patient erholt sich nach Ivermectin-Behandlung</h5></div>
</a>
</div> </div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                var _etd_video_file = 'https://vs.youmaker.com/assets/2c223ea8-9af3-493d-a2d9-a83764a58508/playlist.m3u8';
              </script>
<script type="text/javascript">
                var _etd_video_poster = 'https://vs.youmaker.com/assets/thumbnail/2c223ea8-9af3-493d-a2d9-a83764a58508.jpg';
              </script>
<script type="text/javascript">
                var _etd_video_slot_id_ = 'featured-video';
              </script>
<div id="video-player"><div class="player-position"><div id="featured-video"></div></div><div class="close"><i class="fa fa-times" aria-hidden="true"></i></div></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik" target="_blank">Politik</a><span class="schlagzeile pl-3">Wegen Personalmangel keine Impfpflicht </span></div>
<h1>USA: Unternehmen und Krankenhäuser ziehen Impfpflicht für Mitarbeiter zurück</h1>
<div class="news-meta"><span class="author">Von <a target="_blank" href="/autor?q=NTD News" rel="author">NTD News</a></span><span class="publish-date">27. Dezember 2021</span>
<span class="last-modified">Aktualisiert: 27. Dezember 2021 14:05</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/usa-unternehmen-und-krankenhaeuser-ziehen-impfpflicht-fuer-mitarbeiter-zurueck-a3669746.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=USA%3A+Unternehmen+und+Krankenh%C3%A4user+ziehen+Impfpflicht+f%C3%BCr+Mitarbeiter+zur%C3%BCck&url=https://www.epochtimes.de/politik/usa-unternehmen-und-krankenhaeuser-ziehen-impfpflicht-fuer-mitarbeiter-zurueck-a3669746.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fusa-unternehmen-und-krankenhaeuser-ziehen-impfpflicht-fuer-mitarbeiter-zurueck-a3669746.html&text=USA%253A%2BUnternehmen%2Bund%2BKrankenh%25C3%25A4user%2Bziehen%2BImpfpflicht%2Bf%25C3%25BCr%2BMitarbeiter%2Bzur%25C3%25BCck">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#b788c4c2d5ddd2d4c38ae2e4f69284f6928587e2d9c3d2c5d9d2dfdad2d9928587c2d9d3928587fcc5d6d9dcd2d9df928581d6c2dadb9284f5c2c4d2c5928587cdded2dfd2d9928587fedac7d1c7d1dbded4dfc3928587d1928581c2c2dadb9284f5c5928587fadec3d6c5d5d2dec3d2c5928587cdc2c5928581c2c2dadb9284f5d4dc91d5d8d3ce8ae2e4f69284f6928587e2d9c3d2c5d9d2dfdad2d9928587c2d9d3928587fcc5d6d9dcd2d9df928581d6c2dadb9284f5c2c4d2c5928587cdded2dfd2d9928587fedac7d1c7d1dbded4dfc3928587d1928581c2c2dadb9284f5c5928587fadec3d6c5d5d2dec3d2c5928587cdc2c5928581c2c2dadb9284f5d4dc9285879280f49280f4928587dfc3c3c7c49284f69285f19285f1c0c0c099d2c7d8d4dfc3dedad2c499d3d29285f1c7d8dbdec3dedc9285f1c2c4d69ac2d9c3d2c5d9d2dfdad2d99ac2d9d39adcc5d6d9dcd2d9dfd6d2c2c4d2c59acdded2dfd2d99adedac7d1c7d1dbded4dfc39ad1c2d2c59adadec3d6c5d5d2dec3d2c59acdc2c5c2d2d4dc9ad68481818e80838199dfc3dadb9284f1d2dad6dedb9284f386">Email</a></span>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p><span style="font-weight: 400;">Immer mehr Unternehmen und Krankenhäuser distanzieren sich von der Impfpflicht für ihre Mitarbeiter. Grund dafür sind Personalmangel und gerichtliche Anfechtungen der neuen Verordnung.</span></p>
<p><span style="font-weight: 400;">Letzte Woche hob Amtrak die Impfpflicht für seine Mitarbeiter auf – es ist der jüngste Fall dieser Art. Etwa 500 der mehr als 17.000 Amtrak-Mitarbeiter bleiben ungeimpft. Der CEO von Amtrak, William Flynn, erklärte in einer Mitteilung an die Mitarbeiter, dass der plötzliche Ausfall vieler Mitarbeiter zu Betriebsstörungen geführt habe. Laut Vorschrift des Unternehmens hätten sich die Mitarbeiter bis zum 4. Januar vollständig impfen lassen oder unbezahlten Urlaub nehmen sollen.</span></p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/bdrrP4FlZWE" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p><span style="font-weight: 400;">Anfang dieses Monats hob bereits AdventHealth in Florida mit rund 83.000 Beschäftigten die Impfpflicht auf. Das Krankenhaus-&amp; Pflege-Netzwerk berief sich auf kürzlich ergangene Gerichtsbeschlüsse, die die bundesweite Impfvorschrift außer Kraft setzen.</span></p>
<p><span style="font-weight: 400;">Tenet Healthcare, HCA Healthcare und die Cleveland Clinic kündigten kürzlich ebenfalls an, die Impfpflicht wegen Arbeitskräftemangels zurückzuziehen. Die drei Gesundheitsdienstleister betreiben zusammen mit AdventHealth 300 Krankenhäuser mit mehr als 500.000 Mitarbeitern.</span></p>
<p><span style="font-weight: 400;">Anfang dieser Woche stimmte die Schulbehörde der Los Angeles Unified School dafür, die Impfpflicht für Schüler von Januar 2022 auf Herbst 2022 zu verschieben.</span></p>
<p>Berichten zufolge würden Zehntausende Schüler der Vorschrift nicht nachkommen, was bedeutet, dass sie nicht am Unterricht teilnehmen könnten.</p>
<p><span style="font-weight: 400;">Huntington Ingalls Industries, der größte Marineschiffbauer der USA, kündigte an, dass er das von der Biden-Regierung erlassene Mandat nicht umsetzen wird. Das Unternehmen beschäftigt rund 44.000 Mitarbeiter. Ein Bundesgericht blockierte später das gleiche Mandat.</span></p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2021/12/24_bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
</a>
</div>
</div>
</div>
</div>
<hr />
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
<div class="themen-title mb-3" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="224d44444b41476247524d414a564b4f47510c4647">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Überblick</small><a href="https://www.epochtimes.de/politik/deutschland/diese-corona-regeln-gelten-in-den-bundeslaendern-a3673264.html" title="Diese Corona-Regeln gelten in den Bundesländern"><h5 class="card-title">Diese Corona-Regeln gelten in den Bundesländern</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/diese-corona-regeln-gelten-in-den-bundeslaendern-a3673264.html" title="Diese Corona-Regeln gelten in den Bundesländern"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/12/GettyImages-1360405859-400x225.jpg" alt="Diese Corona-Regeln gelten in den Bundesländern"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Fraktionsvorsitzende Haßelmann</small><a href="https://www.epochtimes.de/politik/deutschland/gruene-wollen-wahlrechtsreform-notfalls-ohne-zustimmung-der-union-a3672874.html" title="Grüne wollen Wahlrechtsreform notfalls ohne Zustimmung der Union"><h5 class="card-title">Grüne wollen Wahlrechtsreform notfalls ohne Zustimmung der Union</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/gruene-wollen-wahlrechtsreform-notfalls-ohne-zustimmung-der-union-a3672874.html" title="Grüne wollen Wahlrechtsreform notfalls ohne Zustimmung der Union"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/09/GettyImages-1307012183-400x225.jpg" alt="Grüne wollen Wahlrechtsreform notfalls ohne Zustimmung der Union"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Energiemarkt</small><a href="https://www.epochtimes.de/wirtschaft/steigende-energiepreise-belasten-2022-viele-haushalte-a3673062.html" title="Steigende Energiepreise belasten 2022 viele Haushalte"><h5 class="card-title">Steigende Energiepreise belasten 2022 viele Haushalte</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/steigende-energiepreise-belasten-2022-viele-haushalte-a3673062.html" title="Steigende Energiepreise belasten 2022 viele Haushalte"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/12/urn-newsml-dpa-com-20090101-211226-99-506154_large_4_3_Gestiegene_Energiepreise_werden_auch_im_kommenden_Jahr_viele-400x225.jpg" alt="Steigende Energiepreise belasten 2022 viele Haushalte"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Entspannung im Osten</small><a href="https://www.epochtimes.de/politik/ausland/russland-beendet-nach-eigenen-angaben-militaermanoever-an-grenze-zur-ukraine-a3672863.html" title="Russland erklärt Militärmanöver an Grenze zur Ukraine für beendet"><h5 class="card-title">Russland erklärt Militärmanöver an Grenze zur Ukraine für beendet</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/russland-beendet-nach-eigenen-angaben-militaermanoever-an-grenze-zur-ukraine-a3672863.html" title="Russland erklärt Militärmanöver an Grenze zur Ukraine für beendet"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/11/GettyImages-1232556343-e1636959260687-400x225.jpg" alt="Russland erklärt Militärmanöver an Grenze zur Ukraine für beendet"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Handelsverbandchef Genth</small><a href="https://www.epochtimes.de/wirtschaft/handel-befuerchtet-schlag-fuer-innenstaedte-durch-omikron-massnahmen-a3672986.html" title="&#8222;Der mittelständische Einzelhandel stirbt leise&#8220;"><h5 class="card-title">&#8222;Der mittelständische Einzelhandel stirbt leise&#8220;</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/handel-befuerchtet-schlag-fuer-innenstaedte-durch-omikron-massnahmen-a3672986.html" title="&#8222;Der mittelständische Einzelhandel stirbt leise&#8220;"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/12/urn-newsml-dpa-com-20090101-211226-99-505203_large_4_3_Der_Einzelhandel_leidet_waehrend_der_Corona-Pandemie__Foto__-400x225.jpg" alt="&#8222;Der mittelständische Einzelhandel stirbt leise&#8220;"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-606396516" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/merz-regt-impfpflicht-stufenplan-fuer-weitere-gruppen-an-a3673365.html" title="Merz regt Impfpflicht-Stufenplan für weitere Gruppen an">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Merz regt Impfpflicht-Stufenplan für weitere Gruppen an</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/12/urn-newsml-dpa-com-20090101-211227-99-511071_large_4_3_Friedrich_Merz_glaubt__dass_der_Wiederaufbau_der_CDU_Zeit_in-300x300.jpg" alt="Merz regt Impfpflicht-Stufenplan für weitere Gruppen an"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/1919-todesfaelle-und-rund-200-000-nebenwirkungen-nach-impfung-gemeldet-a3672794.html" title="1.919 Todesfälle und rund 200.000 Nebenwirkungen nach Impfung gemeldet">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">1.919 Todesfälle und rund 200.000 Nebenwirkungen nach Impfung gemeldet</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/11/dts_image_15460_qfhokbdkpb_-300x300.jpg" alt="1.919 Todesfälle und rund 200.000 Nebenwirkungen nach Impfung gemeldet"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/diese-corona-regeln-gelten-in-den-bundeslaendern-a3673264.html" title="Diese Corona-Regeln gelten in den Bundesländern">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Diese Corona-Regeln gelten in den Bundesländern</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/12/GettyImages-1360405859-300x300.jpg" alt="Diese Corona-Regeln gelten in den Bundesländern"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/regierungsbericht-zum-bettenabbau-erst-44-prozent-vom-soll-erreicht-a3669630.html" title="11 Milliarden Euro für das Schließen von Krankenhäusern">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">11 Milliarden Euro für das Schließen von Krankenhäusern</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/12/iStock-476092083-300x300.jpg" alt="11 Milliarden Euro für das Schließen von Krankenhäusern"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/bundesweit-mehr-als-11-000-ermittlungen-wegen-gefaelschter-impfpaesse-a3673156.html" title="Bundesweit mehr als 11.000 Ermittlungen wegen gefälschter Impfpässe">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Bundesweit mehr als 11.000 Ermittlungen wegen gefälschter Impfpässe</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/12/urn-newsml-dpa-com-20090101-211226-99-507463_large_4_3_Ein_Impfpass_und_ein_Smartphone__auf_dem_die_App_CovPass_lae-300x300.jpg" alt="Bundesweit mehr als 11.000 Ermittlungen wegen gefälschter Impfpässe"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wirtschaft/handel-befuerchtet-schlag-fuer-innenstaedte-durch-omikron-massnahmen-a3672986.html" title="&#8222;Der mittelständische Einzelhandel stirbt leise&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">&#8222;Der mittelständische Einzelhandel stirbt leise&#8220;</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/12/urn-newsml-dpa-com-20090101-211226-99-505203_large_4_3_Der_Einzelhandel_leidet_waehrend_der_Corona-Pandemie__Foto__-300x300.jpg" alt="&#8222;Der mittelständische Einzelhandel stirbt leise&#8220;"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/landwirtschaftsminister-keine-ramschpreise-mehr-fuer-lebensmittel-a3672973.html" title="&#8222;Es darf keine Ramschpreise für Lebensmittel mehr geben&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">&#8222;Es darf keine Ramschpreise für Lebensmittel mehr geben&#8220;</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/12/urn-newsml-dpa-com-20090101-211204-99-254598_large_4_3_Gruenen-Politiker_Cem_Oezdemir_appelliert_an_seine_Partei_un-300x300.jpg" alt="&#8222;Es darf keine Ramschpreise für Lebensmittel mehr geben&#8220;"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/koalitionsvertrag-kuendigt-reformierung-des-familienrechts-an-a3670423.html" title="Koalitionsvertrag kündigt Reformierung des Familienrechts an">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Koalitionsvertrag kündigt Reformierung des Familienrechts an</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/12/iStock-1203945556-300x300.jpg" alt="Koalitionsvertrag kündigt Reformierung des Familienrechts an"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/gruene-wollen-wahlrechtsreform-notfalls-ohne-zustimmung-der-union-a3672874.html" title="Grüne wollen Wahlrechtsreform notfalls ohne Zustimmung der Union">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Grüne wollen Wahlrechtsreform notfalls ohne Zustimmung der Union</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/09/GettyImages-1307012183-300x300.jpg" alt="Grüne wollen Wahlrechtsreform notfalls ohne Zustimmung der Union"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/bayern-will-hoehere-krankenkassenbeitraege-fuer-ungeimpfte-a3672808.html" title="Bayern will höhere Krankenkassenbeiträge für Ungeimpfte">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Bayern will höhere Krankenkassenbeiträge für Ungeimpfte</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/12/dts_image_4480_efbidqpgpf_-300x300.jpg" alt="Bayern will höhere Krankenkassenbeiträge für Ungeimpfte"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3669746;
var _ETD_COMMENTS_ITEM_HASH = "294191812324c47852c426166bec152e316ce93ec6529af049fc08e1850872c1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "ausland";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'video news'});

  window.dataLayer.push({'content-type': 'video'});

  window.dataLayer.push({'postid': '3669746'});

</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript" src="https://cdn.radiantmediatechs.com/rmp/5.12.3/js/rmp.min.js"></script>
<style type="text/css">
  
.player-minimize .player-position {
  background-color: white;
  border-radius: 2px;
  box-shadow: 0 0 8px 0 rgba(0, 0, 0, 0.25);
  padding: 2px;
  position: fixed;
  top: 0px;
  width: 268px;
  z-index: 999;

}

#video-player .close {
  margin-left: 270px;
  font-size: 1.5rem;
  color: #666;
  position: fixed;
  display: inline-block;
  top: 0;
  z-index: 999;
  display: none;
}

</style>
<script type="text/javascript">

var vastTagURL = 'https://pubads.g.doubleclick.net/gampad/ads?iu=/5965368/GET_video_ad&description_url=https%3A%2F%2Fwww.epochtimes.de&tfcd=0&npa=0&sz=400x300%7C480x300%7C640x360%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s';


function wait_prebid_done( callback ) {
  
    if(!window.prebid_done) {
        window.setTimeout(wait_prebid_done.bind(null, callback), 200); /* this checks the flag every 300 milliseconds*/
    } else {
        callback();
    }
}


function attachVideoTargeting({
    bids,
    vastTagURL,
    targetingParameter,
    separator = '&',
    operator = '=',
}) {

	console.log( vastTagURL );
    let url = new URL(vastTagURL);
    let searchParams = new URLSearchParams(url.search);
    let targeting = bids.filter(bid => bid.mediaType === 'video')
        .map(bid => Object.keys(bid.targeting)
                          .reduce((acc, key) => `${acc}${separator}${key}${operator}${bid.targeting[key]}`, ''))
        .join('');
    let existingTargeting = searchParams.get(targetingParameter) || '';
    searchParams.set(targetingParameter, existingTargeting + targeting);
    url.search = searchParams;
    return url.toString()
};

function handleVideoBid(bids) {
    vastTagURL = attachVideoTargeting({bids, vastTagURL, targetingParameter:'cust_params'});
}



jQuery(document).ready(function ($){


if( typeof _etd_video_slot_id_ !== 'undefined' ) {

    	apstag.fetchBids({
      slots: [{
          slotID: 'videoSlot',
          mediaType: 'video',
      }]
  	  },

  	  function(bids) {
    		handleVideoBid(bids);
  	    apstag.setDisplayBids( );
  	    window.prebid_done = true;
    	}
    );
    
	wait_prebid_done(function (){
	
	// Here we set our HLS streaming source
		var src = {
		  hls: _etd_video_file
		};
		var labels = {
	      ads: {
	        controlBarCustomMessage: 'Werbung',
	        skipMessage: 'Werbung überspringen',
	  			skipWaitingMessage: 'Werbung überspringen in'
	      }
	    };

		var settings = {
		  licenseKey: 'Kl8ldmdleWI3c2l2MDJ6dj9yb201ZGFzaXMzMGRiMEElXyo=',
		  src: src,
		  width: 970,
		  height: 546,
		  skin: 's1',
		  preload: 'auto',
		  asyncElementID: 'featured-video',
		  poster: _etd_video_poster,

			  ads: true,
		  adTagUrl: vastTagURL,
		  adTagWaterfall: [
		  	// _yieldlab_vasttag,
		  	// _spotx_vasttag
		  //'https://ad.mox.tv/delivery/video/zona/3198?video=vast&pzoneid=3198',
		  ], 
	  	  autoplay: true,
	
		  labels: {
		      ads: {
		        controlBarCustomMessage: 'Ads'
		      }
		    },
		  detectAutoplayCapabilities: true,

	  	  adSkipButton: true,
			adSkipOffset: 10,
			
			labels: labels,
		};

		var elementID = 'featured-video';
		var vplayer = new RadiantMP(elementID);
		vplayer.init(settings);
 	});
}

});
</script>
<div id="adblocker_alert" style="z-index:999999;display: none;text-align: center; background-color: rgba(28,38,118,0.9); position: fixed; bottom:0;padding: 2rem;color: #EEE;font-size: 2rem;">
Sie verwenden einen Adblocker. Um auf dieses Video zugreifen zu können, bitten wir Sie, Ihren Adblocker für epochtimes.de zu deaktivieren. Durch Werbung finanzieren wir unser Angebot für Sie.
<div style="margin-top: 1rem">
<a href="#" class="btn pure-button" style="min-width: 200px;min-height:24px;margin:0.5rem auto;font-size: 1.5rem;font-weight: bold" onclick="jQuery('#adblocker_alert').hide('slow');return false;">OK</a>
</div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
</body>
</html>
