<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Faeser droht Telegram mit möglicher Abschaltung</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Deutschland, Internet, Kriminalit&auml;t, Regierung, Politik, Deutschland, Technik, Digital, Das Neuste, Top Stories" />
<meta name="date" content="2022-01-12T12:32:06+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.185">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/faeser-droht-telegram-mit-moeglicher-abschaltung-a3683523.html","headline":"Faeser droht Telegram mit m\u00f6glicher Abschaltung","datePublished":"2022-01-12T11:32:05+01:00","dateModified":"2022-01-12T11:32:06+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2021\/12\/GettyImages-1237096855-e1641987639261.jpg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLZGH9');</script>

<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
          
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Faeser droht Telegram mit möglicher Abschaltung</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/faeser-droht-telegram-mit-moeglicher-abschaltung-a3683523.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Faeser droht Telegram mit möglicher Abschaltung" />
<meta property="og:description" content="Bundesinnenministerin Nancy Faeser (SPD) droht dem Chatdienst Telegram mit der Abschaltung, sollte das Unternehmen weiterhin deutsche Gesetze missachten. \&#8220;Wir können auch das nicht per se ausschließen\&#8220;, sagte die Ministerin dem &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/faeser-droht-telegram-mit-moeglicher-abschaltung-a3683523.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Internet" />
<meta property="article:tag" content="Kriminalität" />
<meta property="article:tag" content="Regierung" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2022-01-12T11:32:05+00:00" />
<meta property="article:modified_time" content="2022-01-12T11:32:06+00:00" />
<meta property="og:updated_time" content="2022-01-12T11:32:06+00:00" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Faeser droht Telegram mit möglicher Abschaltung" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2021/12/GettyImages-1237096855-e1641987639261.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/faeser-droht-telegram-mit-moeglicher-abschaltung-a3683523.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3683523 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLZGH9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<style>
  .aktuelle-ausgabe {
    position: absolute; bottom: 3rem; background-color: rgba(255, 255, 255, 1); padding: 1rem; font-weight: 700; font-size: 2rem; line-height: 1;    
  }

  .thema-der-woche a:before {
  content: url("data:image/svg+xml, <svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' fill='currentColor' class='bi bi-chevron-double-right' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M3.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L9.293 8 3.646 2.354a.5.5 0 0 1 0-.708z'/><path fill-rule='evenodd' d='M7.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L13.293 8 7.646 2.354a.5.5 0 0 1 0-.708z'/></svg>");
  margin-right: 0.125rem;
  filter: invert(12%) sepia(66%) saturate(3361%) hue-rotate(228deg) brightness(82%) contrast(94%);
 }

 .thema-der-woche a.text-danger:before {
  filter: invert(11%) sepia(77%) saturate(6444%) hue-rotate(0deg) brightness(90%) contrast(87%);
 }



  @media only screen and (min-width: 600px) {
    .aktuelle-ausgabe {
      left: -4rem;
    }
  }

</style>
<div id="etd-zeitung" class="justify-content-center text-primary" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4 offset-md-1">
<div style="position: relative;">
<div class="aktuelle-ausgabe">Aktuelle<br>Ausgabe</div>
<a href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-26-a3679611.html" title="Epoch Times Zeitung Aktuelle Ausgabe">
<img src="https://www.epochtimes.de/assets/uploads/2022/01/26_bundle_599x499.png" alt="Aktuelle Ausgabe">
</a>
</div>
</div>
<div class="col-12 col-md-6 d-flex align-items-center">
<div class="thema-der-woche" style="font-weight:400">
Klarheit und Durchblick im täglichen Weltgeschehen.<br>
Epoch Times berichtet ausgewogen und unabhängig für Sie.
<div class="text-primary" style="font-weight: 700; margin-top:1.5rem;font-size: 1.25rem;"><a class="text-primary d-inline-block" href="https://shop.epochtimes.de/collections/wochenzeitung" target="_blank">DURCHBLÄTTERN </a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-primary d-inline-block" href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-26-a3679611.html" target="_blank">THEMENÜBERBLICK</a>
</div>
<div class="mt-2">
<a class="text-danger d-inline-block" href="https://abo.epochtimes.de/probeabo" target="_blank">3 WOCHEN GRATIS TESTEN</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-danger d-inline-block" href="https://abo.epochtimes.de" target="_blank">ABONNIEREN</a>
</div>
</div>
</div>
</div>
</div>
</div><div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id='div-gpt-ad-1639472690744-0' style='min-width: 300px; min-height: 90px; text-align: center;margin-top: 1rem; margin-bottom: 2rem;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639472690744-0'); googletag.pubads().refresh([dfp728x90]); });</script></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-3683523" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/faeser-droht-telegram-mit-moeglicher-abschaltung-a3683523.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Faeser+droht+Telegram+mit+m%C3%B6glicher+Abschaltung&url=https://www.epochtimes.de/politik/deutschland/faeser-droht-telegram-mit-moeglicher-abschaltung-a3683523.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Ffaeser-droht-telegram-mit-moeglicher-abschaltung-a3683523.html&text=Faeser%2Bdroht%2BTelegram%2Bmit%2Bm%25C3%25B6glicher%2BAbschaltung">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#5c632f293e36393f28611a3d392f392e796e6c382e333428796e6c083930393b2e3d31796e6c313528796e6c31796e6a33293130796f1e3b30353f34392e796e6c1d3e2f3f343d302829323b7a3e333825611a3d392f392e796e6c382e333428796e6c083930393b2e3d31796e6c313528796e6c31796e6a33293130796f1e3b30353f34392e796e6c1d3e2f3f343d302829323b796e6c796b1f796b1f796e6c3428282c2f796f1d796e1a796e1a2b2b2b72392c333f34283531392f723839796e1a2c333035283537796e1a383929282f3f34303d3238796e1a3a3d392f392e71382e33342871283930393b2e3d3171313528713133393b30353f34392e713d3e2f3f343d302829323b713d6f6a646f696e6f7234283130796f1a39313d3530796f186d">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/thueringen-will-notfalls-geoblocking-von-telegram-a3665278.html" title="&#8222;Bei Telegram muss der Staat schnell reagieren&#8220;">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1215460278-scaled-e1592316001112.jpg" alt="&#8222;Bei Telegram muss der Staat schnell reagieren&#8220;"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1215460278-scaled-e1592316001112.jpg" alt="&#8222;Bei Telegram muss der Staat schnell reagieren&#8220;"></noscript>
<div class="card-body"><h5 class="card-title">&#8222;Bei Telegram muss der Staat schnell reagieren&#8220;</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/sachsens-ministerpraesident-bringt-telegram-einschraenkung-ins-spiel-a3664091.html" title="Sachsens Ministerpräsident bringt Telegram-Einschränkung ins Spiel">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/04/GettyImages-688189022.jpg" alt="Sachsens Ministerpräsident bringt Telegram-Einschränkung ins Spiel"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2018/04/GettyImages-688189022.jpg" alt="Sachsens Ministerpräsident bringt Telegram-Einschränkung ins Spiel"></noscript>
<div class="card-body"><h5 class="card-title">Sachsens Ministerpräsident bringt Telegram-Einschränkung ins Spiel</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/gastautoren/generation-staatskritik-a3654149.html" title="Generation Staatskritik?">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/12/iStock-1278978403.jpg" alt="Generation Staatskritik?"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/12/iStock-1278978403.jpg" alt="Generation Staatskritik?"></noscript>
<div class="card-body"><h5 class="card-title">Generation Staatskritik?</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2021/12/GettyImages-1237096855-e1641987639261.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Nancy Faeser.<span class="credits">Foto: INA FASSBENDER/POOL/AFP via Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a><span class="schlagzeile pl-3">Soziale Netzwerke </span></div>
<h1>Faeser droht Telegram mit möglicher Abschaltung</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">12. Januar 2022</span>
<span class="last-modified">Aktualisiert: 12. Januar 2022 12:32</span>
</div>
</div>
 <div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/faeser-droht-telegram-mit-moeglicher-abschaltung-a3683523.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Tweet" target="_blank" href="https://twitter.com/intent/tweet?text=Faeser+droht+Telegram+mit+m%C3%B6glicher+Abschaltung&url=https://www.epochtimes.de/politik/deutschland/faeser-droht-telegram-mit-moeglicher-abschaltung-a3683523.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" title="Telefram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Ffaeser-droht-telegram-mit-moeglicher-abschaltung-a3683523.html&text=Faeser%2Bdroht%2BTelegram%2Bmit%2Bm%25C3%25B6glicher%2BAbschaltung">Telegram</a></span>
<span class="email"><a target="_blank" title="Email" href="/cdn-cgi/l/email-protection#340b4741565e5157400972555147514611060450465b5c401106046051585153465559110604595d40110604591106025b41595811077653585d575c5146110604755647575c555840415a5312565b504d0972555147514611060450465b5c401106046051585153465559110604595d40110604591106025b41595811077653585d575c5146110604755647575c555840415a531106041103771103771106045c404044471107751106721106724343431a51445b575c405d5951471a5051110672445b585d405d5f1106725051414047575c58555a501106725255514751461950465b5c4019405158515346555919595d4019595b5153585d575c514619555647575c555840415a53195507020c070106071a5c4059581107725159555d5811077005">Email</a></span>
<span class="print"><a href="#" title="Drucken" onclick="___print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function ___print() {
    var w = 800;
    var h = 600
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;
  
  

    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="preconnect" href="https://fonts.gstatic.com">');
    _p_window.document.write('<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });
    
    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p>Bundesinnenministerin Nancy Faeser (SPD) droht dem Chatdienst Telegram mit der Abschaltung, sollte das Unternehmen weiterhin deutsche Gesetze missachten. &#8222;Wir können auch das nicht per se ausschließen&#8220;, sagte die Ministerin dem Wochenblatt &#8222;Die Zeit&#8220; zu einem solchen Schritt. Ein Abschalten wäre allerdings &#8222;sehr schwerwiegend und ganz klar ultima ratio&#8220;. Deshalb müssten sich zuvor alle anderen Optionen als erfolglos erwiesen haben.</p>
<p>Es sei offenkundig, dass die bisherigen Maßnahmen, darunter ein Mahnschreiben des Bundesjustizministeriums, zu nichts geführt hätten, sagte Faeser. &#8222;Zu sagen, am Ende schalten wir den Dienst ab – das wäre für jeden Anbieter ein empfindliches Übel.&#8220;</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p>Auf Telegram können Extremisten bislang ungehindert Hass verbreiten und Anschlagspläne schmieden, ohne dass sie mit einem Eingreifen der Betreiber rechnen müssen. Das Netzwerkdurchsetzungsgesetz verpflichtet Anbieter sozialer Netzwerke aber dazu, offensichtlich rechtswidrige Inhalte nach einer Beschwerde rasch zu beseitigen. &#8222;Ich halte es für einen der wichtigsten Punkte überhaupt, hier das Recht auch durchzusetzen&#8220;, sagte die Innenministerin.</p>
<p>Faeser strebt eine europäische Lösung an, um Telegram zur Kooperation zu zwingen. &#8222;Heute sitzt Telegram in Dubai, morgen vielleicht auf den Cayman Islands&#8220;, betonte die Ministerin. &#8222;Wir werden bei der Durchsetzung des Rechts viel Stärke brauchen. Als deutscher Nationalstaat alleine schaffen wir das nicht.&#8220; Darüber sei sie mit ihren europäischen Amtskollegen im Gespräch. (afp/oz)</p>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/01/26_bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="157a73737c76705570657a767d617c7870663b7170">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Vergleichsportal Verivox</small><a href="https://www.epochtimes.de/wirtschaft/noch-nie-zuvor-mussten-haushalte-so-viel-fuer-heizung-strom-und-sprit-bezahlen-a3682706.html" title="„Noch nie zuvor mussten Haushalte so viel für Heizung, Strom und Sprit bezahlen“"><h5 class="card-title">„Noch nie zuvor mussten Haushalte so viel für Heizung, Strom und Sprit bezahlen“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/noch-nie-zuvor-mussten-haushalte-so-viel-fuer-heizung-strom-und-sprit-bezahlen-a3682706.html" title="„Noch nie zuvor mussten Haushalte so viel für Heizung, Strom und Sprit bezahlen“"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/01/urn-newsml-dpa-com-20090101-220111-99-666838_large_4_3_Ein_Mann_dreht_in_einer_Wohnung_am_Thermostat_einer_Heizung_-400x225.jpg" alt="„Noch nie zuvor mussten Haushalte so viel für Heizung, Strom und Sprit bezahlen“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Joachim Nagel</small><a href="https://www.epochtimes.de/wirtschaft/finanz/neuer-bundesbankpraesident-warnt-vor-laenger-andauernder-hoher-inflation-a3682790.html" title="Neuer Bundesbankpräsident warnt vor länger andauernder hoher Inflation"><h5 class="card-title">Neuer Bundesbankpräsident warnt vor länger andauernder hoher Inflation</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/finanz/neuer-bundesbankpraesident-warnt-vor-laenger-andauernder-hoher-inflation-a3682790.html" title="Neuer Bundesbankpräsident warnt vor länger andauernder hoher Inflation"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/01/urn-newsml-dpa-com-20090101-220111-99-667782_large_4_3_Jens_Weidmann__r____Praesident_der_Deutschen_Bundesbank__und-400x225.jpg" alt="Neuer Bundesbankpräsident warnt vor länger andauernder hoher Inflation"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Robert Habeck</small><a href="https://www.epochtimes.de/politik/deutschland/die-bisherigen-klimaschutzmassnahmen-sind-in-allen-sektoren-unzureichend-a3682612.html" title="&#8222;Die bisherigen Klimaschutzmaßnahmen sind in allen Sektoren unzureichend&#8220;"><h5 class="card-title">&#8222;Die bisherigen Klimaschutzmaßnahmen sind in allen Sektoren unzureichend&#8220;</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/die-bisherigen-klimaschutzmassnahmen-sind-in-allen-sektoren-unzureichend-a3682612.html" title="&#8222;Die bisherigen Klimaschutzmaßnahmen sind in allen Sektoren unzureichend&#8220;"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/12/GettyImages-1237111961-400x225.jpg" alt="&#8222;Die bisherigen Klimaschutzmaßnahmen sind in allen Sektoren unzureichend&#8220;"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">„Zerstörung der Zivilgesellschaft“</small><a href="https://www.epochtimes.de/politik/deutschland/544-mediziner-schreiben-offenen-brief-gegen-impfpflicht-a3682017.html" title="544 Mediziner schreiben offenen Brief gegen Impfpflicht"><h5 class="card-title">544 Mediziner schreiben offenen Brief gegen Impfpflicht</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/544-mediziner-schreiben-offenen-brief-gegen-impfpflicht-a3682017.html" title="544 Mediziner schreiben offenen Brief gegen Impfpflicht"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/11/iStock-1018676898-400x225.jpg" alt="544 Mediziner schreiben offenen Brief gegen Impfpflicht"></a></div>
</div></div>
</div><div id="etd-hb-3"> 
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Matthias Platzeck</small><a href="https://www.epochtimes.de/politik/deutschland/russland-fuehlt-sich-seit-jahrzehnten-bedraengt-von-der-nato-osterweiterung-a3682307.html" title="„Russland fühlt sich seit Jahrzehnten bedrängt von der NATO-Osterweiterung“"><h5 class="card-title">„Russland fühlt sich seit Jahrzehnten bedrängt von der NATO-Osterweiterung“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/russland-fuehlt-sich-seit-jahrzehnten-bedraengt-von-der-nato-osterweiterung-a3682307.html" title="„Russland fühlt sich seit Jahrzehnten bedrängt von der NATO-Osterweiterung“"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/01/GettyImages-175002031-400x225.jpg" alt="„Russland fühlt sich seit Jahrzehnten bedrängt von der NATO-Osterweiterung“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Bayern</small><a href="https://www.epochtimes.de/politik/deutschland/festleiter-kein-oktoberfest-im-juli-und-keine-wiesn-fuer-ungeimpfte-a3682796.html" title="Festleiter: Kein Oktoberfest im Juli &#8211; und keine Wiesn für Ungeimpfte"><h5 class="card-title">Festleiter: Kein Oktoberfest im Juli &#8211; und keine Wiesn für Ungeimpfte</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/festleiter-kein-oktoberfest-im-juli-und-keine-wiesn-fuer-ungeimpfte-a3682796.html" title="Festleiter: Kein Oktoberfest im Juli &#8211; und keine Wiesn für Ungeimpfte"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/01/urn-newsml-dpa-com-20090101-220111-99-668065_large_4_3_Zwei_Jahre_ohne_Oktoberfest_sind_genug_-_finden_die_Muenchne-e1641906841589-400x225.jpg" alt="Festleiter: Kein Oktoberfest im Juli &#8211; und keine Wiesn für Ungeimpfte"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-436567444" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/scholz-will-sich-aktiv-fuer-impfpflicht-einsetzen-a3682355.html" title="Scholz will sich &#8222;aktiv&#8220; für Impfpflicht einsetzen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Scholz will sich &#8222;aktiv&#8220; für Impfpflicht einsetzen</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/01/GettyImages-1237566317-300x300.jpg" alt="Scholz will sich &#8222;aktiv&#8220; für Impfpflicht einsetzen"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wirtschaft/nach-habecks-auftritt-mittelstandsvereinigung-fassungslos-und-entsetzt-a3682962.html" title="Nach Habecks Auftritt: Mittelstandsvereinigung &#8222;fassungslos und entsetzt&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Nach Habecks Auftritt: Mittelstandsvereinigung &#8222;fassungslos und entsetzt&#8220;</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/01/GettyImages-1363976890-e1641968059127-300x300.jpg" alt="Nach Habecks Auftritt: Mittelstandsvereinigung &#8222;fassungslos und entsetzt&#8220;"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wissen/forschung/das-einzige-worauf-es-ankommt-sind-antikoerper-a3674584.html" title="„Das einzige, worauf es ankommt, sind Antikörper“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">„Das einzige, worauf es ankommt, sind Antikörper“</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/12/iStock-1214627273-300x300.jpg" alt="„Das einzige, worauf es ankommt, sind Antikörper“"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/schweden-startet-mit-psychologischer-verteidigung-gegen-russland-a3681043.html" title="Schweden richtet Amt für psychologische Landesverteidigung ein">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Schweden richtet Amt für psychologische Landesverteidigung ein</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/01/iStock-1312518568-300x300.jpg" alt="Schweden richtet Amt für psychologische Landesverteidigung ein"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/544-mediziner-schreiben-offenen-brief-gegen-impfpflicht-a3682017.html" title="544 Mediziner schreiben offenen Brief gegen Impfpflicht">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">544 Mediziner schreiben offenen Brief gegen Impfpflicht</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/11/iStock-1018676898-300x300.jpg" alt="544 Mediziner schreiben offenen Brief gegen Impfpflicht"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/fdp-will-gestaffelte-impfpflicht-a3682482.html" title="FDP will gestaffelte Impfpflicht &#8211; Arbeitgeberverband sieht Zweiklassengesellschaft">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">FDP will gestaffelte Impfpflicht &#8211; Arbeitgeberverband sieht Zweiklassengesellschaft</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/01/GettyImages-1232680780-300x300.jpg" alt="FDP will gestaffelte Impfpflicht &#8211; Arbeitgeberverband sieht Zweiklassengesellschaft"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/eu-parlamentspraesident-david-sassoli-gestorben-a3682391.html" title="&#8222;Funktionsstörung des Immunsystems&#8220; &#8211; EU-Parlamentspräsident Sassoli gestorben">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">&#8222;Funktionsstörung des Immunsystems&#8220; &#8211; EU-Parlamentspräsident Sassoli gestorben</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1233825895-e1635521207108-300x300.jpg" alt="&#8222;Funktionsstörung des Immunsystems&#8220; &#8211; EU-Parlamentspräsident Sassoli gestorben"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wirtschaft/massiver-fachkraeftemangel-in-deutschland-wir-muessen-einen-aufbruch-schaffen-a3682257.html" title="Massiver Fachkräftemangel in Deutschland &#8211; &#8222;Wir müssen einen Aufbruch schaffen&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Massiver Fachkräftemangel in Deutschland &#8211; &#8222;Wir müssen einen Aufbruch schaffen&#8220;</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/01/GettyImages-1231665799-e1641967114987-300x300.jpg" alt="Massiver Fachkräftemangel in Deutschland &#8211; &#8222;Wir müssen einen Aufbruch schaffen&#8220;"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/lauterbach-corona-kurs-kein-grund-fuer-mehr-psychische-stoerungen-a3682342.html" title="Lauterbach zweifelt an Studien: Corona-Kurs kein Grund für mehr psychische Störungen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Lauterbach zweifelt an Studien: Corona-Kurs kein Grund für mehr psychische Störungen</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/01/GettyImages-1237377734-300x300.jpg" alt="Lauterbach zweifelt an Studien: Corona-Kurs kein Grund für mehr psychische Störungen"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wissen/allgemein/eine-getaeuschte-jugend-a3677040.html" title="Eine getäuschte Jugend">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Eine getäuschte Jugend</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/01/GettyImages-675513206-e1641830155180-300x300.jpg" alt="Eine getäuschte Jugend"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
 <div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3683523;
var _ETD_COMMENTS_ITEM_HASH = "84e40a3f68c458c9c4171b9b3a046a905e751eb7a091369df4b2a44061803728";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'Politik'});


  window.dataLayer.push({'postid': '3683523'});

</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
</body>
</html>
