<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>&quot;Kühler Kopf statt zittrige Hand am Panikknopf“ – Opposition fordert Gas-Notfallplan</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Deutschland, Energie, Gas, Russland, Politik, Deutschland, Top Stories" />
<meta name="date" content="2022-07-10T17:37:07+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<link rel="apple-touch-icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/etd-logo.png">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.190">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" async=true src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js?v=1.01"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/kuehler-kopf-statt-zittrige-hand-am-panikknopf-opposition-fordert-gas-notfallplan-a3890892.html","headline":"&#8222;K\u00fchler Kopf statt zittrige Hand am Panikknopf\u201c \u2013 Opposition fordert Gas-Notfallplan","datePublished":"2022-07-10T15:34:13+02:00","dateModified":"2022-07-10T15:37:07+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2022\/07\/urnnewsmldpa.com20090101220705-99-916241-v3-s2048-e1657466229472.jpeg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLZGH9');</script>

<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      // dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>&quot;Kühler Kopf statt zittrige Hand am Panikknopf“ – Opposition fordert Gas-Notfallplan</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/kuehler-kopf-statt-zittrige-hand-am-panikknopf-opposition-fordert-gas-notfallplan-a3890892.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Kühler Kopf statt zittrige Hand am Panikknopf“ – Opposition fordert Gas-Notfallplan" />
<meta property="og:description" content="Die Union hat Bundeswirtschaftsminister Robert Habeck (Grüne) aufgefordert, Deutschland besser auf eine Gas-Mangellage im Falle eines Totalausfalls der Pipeline Nord Stream 1 vorzubereiten. \&#8220;Unternehmen und Bürger erwarten zu Recht einen Plan der &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/kuehler-kopf-statt-zittrige-hand-am-panikknopf-opposition-fordert-gas-notfallplan-a3890892.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Energie" />
<meta property="article:tag" content="Gas" />
<meta property="article:tag" content="Russland" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2022-07-10T15:34:13+00:00" />
<meta property="article:modified_time" content="2022-07-10T15:37:07+00:00" />
<meta property="og:updated_time" content="2022-07-10T15:37:07+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2022/07/urnnewsmldpa.com20090101220705-99-916241-v3-s2048-e1657466229472-640x360.jpeg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2022/07/urnnewsmldpa.com20090101220705-99-916241-v3-s2048-e1657466229472-640x360.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="&quot;Kühler Kopf statt zittrige Hand am Panikknopf“ – Opposition fordert Gas-Notfallplan" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2022/07/urnnewsmldpa.com20090101220705-99-916241-v3-s2048-e1657466229472-640x360.jpeg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/kuehler-kopf-statt-zittrige-hand-am-panikknopf-opposition-fordert-gas-notfallplan-a3890892.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3890892 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLZGH9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
 <li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/gesundheit">Gesundheit</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-3890892" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/kuehler-kopf-statt-zittrige-hand-am-panikknopf-opposition-fordert-gas-notfallplan-a3890892.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=%22K%C3%BChler+Kopf+statt+zittrige+Hand+am+Panikknopf%22+-+Opposition+fordert+Gas-Notfallplan&url=https://www.epochtimes.de/politik/deutschland/kuehler-kopf-statt-zittrige-hand-am-panikknopf-opposition-fordert-gas-notfallplan-a3890892.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fkuehler-kopf-statt-zittrige-hand-am-panikknopf-opposition-fordert-gas-notfallplan-a3890892.html&text=%2522K%25C3%25BChler%2BKopf%2Bstatt%2Bzittrige%2BHand%2Bam%2BPanikknopf%2522%2B-%2BOpposition%2Bfordert%2BGas-Notfallplan">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#7e410d0b1c141b1d0a435b4c481f130e5b4d3c5b4c4d464c4c4c5b4d3c355b4c480b0b13125b4d3c16121b0c5b4c4e35110e185b4c4e0d0a1f0a0a5b4c4e04170a0a0c17191b5b4c4e361f101a5b4c4e1f135b4c4e2e1f1017151510110e185b4c48121a0f0b115b4d3c5b4c4e5b4c48101a1f0d165b4d3c5b4c4e310e0e110d170a1711105b4c4e18110c1a1b0c0a5b4c4e391f0d5330110a181f12120e121f10581c111a07435b4c481f130e5b4d3c5b4c4d464c4c4c5b4d3c355b4c480b0b13125b4d3c16121b0c5b4c4e35110e185b4c4e0d0a1f0a0a5b4c4e04170a0a0c17191b5b4c4e361f101a5b4c4e1f135b4c4e2e1f1017151510110e185b4c48121a0f0b115b4d3c5b4c4e5b4c48101a1f0d165b4d3c5b4c4e310e0e110d170a1711105b4c4e18110c1a1b0c0a5b4c4e391f0d5330110a181f12120e121f105b4c4e5b493d5b493d5b4c4e160a0a0e0d5b4d3f5b4c385b4c38090909501b0e111d160a17131b0d501a1b5b4c380e1112170a17155b4c381a1b0b0a0d1d16121f101a5b4c38150b1b16121b0c5315110e18530d0a1f0a0a5304170a0a0c17191b53161f101a531f13530e1f1017151510110e1853110e0e110d170a1711105318110c1a1b0c0a53191f0d5310110a181f12120e121f10531f4d46474e46474c50160a13125b4d381b131f17125b4d3a4f">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/habeck-warnt-vor-politischem-albtraum-szenario-bei-gaskrise-a3889931.html" title="Habeck warnt vor &#8222;politischem Albtraum-Szenario&#8220; bei Gaskrise">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/07/GettyImages-1241469753-e1656761773426.jpg" alt="Habeck warnt vor &#8222;politischem Albtraum-Szenario&#8220; bei Gaskrise"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/07/GettyImages-1241469753-e1656761773426.jpg" alt="Habeck warnt vor &#8222;politischem Albtraum-Szenario&#8220; bei Gaskrise"></noscript>
<div class="card-body"><h5 class="card-title">Habeck warnt vor &#8222;politischem Albtraum-Szenario&#8220; bei Gaskrise</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/wirtschaft/kreml-bei-rueckkehr-von-turbine-wieder-mehr-gas-fuer-europa-a3889343.html" title="Kreml: Bei Rückkehr von Turbine wieder mehr Gas für Europa">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/07/urnnewsmldpa.com20090101220708-99-956001-v3-s2048.jpeg" alt="Kreml: Bei Rückkehr von Turbine wieder mehr Gas für Europa"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/07/urnnewsmldpa.com20090101220708-99-956001-v3-s2048.jpeg" alt="Kreml: Bei Rückkehr von Turbine wieder mehr Gas für Europa"></noscript>
<div class="card-body"><h5 class="card-title">Kreml: Bei Rückkehr von Turbine wieder mehr Gas für Europa</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/meinung/gastkommentar/der-weiterbetrieb-der-kernkraftwerke-ist-unumgaenglich-a3888095.html" title="„Der Weiterbetrieb der Kernkraftwerke ist unumgänglich“">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/10/iStock-909474696.jpg" alt="„Der Weiterbetrieb der Kernkraftwerke ist unumgänglich“"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/10/iStock-909474696.jpg" alt="„Der Weiterbetrieb der Kernkraftwerke ist unumgänglich“"></noscript>
<div class="card-body"><h5 class="card-title">„Der Weiterbetrieb der Kernkraftwerke ist unumgänglich“</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2022/07/urnnewsmldpa.com20090101220705-99-916241-v3-s2048-e1657466229472-800x450.jpeg" class="attachment-etd_800_450 size-etd_800_450" alt="Robert Habeck (Bündnis 90/Die Grünen), Bundesminister für Wirtschaft und Klimaschutz, sitzt bei Konferenz  des SPD-Wirtschaftsforums." /> <div class="caption less-margin">Robert Habeck (Bündnis 90/Die Grünen), Bundesminister für Wirtschaft und Klimaschutz, sitzt bei Konferenz des SPD-Wirtschaftsforums. Symbolbild.<span class="credits">Foto: Bernd von Jutrczenka/dpa</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a><span class="schlagzeile pl-3">Habeck unter Druck </span></div>
<h1>&#8222;Kühler Kopf statt zittrige Hand am Panikknopf“ – Opposition fordert Gas-Notfallplan</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">10. Juli 2022</span>
<span class="last-modified">Aktualisiert: 10. Juli 2022 17:37</span>
</div>
</div>
<div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/kuehler-kopf-statt-zittrige-hand-am-panikknopf-opposition-fordert-gas-notfallplan-a3890892.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Tweet" target="_blank" href="https://twitter.com/intent/tweet?text=%22K%C3%BChler+Kopf+statt+zittrige+Hand+am+Panikknopf%22+-+Opposition+fordert+Gas-Notfallplan&url=https://www.epochtimes.de/politik/deutschland/kuehler-kopf-statt-zittrige-hand-am-panikknopf-opposition-fordert-gas-notfallplan-a3890892.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" title="Telefram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fkuehler-kopf-statt-zittrige-hand-am-panikknopf-opposition-fordert-gas-notfallplan-a3890892.html&text=%2522K%25C3%25BChler%2BKopf%2Bstatt%2Bzittrige%2BHand%2Bam%2BPanikknopf%2522%2B-%2BOpposition%2Bfordert%2BGas-Notfallplan">Telegram</a></span>
<span class="email"><a target="_blank" title="Email" href="/cdn-cgi/l/email-protection#112e6264737b7472652c342327707c61342253342322292323233422535a34232764647c7d342253797d74633423215a7e617734232162657065653423216b7865656378767434232159707f75342321707c34232141707f787a7a7f7e61773423277d7560647e3422533423213423277f757062793422533423215e61617e627865787e7f342321777e63757463653423215670623c5f7e6577707d7d617d707f37737e75682c342327707c61342253342322292323233422535a34232764647c7d342253797d74633423215a7e617734232162657065653423216b7865656378767434232159707f75342321707c34232141707f787a7a7f7e61773423277d7560647e3422533423213423277f757062793422533423215e61617e627865787e7f342321777e63757463653423215670623c5f7e6577707d7d617d707f34232134265234265234232179656561623422503423573423576666663f74617e727965787c74623f7574342357617e7d7865787a342357757464656272797d707f753423577a6474797d74633c7a7e61773c62657065653c6b786565637876743c79707f753c707c3c61707f787a7a7f7e61773c7e61617e627865787e7f3c777e63757463653c7670623c7f7e6577707d7d617d707f3c70222928212928233f79657c7d342257747c70787d34225520">Email</a></span>
<span class="print"><a href="#" title="Drucken" onclick="___print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function ___print() {
    var w = 800;
    var h = 600
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;
  
  

    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="preconnect" href="https://fonts.gstatic.com">');
    _p_window.document.write('<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });
    
    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p>Die Union hat Bundeswirtschaftsminister Robert Habeck (Grüne) aufgefordert, Deutschland besser auf eine Gas-Mangellage im Falle eines Totalausfalls der Pipeline Nord Stream 1 vorzubereiten. &#8222;Unternehmen und Bürger erwarten zu Recht einen Plan der Regierung, was konkret im Ernstfall passiert&#8220;, sagte Unionsfraktionsvize Jens Spahn den Zeitungen der Mediengruppe Bayern (Montagausgaben). &#8222;Solange dieser Plan fehlt, vergrößern die täglichen Warnungen des Wirtschaftsministers nur die Unsicherheit.&#8220;</p>
<p>Die Union fordert, die drei noch laufenden Kernkraftwerke am Netz zu lassen, die Ende des Jahres abgeschaltet werden sollen. &#8222;Die Grünen müssen ihre ideologische Fundamentalverweigerung gegen die Kernenergie jetzt im Sinne unseres Landes aufgeben&#8220;, sagte Hamburgs CDU-Chef Christoph Ploß den Zeitungen der Mediengruppe Bayern.</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<h2>Linken-Fraktionschef fordert drittes Entlastungspaket</h2>
<p>Linken-Fraktionschef Dietmar Bartsch forderte für den Mangel-Fall weitere Entlastungsschritte: &#8222;Kühler Kopf statt zittrige Hand am Panikknopf bei den politisch Verantwortlichen ist dringend notwendig&#8220;, sagte er den Zeitungen. &#8222;Wir brauchen ein wirksames drittes Entlastungspaket.&#8220; Er erwarte &#8222;weniger hektische Wortmeldungen, dafür konkretes Handeln&#8220;.</p>
<p>Habeck hatte am Wochenende die Bürger auf schwere Zeiten eingestimmt. Er warnte im Deutschlandfunk vor einem &#8222;politischen Albtraum-Szenario&#8220;, wenn der Staat im akuten Krisenfall die Zuteilung von Gas steuern müsste. Dies werde &#8222;Deutschland vor eine Zerreißprobe stellen&#8220;.</p>
<h2>Kubicki: Kernkraftwerke dürfen kein Tabu sein</h2>
<p>SPD-Fraktionsvize Matthias Miersch verteidigte den Wirtschaftsminister: Er finde es richtig, die Menschen zu sensibilisieren und aufzuklären, sagte er den Zeitungen der Mediengruppe Bayern. Entscheidend sei aber, dass die Politik jetzt handele. &#8222;Dazu gehört zum Beispiel die Steuerung der Kraftwerke, einschließlich der Reserve von Kohlekraftwerken.&#8220;</p>
<p>FDP-Vize Wolfgang Kubicki appellierte an die Bundesregierung, auch auf Gasförderung in Deutschland zu setzen. &#8222;Wir sollten ernsthaft alle denkbaren Optionen überprüfen, die zur energiepolitischen Diversifizierung beitragen beziehungsweise die uns möglichst unabhängig von außenpolitischen Einwirkungen machen&#8220;, sagte er den Zeitungen der Funke Mediengruppe. &#8222;Hierzu zählt auch, dass wir die Gasförderung in Deutschland in die Überlegungen einbeziehen und im Zweifel schnell umsetzen.&#8220; Auch der Weiterbetrieb der Kernkraftwerke dürfe kein Tabu sein. (afp/dl)</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/06/50_bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="503f36363933351035203f333824393d35237e3435">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Zeitenwende</small><a href="https://www.epochtimes.de/meinung/gastkommentar/exportweltmeister-ist-abgestiegen-deutschland-geschaeftsmodell-am-ende-a3888700.html" title="Exportweltmeister ist abgestiegen – Deutschlands Geschäftsmodell am Ende"><h5 class="card-title">Exportweltmeister ist abgestiegen – Deutschlands Geschäftsmodell am Ende</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/meinung/gastkommentar/exportweltmeister-ist-abgestiegen-deutschland-geschaeftsmodell-am-ende-a3888700.html" title="Exportweltmeister ist abgestiegen – Deutschlands Geschäftsmodell am Ende"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/10/20_0625_MarcFriedrich_001-0188-scaled-e1602138456368-400x225.jpg" alt="Exportweltmeister ist abgestiegen – Deutschlands Geschäftsmodell am Ende"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Querdenken</small><a href="https://www.epochtimes.de/politik/deutschland/ballweg-verhaftung-ungewoehnliche-vorgaenge-bisher-keine-akteneinsicht-und-kein-besuch-a3888590.html" title="Ballweg-Verhaftung: Ungewöhnliche Vorgänge – Bisher keine Akteneinsicht und kein Besuch"><h5 class="card-title">Ballweg-Verhaftung: Ungewöhnliche Vorgänge – Bisher keine Akteneinsicht und kein Besuch</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/ballweg-verhaftung-ungewoehnliche-vorgaenge-bisher-keine-akteneinsicht-und-kein-besuch-a3888590.html" title="Ballweg-Verhaftung: Ungewöhnliche Vorgänge – Bisher keine Akteneinsicht und kein Besuch"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/11/GettyImages-1278044602-400x225.jpg" alt="Ballweg-Verhaftung: Ungewöhnliche Vorgänge – Bisher keine Akteneinsicht und kein Besuch"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Gerichtsurteil</small><a href="https://www.epochtimes.de/politik/deutschland/soldatenimpfpflicht-erhitzt-gemueter-anwalt-sieht-darin-eine-politische-entscheidung-a3888213.html" title="Soldatenimpfpflicht erhitzt Gemüter – Anwalt sieht darin „eine politische Entscheidung“"><h5 class="card-title">Soldatenimpfpflicht erhitzt Gemüter – Anwalt sieht darin „eine politische Entscheidung“</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/soldatenimpfpflicht-erhitzt-gemueter-anwalt-sieht-darin-eine-politische-entscheidung-a3888213.html" title="Soldatenimpfpflicht erhitzt Gemüter – Anwalt sieht darin „eine politische Entscheidung“"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/07/iStock-1139699594-400x225.jpg" alt="Soldatenimpfpflicht erhitzt Gemüter – Anwalt sieht darin „eine politische Entscheidung“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Expertin im Interview</small><a href="https://www.epochtimes.de/politik/deutschland/deutsche-bauern-und-die-verantwortung-fuer-das-eigene-schicksal-a3886802.html" title="Deutsche Bauern und die Verantwortung für das eigene Schicksal"><h5 class="card-title">Deutsche Bauern und die Verantwortung für das eigene Schicksal</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/deutsche-bauern-und-die-verantwortung-fuer-das-eigene-schicksal-a3886802.html" title="Deutsche Bauern und die Verantwortung für das eigene Schicksal"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/07/harvesting-machine-approaching-wheat-picture-id1270570904-400x225.jpg" alt="Deutsche Bauern und die Verantwortung für das eigene Schicksal"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Deutsche im Ausland</small><a href="https://www.epochtimes.de/politik/deutschland/auswandern-deutschland-scheint-sich-nach-selbstgeisselung-zu-sehnen-a3876733.html" title="Auswandern: „Deutschland scheint sich nach Selbstgeißelung zu sehnen“"><h5 class="card-title">Auswandern: „Deutschland scheint sich nach Selbstgeißelung zu sehnen“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/auswandern-deutschland-scheint-sich-nach-selbstgeisselung-zu-sehnen-a3876733.html" title="Auswandern: „Deutschland scheint sich nach Selbstgeißelung zu sehnen“"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/06/iStock-1166462023-400x225.jpg" alt="Auswandern: „Deutschland scheint sich nach Selbstgeißelung zu sehnen“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">USA - Wahlbetrug 2020</small><a href="https://www.epochtimes.de/politik/ausland/langlade-county-republikaner-praesident-biden-ist-nicht-rechtmaessig-gewaehlt-a3887239.html" title="Langlade County Republikaner: Präsident Biden ist „nicht rechtmäßig gewählt&#8220;"><h5 class="card-title">Langlade County Republikaner: Präsident Biden ist „nicht rechtmäßig gewählt&#8220;</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/langlade-county-republikaner-praesident-biden-ist-nicht-rechtmaessig-gewaehlt-a3887239.html" title="Langlade County Republikaner: Präsident Biden ist „nicht rechtmäßig gewählt&#8220;"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/11/Getty-Mail-In-Ballot-e1657208451275-400x225.jpg" alt="Langlade County Republikaner: Präsident Biden ist „nicht rechtmäßig gewählt&#8220;"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Bauern sind sauer</small><a href="https://www.epochtimes.de/politik/deutschland/bauernaufstand-mit-treckern-stroh-und-leeren-supermaerkten-a3883026.html" title="Bauernaufstand: Mit Treckern, Stroh und leeren Supermärkten"><h5 class="card-title premium">Bauernaufstand: Mit Treckern, Stroh und leeren Supermärkten</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/bauernaufstand-mit-treckern-stroh-und-leeren-supermaerkten-a3883026.html" title="Bauernaufstand: Mit Treckern, Stroh und leeren Supermärkten"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/07/GettyImages-1241609116-400x225.jpg" alt="Bauernaufstand: Mit Treckern, Stroh und leeren Supermärkten"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Myanmar</small><a href="https://www.epochtimes.de/politik/ausland/birmas-militaerjunta-will-pekings-neue-seidenstrasse-im-land-schneller-umsetzen-a3886539.html" title="Birmas Militärjunta will Pekings Neue Seidenstraße im Land schneller umsetzen"><h5 class="card-title">Birmas Militärjunta will Pekings Neue Seidenstraße im Land schneller umsetzen</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/birmas-militaerjunta-will-pekings-neue-seidenstrasse-im-land-schneller-umsetzen-a3886539.html" title="Birmas Militärjunta will Pekings Neue Seidenstraße im Land schneller umsetzen"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/07/GettyImages-1238397469-1-400x225.jpg" alt="Birmas Militärjunta will Pekings Neue Seidenstraße im Land schneller umsetzen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Corona- und Impfphänomene</small><a href="https://www.epochtimes.de/politik/deutschland/hirschhausens-reportage-ueber-long-covid-und-das-post-vakzin-syndrom-a3886055.html" title="Hirschhausens Reportage über Long-COVID und das Post-Vakzin-Syndrom"><h5 class="card-title">Hirschhausens Reportage über Long-COVID und das Post-Vakzin-Syndrom</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/hirschhausens-reportage-ueber-long-covid-und-das-post-vakzin-syndrom-a3886055.html" title="Hirschhausens Reportage über Long-COVID und das Post-Vakzin-Syndrom"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/07/iStock-1038799988-400x225.jpg" alt="Hirschhausens Reportage über Long-COVID und das Post-Vakzin-Syndrom"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-1856667398" class="etd-ad lazy" data-loader="_ad21_rect_1"></div>
<div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/evaluationsbericht-corona-politik-auf-dem-pruefstand-was-verschwiegen-wird-a3884684.html" title="Corona-Politik auf dem Prüfstand – Was im Expertenbericht verschwiegen wird">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Corona-Politik auf dem Prüfstand – Was im Expertenbericht verschwiegen wird</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/large-Prof-Bergholz-AfA-12-9-21_1.2.1-300x300.jpg" alt="Corona-Politik auf dem Prüfstand – Was im Expertenbericht verschwiegen wird"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/enteignung-der-bauern-proteste-in-niederlanden-polen-spanien-deutschland-a3888923.html" title="Warum kommt es zu Bauernprotesten in der EU?">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Warum kommt es zu Bauernprotesten in der EU?</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/07/GettyImages-1241609559-1-1-300x300.jpg" alt="Warum kommt es zu Bauernprotesten in der EU?"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/habeck-warnt-vor-politischem-albtraum-szenario-bei-gaskrise-a3889931.html" title="Habeck warnt vor &#8222;politischem Albtraum-Szenario&#8220; bei Gaskrise">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Habeck warnt vor &#8222;politischem Albtraum-Szenario&#8220; bei Gaskrise</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/07/GettyImages-1241469753-e1656761773426-300x300.jpg" alt="Habeck warnt vor &#8222;politischem Albtraum-Szenario&#8220; bei Gaskrise"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/forscher-finden-zusammenhang-zwischen-covid-impfung-und-cjk-a3863189.html" title="Forscher finden Zusammenhang zwischen COVID-Impfung und Creutzfeldt-Jakob-Krankheit">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Forscher finden Zusammenhang zwischen COVID-Impfung und Creutzfeldt-Jakob-Krankheit</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/06/iStock-590281262-e1657363535666-300x300.jpg" alt="Forscher finden Zusammenhang zwischen COVID-Impfung und Creutzfeldt-Jakob-Krankheit"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/europas-groesstes-kernkraftwerk-als-russische-militaerbasis-a3886090.html" title="Europas größtes KKW als russische Militärbasis">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Europas größtes KKW als russische Militärbasis</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/07/GettyImages-1240274986-300x300.jpg" alt="Europas größtes KKW als russische Militärbasis"><span>5</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/essay">Essay</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniales Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = "3890892";
var _ETD_COMMENTS_ITEM_HASH = "e881138209bdae32302389bdacd78dc103cee74e2af9d09e29b2a29b72b4feb1";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=2022062101'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'Politik'});


  window.dataLayer.push({'postid': '3890892'});

</script>
<script type="text/javascript">

	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">

	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
</body>
</html>
