<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Lettischer Präsident trotz Impfung mit Coronavirus infiziert</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Coronavirus, Impfungen, Lettland, Pandemie, Pr&auml;sident, Politik, Ausland, Das Neuste, Top Stories" />
<meta name="date" content="2021-10-15T07:13:05+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.181">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/ausland\/lettischer-praesident-trotz-impfung-mit-coronavirus-infiziert-a3624702.html","headline":"Lettischer Pr\u00e4sident trotz Impfung mit Coronavirus infiziert","datePublished":"2021-10-15T05:13:04+02:00","dateModified":"2021-10-15T05:13:05+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/09\/GettyImages-1228003671.jpg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1621306109917-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
      
    
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Lettischer Präsident trotz Impfung mit Coronavirus infiziert</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/ausland/lettischer-praesident-trotz-impfung-mit-coronavirus-infiziert-a3624702.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lettischer Präsident trotz Impfung mit Coronavirus infiziert" />
<meta property="og:description" content="Trotz einer vollständigen Impfung hat sich der lettische Präsident Egils Levits mit dem Coronavirus infiziert. Wie Stabschef Andris Teikmanis am Donnerstag mitteilte, wurde Levits nach seiner Rückkehr von einer Reise &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/ausland/lettischer-praesident-trotz-impfung-mit-coronavirus-infiziert-a3624702.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Impfungen" />
<meta property="article:tag" content="Lettland" />
<meta property="article:tag" content="Pandemie" />
<meta property="article:tag" content="Präsident" />
<meta property="article:section" content="Ausland" />
<meta property="article:published_time" content="2021-10-15T05:13:04+00:00" />
<meta property="article:modified_time" content="2021-10-15T05:13:05+00:00" />
<meta property="og:updated_time" content="2021-10-15T05:13:05+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1228003671-640x428.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1228003671-640x428.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="428" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Lettischer Präsident trotz Impfung mit Coronavirus infiziert" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1228003671-640x428.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/ausland/lettischer-praesident-trotz-impfung-mit-coronavirus-infiziert-a3624702.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3624702 single-format-standard">
<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2021/10/banner_abo_570x143_3in1.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 1rem; font-size: 1.785rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<h3>Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</h3>
<h1 style="padding-top:0; font-size: 1.785rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
</a>
</div>
</div>
</div>
</div>
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
 <li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="etd21-article" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/lettischer-praesident-trotz-impfung-mit-coronavirus-infiziert-a3624702.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Lettischer+Pr%C3%A4sident+trotz+Impfung+mit+Coronavirus+infiziert&url=https://www.epochtimes.de/politik/ausland/lettischer-praesident-trotz-impfung-mit-coronavirus-infiziert-a3624702.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Flettischer-praesident-trotz-impfung-mit-coronavirus-infiziert-a3624702.html&text=Lettischer%2BPr%25C3%25A4sident%2Btrotz%2BImpfung%2Bmit%2BCoronavirus%2Binfiziert">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#0a35797f68606f697e37466f7e7e637969626f782f383a5a782f383c6b7f67662f394879636e6f647e2f383a7e78657e702f383a43677a6c7f646d2f383a67637e2f383a49657865646b7c63787f792f383a63646c6370636f787e2c68656e7337466f7e7e637969626f782f383a5a782f383c6b7f67662f394879636e6f647e2f383a7e78657e702f383a43677a6c7f646d2f383a67637e2f383a49657865646b7c63787f792f383a63646c6370636f787e2f383a2f3d492f3d492f383a627e7e7a792f394b2f384c2f384c7d7d7d246f7a6569627e63676f79246e6f2f384c7a6566637e63612f384c6b7f79666b646e2f384c666f7e7e637969626f78277a786b6f79636e6f647e277e78657e702763677a6c7f646d2767637e2769657865646b7c63787f792763646c6370636f787e276b393c383e3d3a3824627e67662f394c6f676b63662f394e3b">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/lauterbach-erwartet-mehr-impfungen-wegen-kostenpflichtiger-tests-a3621560.html" title="&#8222;Kostenpflichtige Tests werden dazu führen, dass sich sehr viele noch impfen lassen&#8220;">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/10/dts_image_15488_ccjmiphrjn_.jpg" alt="&#8222;Kostenpflichtige Tests werden dazu führen, dass sich sehr viele noch impfen lassen&#8220;"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/10/dts_image_15488_ccjmiphrjn_.jpg" alt="&#8222;Kostenpflichtige Tests werden dazu führen, dass sich sehr viele noch impfen lassen&#8220;"></noscript>
<div class="card-body"><h5 class="card-title">&#8222;Kostenpflichtige Tests werden dazu führen, dass sich sehr viele noch impfen lassen&#8220;</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/tausende-protestieren-in-rom-gegen-corona-passpflicht-am-arbeitsplatz-2-a3621540.html" title="Tausende protestieren in Rom gegen Corona-Passpflicht am Arbeitsplatz">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1234547199.jpg" alt="Tausende protestieren in Rom gegen Corona-Passpflicht am Arbeitsplatz"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1234547199.jpg" alt="Tausende protestieren in Rom gegen Corona-Passpflicht am Arbeitsplatz"></noscript>
<div class="card-body"><h5 class="card-title">Tausende protestieren in Rom gegen Corona-Passpflicht am Arbeitsplatz</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/gass-auf-grundlage-offenbar-falscher-daten-werden-grundrechte-eingeschraenkt-a3620237.html" title="&#8222;Auf Grundlage offenbar falscher Daten, werden Grundrechte eingeschränkt&#8220;">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1235722743-1.jpg" alt="&#8222;Auf Grundlage offenbar falscher Daten, werden Grundrechte eingeschränkt&#8220;"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1235722743-1.jpg" alt="&#8222;Auf Grundlage offenbar falscher Daten, werden Grundrechte eingeschränkt&#8220;"></noscript>
<div class="card-body"><h5 class="card-title">&#8222;Auf Grundlage offenbar falscher Daten, werden Grundrechte eingeschränkt&#8220;</h5></div>
</a>
</div> </div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/09/GettyImages-1228003671-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Egils Levits.<span class="credits">Foto: GINTS IVUSKANS/AFP via Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a><span class="schlagzeile pl-3">Positiv getestet </span></div>
<h1>Lettischer Präsident trotz Impfung mit Coronavirus infiziert</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">15. Oktober 2021</span>
<span class="last-modified">Aktualisiert: 15. Oktober 2021 7:13</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/lettischer-praesident-trotz-impfung-mit-coronavirus-infiziert-a3624702.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Lettischer+Pr%C3%A4sident+trotz+Impfung+mit+Coronavirus+infiziert&url=https://www.epochtimes.de/politik/ausland/lettischer-praesident-trotz-impfung-mit-coronavirus-infiziert-a3624702.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Flettischer-praesident-trotz-impfung-mit-coronavirus-infiziert-a3624702.html&text=Lettischer%2BPr%25C3%25A4sident%2Btrotz%2BImpfung%2Bmit%2BCoronavirus%2Binfiziert">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#18276b6d7a727d7b6c25547d6c6c716b7b707d6a3d2a28486a3d2a2e796d75743d2b5a6b717c7d766c3d2a286c6a776c623d2a285175687e6d767f3d2a2875716c3d2a285b776a7776796e716a6d6b3d2a2871767e7162717d6a6c3e7a777c6125547d6c6c716b7b707d6a3d2a28486a3d2a2e796d75743d2b5a6b717c7d766c3d2a286c6a776c623d2a285175687e6d767f3d2a2875716c3d2a285b776a7776796e716a6d6b3d2a2871767e7162717d6a6c3d2a283d2f5b3d2f5b3d2a28706c6c686b3d2b593d2a5e3d2a5e6f6f6f367d68777b706c71757d6b367c7d3d2a5e687774716c71733d2a5e796d6b7479767c3d2a5e747d6c6c716b7b707d6a35686a797d6b717c7d766c356c6a776c62357175687e6d767f3575716c357b776a7776796e716a6d6b3571767e7162717d6a6c35792b2e2a2c2f282a36706c75743d2b5e7d757971743d2b5c29">Email</a></span>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p>Trotz einer vollständigen Impfung hat sich der lettische Präsident Egils Levits mit dem Coronavirus infiziert. Wie Stabschef Andris Teikmanis am Donnerstag mitteilte, wurde Levits nach seiner Rückkehr von einer Reise nach Dänemark und Schweden positiv auf das Virus getestet. &#8222;Die Symptome sind gering und der Präsident fühlt sich gut&#8220;, erklärte der Stabschef.</p>
<p>Levits werde sich dennoch selbst isolieren. Auch der finnische Präsident Sauli Niinistö, der am Mittwoch mit Levits zu Mittag gegessen hatte, begab sich den Angaben zufolge in Quarantäne.</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<p>Die Infektion bringt den Terminkalender des lettischen Präsidenten gehörig durcheinander: Levits wollte am Donnerstag eigentlich den neuen estnischen Präsidenten Alar Karis empfangen. Er war außerdem gezwungen, seine für die kommende Woche geplanten Reisen in den Kosovo und nach Nordmazedonien sowie ein Treffen mit dem rumänischen Präsidenten abzusagen.</p>
<p>In Lettland sind 48 Prozent der Bevölkerung vollständig gegen Corona geimpft. Damit hat das Land mit rund 1,9 Millionen Einwohnern die viertschlechteste Impfquote innerhalb der EU. (afp/oz)</p>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2021/10/banner_abo_570x143_3in1.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
</a>
</div>
</div>
</div>
</div>
<hr />
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
<div class="themen-title mb-3" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d2bdb4b4bbb1b792b7a2bdb1baa6bbbfb7a1fcb6b7">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Professor Werner Bergholz</small><a href="https://www.epochtimes.de/politik/deutschland/wir-muessen-unsere-kinder-schuetzen-professor-bergholz-warnt-vor-andauernden-corona-massnahmen-a3622063.html" title="„Wir müssen unsere Kinder schützen“"><h5 class="card-title">„Wir müssen unsere Kinder schützen“</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/wir-muessen-unsere-kinder-schuetzen-professor-bergholz-warnt-vor-andauernden-corona-massnahmen-a3622063.html" title="„Wir müssen unsere Kinder schützen“"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/10/large-Prof-Bergholz-AfA-12-9-21_1.2.1-400x225.jpg" alt="„Wir müssen unsere Kinder schützen“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Staatsrechtler</small><a href="https://www.epochtimes.de/politik/deutschland/alle-benachteiligungen-ungeimpfter-sofort-aufheben-sie-sind-verfassungswidrig-a3623045.html" title="„Alle Benachteiligungen Ungeimpfter sofort aufheben – sie sind verfassungswidrig“"><h5 class="card-title">„Alle Benachteiligungen Ungeimpfter sofort aufheben – sie sind verfassungswidrig“</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/alle-benachteiligungen-ungeimpfter-sofort-aufheben-sie-sind-verfassungswidrig-a3623045.html" title="„Alle Benachteiligungen Ungeimpfter sofort aufheben – sie sind verfassungswidrig“"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/iStock-614726614-400x225.jpg" alt="„Alle Benachteiligungen Ungeimpfter sofort aufheben – sie sind verfassungswidrig“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Maßnahmen-Kritiker</small><a href="https://www.epochtimes.de/politik/deutschland/youtube-sperrt-erneut-zwei-allesaufdentisch-videos-a3624012.html" title="YouTube sperrt erneut zwei #allesaufdentisch-Videos"><h5 class="card-title">YouTube sperrt erneut zwei #allesaufdentisch-Videos</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/youtube-sperrt-erneut-zwei-allesaufdentisch-videos-a3624012.html" title="YouTube sperrt erneut zwei #allesaufdentisch-Videos"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/10/urn-newsml-dpa-com-20090101-211014-99-588344_large_4_3_Bruch_hat_sich_in_einem_Interview_zu_den_Beweggruenden_seine-e1634188794294-400x225.jpg" alt="YouTube sperrt erneut zwei #allesaufdentisch-Videos"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Botschafter von Taiwan</small><a href="https://www.epochtimes.de/china/es-ist-noch-ein-krieg-ohne-munition-aber-jede-seite-ist-schussbereit-a3617816.html" title="Im Gespräch mit Taiwans Botschafter: &#8222;Wir werden uns bis zum letzten Mann verteidigen&#8220;"><h5 class="card-title">Im Gespräch mit Taiwans Botschafter: &#8222;Wir werden uns bis zum letzten Mann verteidigen&#8220;</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/china/es-ist-noch-ein-krieg-ohne-munition-aber-jede-seite-ist-schussbereit-a3617816.html" title="Im Gespräch mit Taiwans Botschafter: &#8222;Wir werden uns bis zum letzten Mann verteidigen&#8220;"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-12289863671-400x225.jpg" alt="Im Gespräch mit Taiwans Botschafter: &#8222;Wir werden uns bis zum letzten Mann verteidigen&#8220;"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Bayern-Ausgangssperre 2020</small><a href="https://www.epochtimes.de/politik/deutschland/trotz-urteil-des-verwaltungsgerichtshofs-keine-konsequenzen-fuer-soeder-a3623750.html" title="Trotz Urteil des Verwaltungsgerichtshofs keine Konsequenzen für Söder?"><h5 class="card-title">Trotz Urteil des Verwaltungsgerichtshofs keine Konsequenzen für Söder?</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/trotz-urteil-des-verwaltungsgerichtshofs-keine-konsequenzen-fuer-soeder-a3623750.html" title="Trotz Urteil des Verwaltungsgerichtshofs keine Konsequenzen für Söder?"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1235551316-400x225.jpg" alt="Trotz Urteil des Verwaltungsgerichtshofs keine Konsequenzen für Söder?"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Energiepreise steigen stark</small><a href="https://www.epochtimes.de/wirtschaft/droht-eine-dauerhaft-hoehere-inflation-a3623639.html" title="Droht eine dauerhaft höhere Inflation?"><h5 class="card-title">Droht eine dauerhaft höhere Inflation?</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/droht-eine-dauerhaft-hoehere-inflation-a3623639.html" title="Droht eine dauerhaft höhere Inflation?"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/09/iStock-490265597-1-400x225.jpg" alt="Droht eine dauerhaft höhere Inflation?"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Harbarth weist Befangenheit zurück</small><a href="https://www.epochtimes.de/politik/deutschland/verfassungsgericht-nach-kanzlerdinner-weiter-in-kritik-harbarth-weist-befangenheit-zurueck-a3622237.html" title="Verfassungsgericht nach Kanzlerdinner weiter in Kritik"><h5 class="card-title">Verfassungsgericht nach Kanzlerdinner weiter in Kritik</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/verfassungsgericht-nach-kanzlerdinner-weiter-in-kritik-harbarth-weist-befangenheit-zurueck-a3622237.html" title="Verfassungsgericht nach Kanzlerdinner weiter in Kritik"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/05/urn-newsml-dpa-com-20090101-200515-99-67141_large_4_3_Stephan_Harbarth_wird_neuer_Praesident_des_Bundesverfassungs-e1589553103233-400x225.jpg" alt="Verfassungsgericht nach Kanzlerdinner weiter in Kritik"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Nach 25 Jahren ORF</small><a href="https://www.epochtimes.de/politik/ausland/2g-oder-wenn-gesunde-menschen-nicht-mehr-arbeiten-duerfen-bekannte-tv-journalistin-erhaelt-nach-25-jahren-drehverbot-a3622741.html" title="2G-Drehverbot für Journalistin &#8211; „Wenn Gesunde nicht mehr arbeiten dürfen“"><h5 class="card-title">2G-Drehverbot für Journalistin &#8211; „Wenn Gesunde nicht mehr arbeiten dürfen“</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/2g-oder-wenn-gesunde-menschen-nicht-mehr-arbeiten-duerfen-bekannte-tv-journalistin-erhaelt-nach-25-jahren-drehverbot-a3622741.html" title="2G-Drehverbot für Journalistin &#8211; „Wenn Gesunde nicht mehr arbeiten dürfen“"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-967852964-e1634043118385-400x225.jpg" alt="2G-Drehverbot für Journalistin &#8211; „Wenn Gesunde nicht mehr arbeiten dürfen“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Exklusive Doku-Reihe</small><a href="https://www.epochtimes.de/politik/ausland/die-dunklen-urspruenge-des-kommunismus-aufstieg-der-globalen-tyrannei-a3619985.html" title="Die dunklen Ursprünge des Kommunismus – Aufstieg der globalen Tyrannei"><h5 class="card-title">Die dunklen Ursprünge des Kommunismus – Aufstieg der globalen Tyrannei</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/die-dunklen-urspruenge-des-kommunismus-aufstieg-der-globalen-tyrannei-a3619985.html" title="Die dunklen Ursprünge des Kommunismus – Aufstieg der globalen Tyrannei"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/10/DOoC_EP4-Deutsch-Thumbnail-800x450-hell-400x225.jpg" alt="Die dunklen Ursprünge des Kommunismus – Aufstieg der globalen Tyrannei"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-546361822" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/wir-muessen-unsere-kinder-schuetzen-professor-bergholz-warnt-vor-andauernden-corona-massnahmen-a3622063.html" title="„Wir müssen unsere Kinder schützen“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Wir müssen unsere Kinder schützen“</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/large-Prof-Bergholz-AfA-12-9-21_1.2.1-300x300.jpg" alt="„Wir müssen unsere Kinder schützen“"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/die-neuen-sinus-milieus-2021-erklaert-das-ende-der-buergerlichen-mitte-wie-wir-sie-kannten-a3623802.html" title="„Das Ende der bürgerlichen Mitte, wie wir sie kannten“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Das Ende der bürgerlichen Mitte, wie wir sie kannten“</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/iStock-1244665839-e1634205189265-300x300.jpg" alt="„Das Ende der bürgerlichen Mitte, wie wir sie kannten“"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/ex-aussenministerin-kneissl-verlaesst-oesterreich-und-wirft-medien-mafia-methoden-vor-a3624124.html" title="Ex-Außenministerin verlässt Österreich – und wirft Medien Mafia-Methoden vor">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Ex-Außenministerin verlässt Österreich – und wirft Medien Mafia-Methoden vor</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1130001970-300x300.jpg" alt="Ex-Außenministerin verlässt Österreich – und wirft Medien Mafia-Methoden vor"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/saarland-erlaubt-volle-stadien-ohne-corona-kontrolle-a3624261.html" title="Saarland erlaubt volle Stadien ohne Corona-Kontrolle">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Saarland erlaubt volle Stadien ohne Corona-Kontrolle</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1234418424-300x300.jpg" alt="Saarland erlaubt volle Stadien ohne Corona-Kontrolle"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/sensburg-berlin-muss-die-wahl-wiederholen-und-zwar-rechtmaessig-a3624153.html" title="Sensburg: &#8222;Berlin muss die Wahl wiederholen, und zwar rechtmäßig&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Sensburg: &#8222;Berlin muss die Wahl wiederholen, und zwar rechtmäßig&#8220;</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2016/12/dts_image_3447_pfircdjcdb_-300x300.jpg" alt="Sensburg: &#8222;Berlin muss die Wahl wiederholen, und zwar rechtmäßig&#8220;"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/who-schlaegt-gremium-um-drosten-fuer-pandemie-untersuchung-vor-a3623976.html" title="WHO schlägt Gremium um Drosten für Pandemie-Untersuchung vor">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">WHO schlägt Gremium um Drosten für Pandemie-Untersuchung vor</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/dts_image_15227_bcanabffpt_-e1634187311231-300x300.jpg" alt="WHO schlägt Gremium um Drosten für Pandemie-Untersuchung vor"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/angreifer-toetet-fuenf-menschen-in-norwegen-mit-pfeil-und-bogen-a3624019.html" title="Fünf Menschen mit Pfeil und Bogen getötet &#8211; Islamistische Tat nicht ausgeschlossen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Fünf Menschen mit Pfeil und Bogen getötet &#8211; Islamistische Tat nicht ausgeschlossen</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1235864398-300x300.jpg" alt="Fünf Menschen mit Pfeil und Bogen getötet &#8211; Islamistische Tat nicht ausgeschlossen"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/kinder-und-jugendaerzte-besorgt-ueber-atemwegserkrankungen-a3623879.html" title="Ungewöhnliche Häufung von Atemwegserkrankungen bei Kindern">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Ungewöhnliche Häufung von Atemwegserkrankungen bei Kindern</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/iStock-1198443601-300x300.jpg" alt="Ungewöhnliche Häufung von Atemwegserkrankungen bei Kindern"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/alle-benachteiligungen-ungeimpfter-sofort-aufheben-sie-sind-verfassungswidrig-a3623045.html" title="„Alle Benachteiligungen Ungeimpfter sofort aufheben – sie sind verfassungswidrig“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Alle Benachteiligungen Ungeimpfter sofort aufheben – sie sind verfassungswidrig“</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/03/iStock-614726614-300x300.jpg" alt="„Alle Benachteiligungen Ungeimpfter sofort aufheben – sie sind verfassungswidrig“"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/china/china-politik/flaechendeckende-stromausfaelle-in-china-energiewende-oder-kriegsvorbereitung-a3619108.html" title="Flächendeckende Stromausfälle in China – Energiewende oder Kriegsvorbereitung?   ">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Flächendeckende Stromausfälle in China – Energiewende oder Kriegsvorbereitung?  </h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/10/GettyImages-1235591977-300x300.jpg" alt="Flächendeckende Stromausfälle in China – Energiewende oder Kriegsvorbereitung?   "><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3624702;
var _ETD_COMMENTS_ITEM_HASH = "d071d631a6839f4fe75faa95a09d94c66b252b36e63f0240e23cc66189caca56";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "ausland";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


	ga('set', 'dimension3', '3624702');

ga('send', 'pageview');
</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>
</body>
</html>
