<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Mission zu Jupitermond: NASA beauftragt SpaceX</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Luftfahrt, Raumfahrt, Technologie, Unternehmen, USA, Wissen, Forschung, Panorama, Panorama, Technik, Epoch Genial, Top Stories" />
<meta name="date" content="2021-07-24T12:13:36+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.18">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/panorama\/mission-zu-jupitermond-nasa-beauftragt-spacex-a3562696.html","headline":"Mission zu Jupitermond: NASA beauftragt SpaceX","datePublished":"2021-07-24T05:31:55+02:00","dateModified":"2021-07-24T10:13:36+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/03\/GettyImages-1175168392-e1588251242739.jpg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1621306109917-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
      
    
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Mission zu Jupitermond: NASA beauftragt SpaceX</title>

<link rel="canonical" href="https://www.epochtimes.de/panorama/mission-zu-jupitermond-nasa-beauftragt-spacex-a3562696.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Mission zu Jupitermond: NASA beauftragt SpaceX" />
<meta property="og:description" content="Die US-Raumfahrtbehörde Nasa hat das Unternehmen SpaceX von Tesla-Gründer Elon Musk mit einer Mission zum Jupitermond Europa beauftragt. Die Europa-Clipper-Mission soll im Oktober 2024 mit einer Falcon Heavy Schwerlastrakete vom &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/panorama/mission-zu-jupitermond-nasa-beauftragt-spacex-a3562696.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Luftfahrt" />
<meta property="article:tag" content="Raumfahrt" />
<meta property="article:tag" content="Technologie" />
<meta property="article:tag" content="Unternehmen" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Panorama" />
<meta property="article:published_time" content="2021-07-24T05:31:55+00:00" />
<meta property="article:modified_time" content="2021-07-24T10:13:36+00:00" />
<meta property="og:updated_time" content="2021-07-24T10:13:36+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/03/GettyImages-1175168392-e1588251242739-640x360.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/03/GettyImages-1175168392-e1588251242739-640x360.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Mission zu Jupitermond: NASA beauftragt SpaceX" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/03/GettyImages-1175168392-e1588251242739-640x360.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/panorama/mission-zu-jupitermond-nasa-beauftragt-spacex-a3562696.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3562696 single-format-standard">
<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/images/banner_abo_570x143_2x.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de" target="_blank"><h1>Epoch Times Wochenzeitung</h1>
<h3><span class="text-danger"><strong>Es ist soweit! Die gedruckte Epoch Times ist da!</strong></span><br>
Jeden Samstag die Epoch Times Wochenzeitung druckfrisch in Ihrem Briefkasten. Unterstützen Sie wahrheitsgetreuen Journalismus, den man nicht abschalten kann.
</h3>
Jetzt Abo wählen ...
</a>
</div>
</div>
</div>
</div>
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
 <a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="etd21-article" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/panorama/mission-zu-jupitermond-nasa-beauftragt-spacex-a3562696.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Mission+zu+Jupitermond%3A+NASA+beauftragt+SpaceX&url=https://www.epochtimes.de/panorama/mission-zu-jupitermond-nasa-beauftragt-spacex-a3562696.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpanorama%2Fmission-zu-jupitermond-nasa-beauftragt-spacex-a3562696.html&text=Mission%2Bzu%2BJupitermond%253A%2BNASA%2Bbeauftragt%2BSpaceX">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#457a3630272f20263178082c36362c2a2b6077753f306077750f30352c312037282a2b216076046077750b0416046077752720243023313724223160777516352426201d63272a213c78082c36362c2a2b6077753f306077750f30352c312037282a2b216076046077750b0416046077752720243023313724223160777516352426201d6077756072066072066077752d313135366076046077036077033232326b20352a262d312c2820366b212060770335242b2a37242824607703282c36362c2a2b683f30682f30352c312037282a2b21682b24362468272024302331372422316836352426203d682476707377737c736b2d3128296076032028242c2960760174">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/china/tesla-nach-zwischenfall-auf-automesse-shanghai-im-visier-der-chinesischen-behoerden-a3498363.html" title="SpaceX gegen Firewall? Tesla im Visier der chinesischen Behörden">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-1228322208-scaled.jpeg" alt="SpaceX gegen Firewall? Tesla im Visier der chinesischen Behörden"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-1228322208-scaled.jpeg" alt="SpaceX gegen Firewall? Tesla im Visier der chinesischen Behörden"></noscript>
<div class="card-body"><h5 class="card-title">SpaceX gegen Firewall? Tesla im Visier der chinesischen Behörden</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/wissen/forschung/nasa-us-astronauten-mit-spacex-kapsel-nach-historischer-iss-mission-wieder-gelandet-a3304766.html" title="NASA: US-Astronauten mit SpaceX-Kapsel nach historischer ISS-Mission wieder gelandet">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-1227882657.jpg" alt="NASA: US-Astronauten mit SpaceX-Kapsel nach historischer ISS-Mission wieder gelandet"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2020/08/GettyImages-1227882657.jpg" alt="NASA: US-Astronauten mit SpaceX-Kapsel nach historischer ISS-Mission wieder gelandet"></noscript>
<div class="card-body"><h5 class="card-title">NASA: US-Astronauten mit SpaceX-Kapsel nach historischer ISS-Mission wieder gelandet</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/russlands-raumfahrtagentur-gratuliert-spacex-zu-erfolgreichem-raketenstart-2-a3253717.html" title="Russische Raumfahrtagentur &#8222;Roskosmos&#8220; gratuliert SpaceX zu erfolgreichem Raketenstart">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/02/GettyImages-915097260.jpg" alt="Russische Raumfahrtagentur &#8222;Roskosmos&#8220; gratuliert SpaceX zu erfolgreichem Raketenstart"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2018/02/GettyImages-915097260.jpg" alt="Russische Raumfahrtagentur &#8222;Roskosmos&#8220; gratuliert SpaceX zu erfolgreichem Raketenstart"></noscript>
<div class="card-body"><h5 class="card-title">Russische Raumfahrtagentur &#8222;Roskosmos&#8220; gratuliert SpaceX zu erfolgreichem Raketenstart</h5></div>
</a>
</div> </div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/03/GettyImages-1175168392-e1588251242739-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">SpaceX, die Firma von Elon Musk hat den Auftrag der NASA bekommen.<span class="credits">Foto: PHILIP PACHECO/AFP via Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/panorama" target="_blank">Panorama</a><span class="schlagzeile pl-3">Europa-Clipper-Mission </span></div>
<h1>Mission zu Jupitermond: NASA beauftragt SpaceX</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">24. Juli 2021</span>
<span class="last-modified">Aktualisiert: 24. Juli 2021 12:13</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/panorama/mission-zu-jupitermond-nasa-beauftragt-spacex-a3562696.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Mission+zu+Jupitermond%3A+NASA+beauftragt+SpaceX&url=https://www.epochtimes.de/panorama/mission-zu-jupitermond-nasa-beauftragt-spacex-a3562696.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpanorama%2Fmission-zu-jupitermond-nasa-beauftragt-spacex-a3562696.html&text=Mission%2Bzu%2BJupitermond%253A%2BNASA%2Bbeauftragt%2BSpaceX">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#427d313720282721367f0f2b31312b2d2c67707238376770720837322b3627302f2d2c266771036770720c0311036770722027233724363023253667707211322321271a64202d263b7f0f2b31312b2d2c67707238376770720837322b3627302f2d2c266771036770720c0311036770722027233724363023253667707211322321271a6770726775016775016770722a363632316771036770046770043535356c27322d212a362b2f27316c262767700432232c2d30232f236770042f2b31312b2d2c6f38376f2837322b3627302f2d2c266f2c2331236f202723372436302325366f31322321273a6f2371777470747b746c2a362f2e677104272f232b2e67710673">Email</a></span>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p>Die US-Raumfahrtbehörde Nasa hat das Unternehmen SpaceX von Tesla-Gründer Elon Musk mit einer Mission zum Jupitermond Europa beauftragt.</p>
<p>Die <a href="https://europa.nasa.gov/" target="_blank" rel="noopener noreferrer">Europa-Clipper-Mission</a> soll im Oktober 2024 mit einer Falcon Heavy Schwerlastrakete vom Kennedy Space Center in Florida starten, teilte die Nasa am Freitag mit. Der Flug hatte ursprünglich an Bord einer SLS-Rakete der Nasa stattfinden sollen, deren Entwicklung jedoch zuletzt von Verzögerungen und Kostensteigerungen geprägt war.</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<p>Im Gegensatz zur SLS-Rakete, die bisher nicht einsatzbereit ist, absolvierte das Modell von SpaceX seit seinem Jungfernflug 2018 bereits mehrere erfolgreiche Missionen. Die Schubkraft der Falcon Heavy entspricht etwa der von 18 Jumbo-Jets.</p>
<p>Die Europa-Clipper-Mission soll den eisigen Jupitermond 40 bis 50 Mal in nächster Nähe passieren und dabei prüfen, ob die Bedingungen dort für Leben geeignet sein könnten.</p>
<p>Dafür soll die Rakete Kameras und Spektrometer für die Erstellung hochauflösender Bilder und Karten der Oberfläche und der Atmosphäre mitführen. Laut Nasa hat der Vertrag mit SpaceX ein Volumen von 178 Millionen US-Dollar (rund 150 Millionen Euro). (afp)</p>
<div id="ad21-rect-1" class="etd-ad lazy" data-loader="_ad21_rect_4"></div>
<hr />
<div class="my-5" style="margin-left: -1rem; margin-right: -1rem;"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/images/ETD_Zeitung_01.jpeg"></a></div>
<hr />
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
<div class="themen-title mb-3" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="fb949d9d92989ebb9e8b9498938f92969e88d59f9e">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Unerschütterlicher Glaube</small><a href="https://www.epochtimes.de/politik/ausland/pompeo-amerika-muss-die-welt-anfuehren-um-die-verfolgung-von-falun-gong-zu-beenden-a3561599.html" title="Pompeo: Amerika muss die Welt anführen, um die Verfolgung von Falun Gong zu beenden"><h5 class="card-title">Pompeo: Amerika muss die Welt anführen, um die Verfolgung von Falun Gong zu beenden</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/pompeo-amerika-muss-die-welt-anfuehren-um-die-verfolgung-von-falun-gong-zu-beenden-a3561599.html" title="Pompeo: Amerika muss die Welt anführen, um die Verfolgung von Falun Gong zu beenden"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/07/GettyImages-1232441578-1200x800-1-400x225.jpg" alt="Pompeo: Amerika muss die Welt anführen, um die Verfolgung von Falun Gong zu beenden"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Alle sollen teilnehmen können</small><a href="https://www.epochtimes.de/feuilleton/menschen/keine-konzerte-mit-impfzwang-eric-clapton-rebelliert-gegen-diskriminierung-ungeimpfter-a3561702.html" title="Keine Konzerte mit Impfzwang? Eric Clapton rebelliert gegen Diskriminierung Ungeimpfter"><h5 class="card-title">Keine Konzerte mit Impfzwang? Eric Clapton rebelliert gegen Diskriminierung Ungeimpfter</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/feuilleton/menschen/keine-konzerte-mit-impfzwang-eric-clapton-rebelliert-gegen-diskriminierung-ungeimpfter-a3561702.html" title="Keine Konzerte mit Impfzwang? Eric Clapton rebelliert gegen Diskriminierung Ungeimpfter"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/06/GettyImages-166440262-400x225.jpg" alt="Keine Konzerte mit Impfzwang? Eric Clapton rebelliert gegen Diskriminierung Ungeimpfter"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Flutkatastrophe</small><a href="https://www.epochtimes.de/politik/deutschland/bauern-helfen-bauern-und-der-bevoelkerung-jeder-hilft-bringt-holt-ab-spendet-ein-absoluter-wahnsinn-a3560909.html" title="Bauern helfen Bauern und der Bevölkerung: &#8222;Jeder hilft, bringt, holt ab, spendet – ein absoluter Wahnsinn&#8220;"><h5 class="card-title">Bauern helfen Bauern und der Bevölkerung: &#8222;Jeder hilft, bringt, holt ab, spendet – ein absoluter Wahnsinn&#8220;</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/bauern-helfen-bauern-und-der-bevoelkerung-jeder-hilft-bringt-holt-ab-spendet-ein-absoluter-wahnsinn-a3560909.html" title="Bauern helfen Bauern und der Bevölkerung: &#8222;Jeder hilft, bringt, holt ab, spendet – ein absoluter Wahnsinn&#8220;"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/07/GettyImages-1234112215-400x225.jpg" alt="Bauern helfen Bauern und der Bevölkerung: &#8222;Jeder hilft, bringt, holt ab, spendet – ein absoluter Wahnsinn&#8220;"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Ehre den Bauern</small><a href="https://www.epochtimes.de/meinung/gastkommentar/hochwasserkatastrophe-und-wie-unsere-bauern-die-kartoffeln-aus-dem-feuer-holten-a3559888.html" title="Hochwasserkatastrophe – und wie unsere Bauern die Kartoffeln aus dem Feuer holten"><h5 class="card-title">Hochwasserkatastrophe – und wie unsere Bauern die Kartoffeln aus dem Feuer holten</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/meinung/gastkommentar/hochwasserkatastrophe-und-wie-unsere-bauern-die-kartoffeln-aus-dem-feuer-holten-a3559888.html" title="Hochwasserkatastrophe – und wie unsere Bauern die Kartoffeln aus dem Feuer holten"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/07/GettyImages-1234008818-400x225.jpg" alt="Hochwasserkatastrophe – und wie unsere Bauern die Kartoffeln aus dem Feuer holten"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Bundeswehr im Einsatz</small><a href="https://www.epochtimes.de/politik/deutschland/drk-zieht-erste-bilanz-des-flut-einsatzes-a3561209.html" title="DRK zieht erste Bilanz des Flut-Einsatzes &#8211; Ahrweiler noch immer ohne Wasser und Strom"><h5 class="card-title">DRK zieht erste Bilanz des Flut-Einsatzes &#8211; Ahrweiler noch immer ohne Wasser und Strom</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/drk-zieht-erste-bilanz-des-flut-einsatzes-a3561209.html" title="DRK zieht erste Bilanz des Flut-Einsatzes &#8211; Ahrweiler noch immer ohne Wasser und Strom"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/07/urn-newsml-dpa-com-20090101-210722-99-471298_large_4_3_Bagger_beseitigen_nach_dem_Hochwasser_den_Schutt_auf_den_Str-e1626945812631-400x225.jpg" alt="DRK zieht erste Bilanz des Flut-Einsatzes &#8211; Ahrweiler noch immer ohne Wasser und Strom"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Ungeimpfte unter Druck</small><a href="https://www.epochtimes.de/politik/ausland/sie-koennten-sticker-tragen-schweizer-gruenliberale-fordern-kennzeichnung-von-ungeimpften-a3559855.html" title="„Sie könnten Sticker tragen“: Schweizer Grünliberale fordern Kennzeichnung von Ungeimpften"><h5 class="card-title">„Sie könnten Sticker tragen“: Schweizer Grünliberale fordern Kennzeichnung von Ungeimpften</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/sie-koennten-sticker-tragen-schweizer-gruenliberale-fordern-kennzeichnung-von-ungeimpften-a3559855.html" title="„Sie könnten Sticker tragen“: Schweizer Grünliberale fordern Kennzeichnung von Ungeimpften"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/07/urn-newsml-dpa-com-20090101-210719-99-441048_large_4_3_Eine_Mitarbeiterin_des_Impfteams_in_Koblenz_ueberprueft_vor_-400x225.jpg" alt="„Sie könnten Sticker tragen“: Schweizer Grünliberale fordern Kennzeichnung von Ungeimpften"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Angst in der Pandemie</small><a href="https://www.epochtimes.de/politik/ausland/who-europa-langzeitfolgen-von-lockdowns-und-selbstisolation-fuer-psyche-a3561176.html" title="WHO Europa: Langzeitfolgen von Lockdowns und Selbstisolation für Psyche"><h5 class="card-title">WHO Europa: Langzeitfolgen von Lockdowns und Selbstisolation für Psyche</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/who-europa-langzeitfolgen-von-lockdowns-und-selbstisolation-fuer-psyche-a3561176.html" title="WHO Europa: Langzeitfolgen von Lockdowns und Selbstisolation für Psyche"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/07/iStock-1212612882-400x225.jpg" alt="WHO Europa: Langzeitfolgen von Lockdowns und Selbstisolation für Psyche"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">22 Jahre Verfolgung in China</small><a href="https://www.epochtimes.de/politik/deutschland/gruenen-abgeordnete-trotz-unerbittlicher-repressionskampagne-ist-es-der-kpch-nicht-gelungen-falun-gong-zu-besiegen-a3560273.html" title="Grünen-Abgeordnete: „Trotz Repressionskampagne ist es der KPC nicht gelungen, Falun Gong zu besiegen“"><h5 class="card-title">Grünen-Abgeordnete: „Trotz Repressionskampagne ist es der KPC nicht gelungen, Falun Gong zu besiegen“</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/gruenen-abgeordnete-trotz-unerbittlicher-repressionskampagne-ist-es-der-kpch-nicht-gelungen-falun-gong-zu-besiegen-a3560273.html" title="Grünen-Abgeordnete: „Trotz Repressionskampagne ist es der KPC nicht gelungen, Falun Gong zu besiegen“"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/05/2020-7-19-taibei-candle-vigil-and-rally-720_03-700x420-1-400x225.jpeg" alt="Grünen-Abgeordnete: „Trotz Repressionskampagne ist es der KPC nicht gelungen, Falun Gong zu besiegen“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Schäden dokumentieren</small><a href="https://www.epochtimes.de/politik/deutschland/was-betroffene-bei-hochwasserschaeden-beachten-sollten-a3559972.html" title="Was Betroffene bei Hochwasserschäden beachten sollten"><h5 class="card-title">Was Betroffene bei Hochwasserschäden beachten sollten</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/was-betroffene-bei-hochwasserschaeden-beachten-sollten-a3559972.html" title="Was Betroffene bei Hochwasserschäden beachten sollten"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/07/iStock-1223362514-400x225.jpg" alt="Was Betroffene bei Hochwasserschäden beachten sollten"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-115713556" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/videoclip-zeigt-50-menschen-die-wegen-der-covid-impfung-durch-die-hoelle-gehen-a3562348.html" title="Videoclip: 50 Menschen, die wegen Corona-Impfung durch die Hölle gehen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Videoclip: 50 Menschen, die wegen Corona-Impfung durch die Hölle gehen</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/wewanttobeaheard-300x300.jpg" alt="Videoclip: 50 Menschen, die wegen Corona-Impfung durch die Hölle gehen"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/eltern-verklagen-washington-d-c-neues-gesetz-erlaubt-kindern-impfung-ohne-elternzustimmung-a3562123.html" title="Eltern verklagen Washington D.C.: Neues Gesetz erlaubt Kindern Impfung ohne Elternzustimmung">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Eltern verklagen Washington D.C.: Neues Gesetz erlaubt Kindern Impfung ohne Elternzustimmung</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/GettyImages-1233595230-300x300.jpg" alt="Eltern verklagen Washington D.C.: Neues Gesetz erlaubt Kindern Impfung ohne Elternzustimmung"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/feuilleton/menschen/keine-konzerte-mit-impfzwang-eric-clapton-rebelliert-gegen-diskriminierung-ungeimpfter-a3561702.html" title="Keine Konzerte mit Impfzwang? Eric Clapton rebelliert gegen Diskriminierung Ungeimpfter">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Keine Konzerte mit Impfzwang? Eric Clapton rebelliert gegen Diskriminierung Ungeimpfter</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/GettyImages-166440262-300x300.jpg" alt="Keine Konzerte mit Impfzwang? Eric Clapton rebelliert gegen Diskriminierung Ungeimpfter"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/schmutz-fake-aus-dem-katastrophengebiet-beurlaubte-rtl-moderatorin-gibt-statement-a3562106.html" title="Schmutz-Fake aus dem Katastrophengebiet: Beurlaubte RTL-Moderatorin gibt Statement">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Schmutz-Fake aus dem Katastrophengebiet: Beurlaubte RTL-Moderatorin gibt Statement</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/GettyImages-1234073133-1-e1627040480183-300x300.jpg" alt="Schmutz-Fake aus dem Katastrophengebiet: Beurlaubte RTL-Moderatorin gibt Statement"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/bauern-helfen-bauern-und-der-bevoelkerung-jeder-hilft-bringt-holt-ab-spendet-ein-absoluter-wahnsinn-a3560909.html" title="Bauern helfen Bauern und der Bevölkerung: &#8222;Jeder hilft, bringt, holt ab, spendet – ein absoluter Wahnsinn&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Bauern helfen Bauern und der Bevölkerung: &#8222;Jeder hilft, bringt, holt ab, spendet – ein absoluter Wahnsinn&#8220;</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/GettyImages-1234112215-300x300.jpg" alt="Bauern helfen Bauern und der Bevölkerung: &#8222;Jeder hilft, bringt, holt ab, spendet – ein absoluter Wahnsinn&#8220;"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/afghanistans-sicherheitsberater-warnt-vor-millionen-fluechtlingen-a3561361.html" title="Afghanistans Sicherheitsberater warnt vor Millionen Flüchtlingen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Afghanistans Sicherheitsberater warnt vor Millionen Flüchtlingen</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/GettyImages-1329644022-e1626942743680-300x300.jpg" alt="Afghanistans Sicherheitsberater warnt vor Millionen Flüchtlingen"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/fuer-corona-impfung-schweizer-horten-schmerzmittel-einsatz-jedoch-umstritten-a3561446.html" title="Wegen Impf-Nebenwirkungen: Schweizer horten Schmerzmittel">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Wegen Impf-Nebenwirkungen: Schweizer horten Schmerzmittel</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/iStock-943878650-300x300.jpg" alt="Wegen Impf-Nebenwirkungen: Schweizer horten Schmerzmittel"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/fauci-im-kreuzfeuer-hat-der-chefvirologe-ueber-die-umstrittene-virusforschung-im-wuhan-labor-gelogen-a3561400.html" title="Fauci im Kreuzfeuer: Hat der Chefvirologe über die umstrittene Virusforschung im Wuhan-Labor gelogen?">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Fauci im Kreuzfeuer: Hat der Chefvirologe über die umstrittene Virusforschung im Wuhan-Labor gelogen?</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/fauci-during-hearing-1200x800-1-e1626952666129-300x300.jpeg" alt="Fauci im Kreuzfeuer: Hat der Chefvirologe über die umstrittene Virusforschung im Wuhan-Labor gelogen?"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/indien-weist-studien-zu-angeblich-millionen-corona-toten-zurueck-a3561822.html" title="&#8222;Völlig abwegig&#8220;: Indien weist Studien zu angeblich Millionen Corona-Toten zurück">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">&#8222;Völlig abwegig&#8220;: Indien weist Studien zu angeblich Millionen Corona-Toten zurück</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/07/GettyImages-1233938961-scaled-e1626968314317-300x300.jpg" alt="&#8222;Völlig abwegig&#8220;: Indien weist Studien zu angeblich Millionen Corona-Toten zurück"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/rki-kuendigt-uebergang-von-corona-pandemie-in-dauerhaft-wiederkehrende-endemie-an-a3561437.html" title="RKI kündigt Übergang von Corona-Pandemie in dauerhaft wiederkehrende Endemie an">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">RKI kündigt Übergang von Corona-Pandemie in dauerhaft wiederkehrende Endemie an</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/urn-newsml-dpa-com-20090101-210625-99-138055_large_4_3_RKI-Praesident_Lothar_Wieler_in_der_Bundespressekonferenz__F-e1626949150422-300x300.jpg" alt="RKI kündigt Übergang von Corona-Pandemie in dauerhaft wiederkehrende Endemie an"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/epoch-times-abo" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3562696;
var _ETD_COMMENTS_ITEM_HASH = "eb3ff4d25deea0bd7683ee0b54361d5f39419dfb0694c5659b56f5115dc500ca";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "forschung";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Wissen');


	ga('set', 'dimension3', '3562696');

ga('send', 'pageview');
</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>
</body>
</html>
