<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Studie: Gewissensgefangene in China durch Organraub getötet</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Falun Gong, Falun Gong-Praktizierende, Kommunistische Partei Chinas, Organraub, Transplantation, uigurische Muslime, China, China, Politik, Das Neuste, NTD News: Welt im Fokus, Top Stories" />
<meta name="date" content="2022-04-11T18:30:22+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<link rel="apple-touch-icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/etd-logo.png">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.185">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" async=true src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js?v=1.01"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/china\/studie-gewissensgefangene-in-china-durch-organraub-getoetet-a3787896.html","headline":"Studie: Gewissensgefangene in China durch Organraub get\u00f6tet","datePublished":"2022-04-11T16:30:10+02:00","dateModified":"2022-04-11T16:30:22+02:00","author":{"@type":"Person","name":"NTD News"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2022\/04\/Thumbnail-0411-1920-scaled-e1649689336492.jpg"}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NLZGH9');</script>

<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
          
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Studie: Gewissensgefangene in China durch Organraub getötet</title>

<link rel="canonical" href="https://www.epochtimes.de/china/studie-gewissensgefangene-in-china-durch-organraub-getoetet-a3787896.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Studie: Gewissensgefangene in China durch Organraub getötet" />
<meta property="og:description" content="In den letzten zehn Jahren wurde die Kommunistische Partei Chinas wiederholt beschuldigt, Falun Gong-Praktizierende – und andere Gewissensgefangene – wegen ihrer Organe zu töten. Im Laufe der Zeit wurden dazu &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/china/studie-gewissensgefangene-in-china-durch-organraub-getoetet-a3787896.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Falun Gong" />
<meta property="article:tag" content="Falun Gong-Praktizierende" />
<meta property="article:tag" content="Kommunistische Partei Chinas" />
<meta property="article:tag" content="Organraub" />
<meta property="article:tag" content="Transplantation" />
<meta property="article:tag" content="uigurische Muslime" />
<meta property="article:section" content="China" />
<meta property="article:published_time" content="2022-04-11T16:30:10+00:00" />
<meta property="article:modified_time" content="2022-04-11T16:30:22+00:00" />
<meta property="og:updated_time" content="2022-04-11T16:30:22+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2022/04/Thumbnail-0411-1920-scaled-e1649689336492-640x360.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2022/04/Thumbnail-0411-1920-scaled-e1649689336492-640x360.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Studie: Gewissensgefangene in China durch Organraub getötet" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2022/04/Thumbnail-0411-1920-scaled-e1649689336492-640x360.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-jwplayer-css-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/css/jwplayer_etd.css?ver=1.0.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.epochtimes.de/assets/lib/jwplayer.js?ver=2016'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/china/studie-gewissensgefangene-in-china-durch-organraub-getoetet-a3787896.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3787896 single-format-standard">

<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-NLZGH9"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}  
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif; 
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<style>
  .aktuelle-ausgabe {
    position: absolute; bottom: 3rem; background-color: rgba(255, 255, 255, 1); padding: 1rem; font-weight: 700; font-size: 2rem; line-height: 1;    
  }

  .thema-der-woche a:before {
  content: url("data:image/svg+xml, <svg xmlns='http://www.w3.org/2000/svg' width='16' height='16' fill='currentColor' class='bi bi-chevron-double-right' viewBox='0 0 16 16'><path fill-rule='evenodd' d='M3.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L9.293 8 3.646 2.354a.5.5 0 0 1 0-.708z'/><path fill-rule='evenodd' d='M7.646 1.646a.5.5 0 0 1 .708 0l6 6a.5.5 0 0 1 0 .708l-6 6a.5.5 0 0 1-.708-.708L13.293 8 7.646 2.354a.5.5 0 0 1 0-.708z'/></svg>");
  margin-right: 0.125rem;
  filter: invert(12%) sepia(66%) saturate(3361%) hue-rotate(228deg) brightness(82%) contrast(94%);
 }

 .thema-der-woche a.text-danger:before {
  filter: invert(11%) sepia(77%) saturate(6444%) hue-rotate(0deg) brightness(90%) contrast(87%);
 }



  @media only screen and (min-width: 600px) {
    .aktuelle-ausgabe {
      left: -4rem;
    }
  }

</style>
<div id="etd-zeitung" class="justify-content-center text-primary" style="background-color: #cad8f3">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-4 offset-md-1">
<div style="position: relative;">
<div class="aktuelle-ausgabe">Aktuelle<br>Ausgabe</div>
<a href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-39-a3786111.html" title="Epoch Times Zeitung Aktuelle Ausgabe">
<img src="https://www.epochtimes.de/assets/uploads/2022/04/39_bundle_599x499.png" alt="Aktuelle Ausgabe">
</a>
</div>
</div>
<div class="col-12 col-md-6 d-flex align-items-center">
<div class="thema-der-woche" style="font-weight:400">
Klarheit und Durchblick im täglichen Weltgeschehen.<br>
Epoch Times berichtet ausgewogen und unabhängig für Sie.
<div class="text-primary" style="font-weight: 700; margin-top:1.5rem;font-size: 1.25rem;"><a class="text-primary d-inline-block" href="https://shop.epochtimes.de/collections/wochenzeitung" target="_blank">DURCHBLÄTTERN </a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-primary d-inline-block" href="https://www.epochtimes.de/epoch-times/jetzt-erhaeltlich-epoch-times-wochenzeitung-39-a3786111.html" target="_blank">THEMENÜBERBLICK</a>
</div>
<div class="mt-2">
<a class="text-danger d-inline-block" href="https://abo.epochtimes.de/probeabo" target="_blank">3 WOCHEN GRATIS TESTEN</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a class="text-danger d-inline-block" href="https://abo.epochtimes.de" target="_blank">ABONNIEREN</a>
</div>
</div>
</div>
</div>
</div>
</div><div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/gesundheit">Gesundheit</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id='div-gpt-ad-1639472690744-0' style='min-width: 300px; min-height: 90px; text-align: center;margin-top: 1rem; margin-bottom: 2rem;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1639472690744-0'); googletag.pubads().refresh([dfp728x90]); });</script></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-3787896" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/china/studie-gewissensgefangene-in-china-durch-organraub-getoetet-a3787896.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Studie%3A+Gewissensgefangene+in+China+durch+Organraub+get%C3%B6tet&url=https://www.epochtimes.de/china/studie-gewissensgefangene-in-china-durch-organraub-getoetet-a3787896.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fchina%2Fstudie-gewissensgefangene-in-china-durch-organraub-getoetet-a3787896.html&text=Studie%253A%2BGewissensgefangene%2Bin%2BChina%2Bdurch%2BOrganraub%2Bget%25C3%25B6tet">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#68571b1d0a020d0b1c553b1c1d0c010d4d5b294d5a582f0d1f011b1b0d061b0f0d0e09060f0d060d4d5a5801064d5a582b000106094d5a580c1d1a0b004d5a58271a0f09061a091d0a4d5a580f0d1c4d5a5e071d05044d5b2a1c0d1c4e0a070c11553b1c1d0c010d4d5b294d5a582f0d1f011b1b0d061b0f0d0e09060f0d060d4d5a5801064d5a582b000106094d5a580c1d1a0b004d5a58271a0f09061a091d0a4d5a580f0d1c4d5a5e071d05044d5b2a1c0d1c4d5a584d5f2b4d5f2b4d5a58001c1c181b4d5b294d5a2e4d5a2e1f1f1f460d18070b001c01050d1b460c0d4d5a2e0b000106094d5a2e1b1c1d0c010d450f0d1f011b1b0d061b0f0d0e09060f0d060d450106450b00010609450c1d1a0b0045071a0f09061a091d0a450f0d1c070d1c0d1c45095b5f505f50515e46001c05044d5b2e0d050901044d5b2c59">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/organraub-in-china-mit-industriellem-ausmass-stoppen-a3656962.html" title="Organraub in China mit „industriellem Ausmaß“ stoppen">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/12/StephanThumbnail1201-1920.jpg" alt="Organraub in China mit „industriellem Ausmaß“ stoppen"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/12/StephanThumbnail1201-1920.jpg" alt="Organraub in China mit „industriellem Ausmaß“ stoppen"></noscript>
<div class="card-body"><h5 class="card-title">Organraub in China mit „industriellem Ausmaß“ stoppen</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/feuilleton/unsilenced-ein-realer-thriller-ueber-die-unterdrueckung-von-falun-gong-in-china-a3650100.html" title="„Unsilenced“: Ein realer Thriller über die Unterdrückung von Falun Gong in China">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/11/Unsilenced-1.jpg" alt="„Unsilenced“: Ein realer Thriller über die Unterdrückung von Falun Gong in China"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/11/Unsilenced-1.jpg" alt="„Unsilenced“: Ein realer Thriller über die Unterdrückung von Falun Gong in China"></noscript>
<div class="card-body"><h5 class="card-title">„Unsilenced“: Ein realer Thriller über die Unterdrückung von Falun Gong in China</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/china/jetzt-live-weltgipfel-gegen-organraub-ein-weckruf-fuer-die-menschheit-a3604302.html" title="Weltgipfel gegen Organraub: Ein Weckruf für die Menschheit">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/09/World-Submit-1920_Ohne-Logo.jpg" alt="Weltgipfel gegen Organraub: Ein Weckruf für die Menschheit"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/09/World-Submit-1920_Ohne-Logo.jpg" alt="Weltgipfel gegen Organraub: Ein Weckruf für die Menschheit"></noscript>
<div class="card-body"><h5 class="card-title">Weltgipfel gegen Organraub: Ein Weckruf für die Menschheit</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
                var _etd_video_file = 'https://vs.youmaker.com/assets/a968045d-2e9b-47b7-bc80-5fc6d3ad8275/playlist.m3u8';
              </script>
<script type="text/javascript">
                var _etd_video_poster = 'https://vs.youmaker.com/assets/thumbnail/a968045d-2e9b-47b7-bc80-5fc6d3ad8275.jpg';
              </script>
<script type="text/javascript">
                var _etd_video_slot_id_ = 'featured-video';
              </script>
<div id="video-player"><div class="player-position"><div id="featured-video"></div></div><div class="close"><i class="fa fa-times" aria-hidden="true"></i></div></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/china" target="_blank">China</a><span class="schlagzeile pl-3">Zahlreiche Beweise vorgelegt </span></div>
<h1>Studie: Gewissensgefangene in China durch Organraub getötet</h1>
<div class="news-meta"><span class="author">Von <a target="_blank" href="/autor?q=NTD News" rel="author">NTD News</a></span><span class="publish-date">11. April 2022</span>
<span class="last-modified">Aktualisiert: 11. April 2022 18:30</span>
</div>
</div>
<div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/china/studie-gewissensgefangene-in-china-durch-organraub-getoetet-a3787896.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Tweet" target="_blank" href="https://twitter.com/intent/tweet?text=Studie%3A+Gewissensgefangene+in+China+durch+Organraub+get%C3%B6tet&url=https://www.epochtimes.de/china/studie-gewissensgefangene-in-china-durch-organraub-getoetet-a3787896.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" title="Telefram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fchina%2Fstudie-gewissensgefangene-in-china-durch-organraub-getoetet-a3787896.html&text=Studie%253A%2BGewissensgefangene%2Bin%2BChina%2Bdurch%2BOrganraub%2Bget%25C3%25B6tet">Telegram</a></span>
<span class="email"><a target="_blank" title="Email" href="/cdn-cgi/l/email-protection#1d226e687f77787e69204e6968797478382e5c382f2d5a786a746e6e78736e7a787b7c737a787378382f2d7473382f2d5e7574737c382f2d79686f7e75382f2d526f7a7c736f7c687f382f2d7a7869382f2b72687071382e5f6978693b7f727964204e6968797478382e5c382f2d5a786a746e6e78736e7a787b7c737a787378382f2d7473382f2d5e7574737c382f2d79686f7e75382f2d526f7a7c736f7c687f382f2d7a7869382f2b72687071382e5f697869382f2d382a5e382a5e382f2d7569696d6e382e5c382f5b382f5b6a6a6a33786d727e75697470786e337978382f5b7e7574737c382f5b6e6968797478307a786a746e6e78736e7a787b7c737a787378307473307e7574737c3079686f7e7530726f7a7c736f7c687f307a78697278697869307c2e2a252a25242b3375697071382e5b78707c7471382e592c">Email</a></span>
<span class="print"><a href="#" title="Drucken" onclick="___print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function ___print() {
    var w = 800;
    var h = 600
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;
  
  

    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="preconnect" href="https://fonts.gstatic.com">');
    _p_window.document.write('<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });
    
    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug"></div>
<p><span style="font-weight: 400;">In den letzten zehn Jahren wurde die Kommunistische Partei Chinas wiederholt beschuldigt, Falun Gong-Praktizierende – und andere Gewissensgefangene – wegen ihrer Organe zu töten. Im Laufe der Zeit wurden dazu zahlreiche Beweise vorgelegt. </span></p>
<p><span style="font-weight: 400;">Auf dieser Liste von Beweisen kann nun eine neue Studie aus den USA hinzugefügt werden. Die Forschungsarbeit wurde in einer der führenden medizinischen US-Fachzeitschriften veröffentlicht. Hier sind die Einzelheiten.</span></p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p><span style="font-weight: 400;">Eine am Montag im „American Journal of Transplantation“ veröffentlichte Studie enthält stichhaltige Beweise, die belegen, dass Ärzte in China noch lebenden Menschen Organe zu Transplantationszwecken entnehmen – und die Opfer dabei getötet werden.</span></p>
<p><span style="font-weight: 400;">Laut der Studie untersuchten die Autoren Tausende von chinesischen medizinischen Veröffentlichungen, die von Transplantationschirurgen zum Thema Herz- und Lungenentnahme verfasst wurden.</span></p>
<p><iframe title="YouTube video player" src="https://www.youtube.com/embed/tlN_C796_j8" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"><span data-mce-type="bookmark" style="display: inline-block; width: 0px; overflow: hidden; line-height: 0;" class="mce_SELRES_start">﻿</span></iframe></p>
<p><span style="font-weight: 400;">Dabei fanden die Wissenschaftler 71 – zwischen 1980 und 2015 – veröffentlichte Arbeiten, in denen chinesische Ärzte beschreiben, wie sie Menschen Organe entnommen haben, ohne den Hirntod des Spenders – mittels eines speziellen Tests – überprüft zu haben.</span></p>
<p><span style="font-weight: 400;">In dem Bericht heißt es, die Feststellung des Hirntods sei eine Standardanforderung, bevor einem Spender Organe entnommen werden. Was in diesen Fällen aber nicht geschehen ist.</span></p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<p><span style="font-weight: 400;">Zudem wird in der Studie festgestellt, dass chinesische Ärzte nach dem Jahr 2015 keine derartigen Berichte mehr veröffentlichten.</span></p>
<p><span style="font-weight: 400;">Darüber hinaus wurden in der Forschungsarbeit weitere Unregelmäßigkeiten festgestellt, die darauf hindeuten, dass die Spender während des gesamten chirurgischen Eingriffs noch am Leben waren.</span></p>
<p><span style="font-weight: 400;">Ein Mitautor der Studie, Dr. Jacob Lavee, sagte: „Diese Ärzte haben selbst zugegeben, dass sie der Organbeschaffung Vorrang vor der Einhaltung des grundlegendsten ärztlichen Eids – [nämlich] zuerst keinen Schaden anzurichten – einräumten.“</span></p>
<p><span style="font-weight: 400;">Der Bericht verweist auch auf die ungewöhnlich kurzen Wartezeiten für Organe in China. Dies gilt als weiteres Indiz dafür, dass die Organe von lebenden Opfern entnommen werden könnten.</span></p>
<p><span style="font-weight: 400;">Die Studie stützt sich auf Untersuchungen von verschiedenen Gruppen wie dem China Tribunal – einem unabhängigen Gericht in London, das 2019 feststellte, dass Peking gewaltsam Organe von Gewissensgefangenen entnimmt.</span></p>
<p><span style="font-weight: 400;">Das Tribunal stellte fest, dass „Falun Gong-Praktizierende eine – und wahrscheinlich die Hauptquelle – für den Organraub waren.“ Auch uigurische Muslime wurden als Opfer dieser Praxis identifiziert.</span></p>
<div id="ad21-rect-1" class="etd-ad lazy" data-loader="_ad21_rect_4"></div>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/04/39_bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
<div id="buchempfehlung"><h2 class="buchempfehlung">Unsere Buchempfehlung</h2>
<p><em>Die KP China ist keine politische Partei oder Regierung im normalen Sinne. Sie repräsentiert nicht das chinesische Volk, sondern das kommunistische Gespenst. Sich mit der Kommunistischen Partei Chinas zu identifizieren und ihr die Hand zu reichen, bedeutet, sich mit dem Teufel zu identifizieren.</em></p>
<p><em>China und die Welt stehen an einem Scheideweg. Für das chinesische Volk kann von dieser Partei, die unzählige Blutschulden hat, keine wirklichen Reformen erwartet werden. Das Land wird nur dann besser dran sein, wenn es frei von der Partei ist. Das Ende der Herrschaft der KP Chinas bedeutet allerdings nicht gleichzeitig das Ende des chinesischen Volkes.</em></p>
<p><em>Tatsächlich ist die KP Chinas der Feind der gesamten Menschheit. Den Ambitionen dieser Partei zu widerstehen, bedeutet, die menschliche Zivilisation und die Zukunft zu retten. Im Kapitel 18 des Buches „Wie der Teufel die Welt beherrscht“ geht es um Chinas Griff nach der Weltherrschaft. Hier <a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3" target="_blank" rel="noopener noreferrer">mehr zum Buch.</a></em></p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/ZsO4uQ_ruAc" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
<h3><strong>Jetzt bestellen</strong> - Das dreibändige Buch ist sofort erhältlich zum Sonderpreis von 50,50 Euro im Epoch Times Shop</h3>
<p><em> „Wie der Teufel die Welt beherrscht“ untersucht auf insgesamt 1008 Seiten historische Trends und die Entwicklung von Jahrhunderten aus einer neuen Perspektive und analysiert, wie der Teufel unsere Welt in verschiedenen Masken und mit raffinierten Mitteln besetzt und manipuliert hat.</em></p>
<p><em><a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3" target="_blank" rel="noopener noreferrer">Gebundenes Buch</a>: Alle 3 Bände für 50,50 Euro (kostenloser Versand innerhalb Deutschlands); <a href="https://shop.epochtimes.de/collections/digital-produkt/products/wie-der-teufel-die-welt-beherrscht-band-1-3-horbuch" target="_blank" rel="noopener noreferrer">Hörbuch</a> und <a href="https://shop.epochtimes.de/collections/digital-produkt/products/wie-der-teufel-die-welt-beherrscht-band-1-3-ebuch?variant=31605872721999" target="_blank" rel="noopener noreferrer">E-Book</a>: 43,- Euro.</em></p>
<p><em>Weitere Bestellmöglichkeiten: Bei <a href="https://www.amazon.de/Wie-Teufel-Welt-beherrscht-Band/dp/3981046269?smid=A3GB248D9SLTZA" target="_blank" rel="noopener noreferrer">Amazon</a> oder direkt beim Verlag der Epoch Times – Tel.: +49 (0)30 26395312, E-Mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="2e4c5b4b4d464b5c6e4b5e414d465a47434b5d004a4b">[email&#160;protected]</a></em></p></div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="c1aea7a7a8a2a481a4b1aea2a9b5a8aca4b2efa5a4">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Ludwigsburg</small><a href="https://www.epochtimes.de/feuilleton/referatsleiter-ueber-shen-yun-mitgefuehl-frieden-und-toleranz-a3789331.html" title="Referatsleiter über Shen Yun: „Mitgefühl, Frieden und Toleranz“"><h5 class="card-title">Referatsleiter über Shen Yun: „Mitgefühl, Frieden und Toleranz“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/feuilleton/referatsleiter-ueber-shen-yun-mitgefuehl-frieden-und-toleranz-a3789331.html" title="Referatsleiter über Shen Yun: „Mitgefühl, Frieden und Toleranz“"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/04/310-20220409-7PM30-NTD-Ludwigsburg-NTD-Name-Beruf-400x225.jpg" alt="Referatsleiter über Shen Yun: „Mitgefühl, Frieden und Toleranz“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Buch-Rezension</small><a href="https://www.epochtimes.de/feuilleton/buecher/im-groessten-freiluftgefaengnis-der-welt-a3782059.html" title="Im größten Freiluftgefängnis der Welt &#8211; Vernichtungsstrategien der KP Chinas"><h5 class="card-title">Im größten Freiluftgefängnis der Welt &#8211; Vernichtungsstrategien der KP Chinas</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/feuilleton/buecher/im-groessten-freiluftgefaengnis-der-welt-a3782059.html" title="Im größten Freiluftgefängnis der Welt &#8211; Vernichtungsstrategien der KP Chinas"><img class="" src="https://www.epochtimes.de/assets/uploads/2009/10/Uiguren_troops90349929_new-400x225.jpg" alt="Im größten Freiluftgefängnis der Welt &#8211; Vernichtungsstrategien der KP Chinas"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Köln</small><a href="https://www.epochtimes.de/politik/deutschland/finanzskandal-in-woelkis-erzbistum-a3789379.html" title="Finanzskandal in Woelkis Erzbistum?"><h5 class="card-title">Finanzskandal in Woelkis Erzbistum?</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/finanzskandal-in-woelkis-erzbistum-a3789379.html" title="Finanzskandal in Woelkis Erzbistum?"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/04/urnnewsmldpa.com20090101220410-99-868084-v2-s2048-400x225.jpeg" alt="Finanzskandal in Woelkis Erzbistum?"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Regierungskreise in Kiew</small><a href="https://www.epochtimes.de/politik/ausland/ukraine-liegt-milliardenschweres-angebot-fuer-deutsche-panzerhaubitzen-vor-a3789069.html" title="Ukraine liegt milliardenschweres Angebot für deutsche Panzerhaubitzen vor"><h5 class="card-title">Ukraine liegt milliardenschweres Angebot für deutsche Panzerhaubitzen vor</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/ukraine-liegt-milliardenschweres-angebot-fuer-deutsche-panzerhaubitzen-vor-a3789069.html" title="Ukraine liegt milliardenschweres Angebot für deutsche Panzerhaubitzen vor"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220309-99-445346-v2-s2048-400x225.jpeg" alt="Ukraine liegt milliardenschweres Angebot für deutsche Panzerhaubitzen vor"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-1792631243" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/scheindemokratie-fast-ein-drittel-der-deutschen-stellt-demokratie-infrage-a3790161.html" title="&#8222;Scheindemokratie&#8220; &#8211; Fast ein Drittel der Bürger stellen politisches System infrage">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">&#8222;Scheindemokratie&#8220; &#8211; Fast ein Drittel der Bürger stellen politisches System infrage</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2019/01/iStock-1042979954-e1547384894387-300x300.jpg" alt="&#8222;Scheindemokratie&#8220; &#8211; Fast ein Drittel der Bürger stellen politisches System infrage"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/gesundheitsministerium-impfstoff-wird-haeufiger-vernichtet-a3789654.html" title="Gesundheitsministerium: Corona-Impfstoff wird häufiger vernichtet">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Gesundheitsministerium: Corona-Impfstoff wird häufiger vernichtet</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1238896663-300x300.jpg" alt="Gesundheitsministerium: Corona-Impfstoff wird häufiger vernichtet"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/ukraine-sieht-sich-bereit-fuer-die-grossen-schlachten-im-osten-a3789406.html" title="&#8222;Die Ukraine ist bereit für die großen Schlachten&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">&#8222;Die Ukraine ist bereit für die großen Schlachten&#8220;</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/04/GettyImages-1239844238-300x300.jpg" alt="&#8222;Die Ukraine ist bereit für die großen Schlachten&#8220;"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/russische-opposition-setzt-auf-sturz-putins-nach-internem-streit-a3789360.html" title="&#8222;Russland könnte im Idealfall einen kompletten Neustart hinbekommen&#8220;">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">&#8222;Russland könnte im Idealfall einen kompletten Neustart hinbekommen&#8220;</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/04/GettyImages-1239765778-300x300.jpg" alt="&#8222;Russland könnte im Idealfall einen kompletten Neustart hinbekommen&#8220;"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/ukraine-liegt-milliardenschweres-angebot-fuer-deutsche-panzerhaubitzen-vor-a3789069.html" title="Ukraine liegt milliardenschweres Angebot für deutsche Panzerhaubitzen vor">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Ukraine liegt milliardenschweres Angebot für deutsche Panzerhaubitzen vor</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220309-99-445346-v2-s2048-300x300.jpeg" alt="Ukraine liegt milliardenschweres Angebot für deutsche Panzerhaubitzen vor"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/biden-russland-sanktionen-funktionieren-nicht-usa-und-europa-werden-aermer-a3784573.html" title="Biden: Russland-Sanktionen funktionieren nicht &#8211; USA und Europa werden ärmer">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Biden: Russland-Sanktionen funktionieren nicht &#8211; USA und Europa werden ärmer</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/03/GettyImages-1239524385-e1648357073238-300x300.jpg" alt="Biden: Russland-Sanktionen funktionieren nicht &#8211; USA und Europa werden ärmer"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/bericht-spiegel-machte-waehrend-flut-aufraeumarbeiten-langen-urlaub-a3789031.html" title="Spiegel machte während Flut-Aufräumarbeiten langen Urlaub">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Spiegel machte während Flut-Aufräumarbeiten langen Urlaub</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/04/dts_image_15960_iafogajhkk_-300x300.jpg" alt="Spiegel machte während Flut-Aufräumarbeiten langen Urlaub"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/lauterbach-verliert-nach-scheitern-der-impfpflicht-massiv-an-rueckhalt-a3789092.html" title="Lauterbach verliert nach Scheitern der Impfpflicht massiv an Rückhalt">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Lauterbach verliert nach Scheitern der Impfpflicht massiv an Rückhalt</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/04/GettyImages-1239828311-300x300.jpg" alt="Lauterbach verliert nach Scheitern der Impfpflicht massiv an Rückhalt"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/impfnebenwirkungen-werden-diskutabel-arztpraxis-von-geschaedigten-ueberrannt-a3781842.html" title="Impfnebenwirkungen werden diskutabel &#8211; Arztpraxis von Geschädigten überrannt">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Impfnebenwirkungen werden diskutabel &#8211; Arztpraxis von Geschädigten überrannt</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/12/GettyImages-1237481453-e1644331438211-300x300.jpg" alt="Impfnebenwirkungen werden diskutabel &#8211; Arztpraxis von Geschädigten überrannt"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/meinung/gastkommentar/schaedigung-angeborenes-immunsystem-hauptgrund-fuer-pandemie-der-geimpften-a3785835.html" title="Schädigung von angeborenem Immunsystem Hauptgrund für Pandemie der Geimpften">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Schädigung von angeborenem Immunsystem Hauptgrund für Pandemie der Geimpften</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/02/urnnewsmldpa.com20090101220226-99-300177-v3-s2048-300x300.jpeg" alt="Schädigung von angeborenem Immunsystem Hauptgrund für Pandemie der Geimpften"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Login</div></a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniales Wissen</a>
<a href="/panorama/humor">Humor</a>
 <a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3787896;
var _ETD_COMMENTS_ITEM_HASH = "3f3367a548259992ffa4d3dae270939c16f18f1e9678d2dca6b5cce89a121f79";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "china";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'video news'});

  window.dataLayer.push({'content-type': 'video'});

  window.dataLayer.push({'postid': '3787896'});

</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript" src="https://cdn.radiantmediatechs.com/rmp/5.12.3/js/rmp.min.js"></script>
<style type="text/css">
  
.player-minimize .player-position {
  background-color: white;
  border-radius: 2px;
  box-shadow: 0 0 8px 0 rgba(0, 0, 0, 0.25);
  padding: 2px;
  position: fixed;
  top: 0px;
  width: 268px;
  z-index: 999;

}

#video-player .close {
  margin-left: 270px;
  font-size: 1.5rem;
  color: #666;
  position: fixed;
  display: inline-block;
  top: 0;
  z-index: 999;
  display: none;
}

</style>
<script type="text/javascript">

var vastTagURL = 'https://pubads.g.doubleclick.net/gampad/ads?iu=/5965368/GET_video_ad&description_url=https%3A%2F%2Fwww.epochtimes.de&tfcd=0&npa=0&sz=400x300%7C480x300%7C640x360%7C640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s';


function wait_prebid_done( callback ) {
  
    if(!window.prebid_done) {
        window.setTimeout(wait_prebid_done.bind(null, callback), 200); /* this checks the flag every 300 milliseconds*/
    } else {
        callback();
    }
}


function attachVideoTargeting({
    bids,
    vastTagURL,
    targetingParameter,
    separator = '&',
    operator = '=',
}) {

	console.log( vastTagURL );
    let url = new URL(vastTagURL);
    let searchParams = new URLSearchParams(url.search);
    let targeting = bids.filter(bid => bid.mediaType === 'video')
        .map(bid => Object.keys(bid.targeting)
                          .reduce((acc, key) => `${acc}${separator}${key}${operator}${bid.targeting[key]}`, ''))
        .join('');
    let existingTargeting = searchParams.get(targetingParameter) || '';
    searchParams.set(targetingParameter, existingTargeting + targeting);
    url.search = searchParams;
    return url.toString()
};

function handleVideoBid(bids) {
    vastTagURL = attachVideoTargeting({bids, vastTagURL, targetingParameter:'cust_params'});
}



jQuery(document).ready(function ($){


if( typeof _etd_video_slot_id_ !== 'undefined' ) {

    	apstag.fetchBids({
      slots: [{
          slotID: 'videoSlot',
          mediaType: 'video',
      }]
  	  },

  	  function(bids) {
    		handleVideoBid(bids);
  	    apstag.setDisplayBids( );
  	    window.prebid_done = true;
    	}
    );
    
	wait_prebid_done(function (){
	
	// Here we set our HLS streaming source
		var src = {
		  hls: _etd_video_file
		};
		var labels = {
	      ads: {
	        controlBarCustomMessage: 'Werbung',
	        skipMessage: 'Werbung überspringen',
	  			skipWaitingMessage: 'Werbung überspringen in'
	      }
	    };

		var settings = {
		  licenseKey: 'Kl8ldmdleWI3c2l2MDJ6dj9yb201ZGFzaXMzMGRiMEElXyo=',
		  src: src,
		  width: 970,
		  height: 546,
		  skin: 's1',
		  preload: 'auto',
		  asyncElementID: 'featured-video',
		  poster: _etd_video_poster,

			  ads: true,
		  adTagUrl: vastTagURL,
		  adTagWaterfall: [
		  	// _yieldlab_vasttag,
		  	// _spotx_vasttag
		  //'https://ad.mox.tv/delivery/video/zona/3198?video=vast&pzoneid=3198',
		  ], 
	  	  autoplay: true,
	
		  labels: {
		      ads: {
		        controlBarCustomMessage: 'Ads'
		      }
		    },
		  detectAutoplayCapabilities: true,

	  	  adSkipButton: true,
			adSkipOffset: 10,
			
			labels: labels,
		};

		var elementID = 'featured-video';
		var vplayer = new RadiantMP(elementID);
		vplayer.init(settings);
 	});
}

});
</script>
<div id="adblocker_alert" style="z-index:999999;display: none;text-align: center; background-color: rgba(28,38,118,0.9); position: fixed; bottom:0;padding: 2rem;color: #EEE;font-size: 2rem;">
Sie verwenden einen Adblocker. Um auf dieses Video zugreifen zu können, bitten wir Sie, Ihren Adblocker für epochtimes.de zu deaktivieren. Durch Werbung finanzieren wir unser Angebot für Sie.
<div style="margin-top: 1rem">
<a href="#" class="btn pure-button" style="min-width: 200px;min-height:24px;margin:0.5rem auto;font-size: 1.5rem;font-weight: bold" onclick="jQuery('#adblocker_alert').hide('slow');return false;">OK</a>
</div>
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
</body>
</html>
