
<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>„Letzte Generation“: 2.000 Strafverfahren, 130.000 Polizei-Einsatzstunden</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Aktivismus, Berlin, Klima, Klimaaktivisten, Klimakleber, Letzte Generation, Polizei, Polizeipr&auml;sidentin, Proteste, Politik, Deutschland, Top Stories" />
<meta name="date" content="2022-11-12T18:59:47+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<link rel="apple-touch-icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/etd-logo.png">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.205">

<style>
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Light.ttf');
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Regular.ttf');
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Medium.ttf');
      font-weight: medium;
      font-weight: 500
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Bold.ttf');
      font-weight: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Light.ttf');
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Regular.ttf');
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Bold.ttf');
      font-weight: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'PT Serif';
      src: url('https://static.epochtimes.de/fonts/PTSerif-Regular.ttf');
      font-style: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'PT Serif';
      src: url('https://static.epochtimes.de/fonts/PTSerif-Bold.ttf');
      font-style: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'Pinyon Script';
      src: url('https://static.epochtimes.de/fonts/PinyonScript-Regular.ttf');
      font-style: normal;
      font-weight: 400
    }
  </style>

<link rel='stylesheet' id='genericons-css' href='https://static.epochtimes.de/css/genericons.css?ver=20171027' type='text/css' media='all' />

</script>



<script id="Cookiebot" src="https://consent.cookiebot.eu/uc.js" data-cbid="35e8fc2e-209f-44f1-9300-babdf011d9d3" data-blockingmode="auto" type="text/javascript"></script>

<style>
    #CookiebotWidget{display: none;}
  </style>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-3.5.1.min.js"></script>
<script data-cookieconsent="ignore" type="text/javascript">
  function waitForElm(selector) {
    return new Promise(resolve => {
        if (document.querySelector(selector)) {
            return resolve(document.querySelector(selector));
        }

        const observer = new MutationObserver(function(mutations){
            if (document.querySelector(selector)) {
                resolve(document.querySelector(selector));
                observer.disconnect();
            }
        });

        observer.observe(document.documentElement, {
            childList: true,
            subtree: true
        });
    });
  }

  waitForElm('#CybotCookiebotDialogFooter').then((elm) => {
      // console.log('in waiting');
      $('#CybotCookiebotDialogFooter').append('<div class="row justify-content-center mt-2"> <div class="col-auto mr-1"> <a href="https://www.epochtimes.de/datenschutzerklaerung" style="text-decoration: underline;">Datenschutzerklärung</a> </div> | <div class="col-auto ml-1"> <a href="https://www.epochtimes.de/impressum" style="text-decoration: underline;">Impressum</a> </div> </div>');
  });
</script>


<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/utils.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/letzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html","headline":"\u201eLetzte Generation\u201c: 2.000 Strafverfahren und 130.000 Einsatzstunden der Polizei","datePublished":"2022-11-12T17:59:47+01:00","dateModified":"2022-11-12T17:59:47+01:00","author":{"@type":"Person","name":"Maurice Forgeng"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2022\/11\/GettyImages-1244425247-e1668261831823.jpg","description":"Berlins Polizei beklagt eine \u201eextreme zus\u00e4tzliche Arbeitsbelastung\u201c durch die Protestaktionen der Klimaaktivisten der \u201eLetzten Generation\u201c."}      </script>
<script type="text/javascript">
      if (Cookiebot.consent.marketing) {
        $("head").append($("<script>", {  src : "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",  type : "text/javascript" }));
        $("head").append($("<script>", {  src : "https://securepubads.g.doubleclick.net/tag/js/gpt.js",  type : "text/javascript" }));
      }
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      // dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>„Letzte Generation“: 2.000 Strafverfahren, 130.000 Polizei-Einsatzstunden</title>

<meta name="description" content="Berlins Polizei beklagt eine „extreme zusätzliche Arbeitsbelastung“ durch die Protestaktionen der Klimaaktivisten der „Letzten Generation“." />
<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/letzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="„Letzte Generation“: 2.000 Strafverfahren, 130.000 Polizei-Einsatzstunden" />
<meta property="og:description" content="Berlins Polizei beklagt eine „extreme zusätzliche Arbeitsbelastung“ durch die Protestaktionen der Klimaaktivisten der „Letzten Generation“." />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/letzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Aktivismus" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="Klima" />
<meta property="article:tag" content="Klimaaktivisten" />
<meta property="article:tag" content="Klimakleber" />
<meta property="article:tag" content="Letzte Generation" />
<meta property="article:tag" content="Polizei" />
<meta property="article:tag" content="Polizeipräsidentin" />
<meta property="article:tag" content="Proteste" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2022-11-12T17:59:47+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2022/11/GettyImages-1244425247-e1668261831823-640x372.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2022/11/GettyImages-1244425247-e1668261831823-640x372.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="372" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Berlins Polizei beklagt eine „extreme zusätzliche Arbeitsbelastung“ durch die Protestaktionen der Klimaaktivisten der „Letzten Generation“." />
<meta name="twitter:title" content="„Letzte Generation“: 2.000 Strafverfahren, 130.000 Polizei-Einsatzstunden" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2022/11/GettyImages-1244425247-e1668261831823-640x372.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/letzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-4032800 single-format-standard">
<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

#et_shop {
  font-family: Roboto Condensed,sans-serif;
  font-weight: 700;
  margin-top: 3px;
}

</style>
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/about-us">ÜBER UNS</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de?src_cat=SubBtn&src_cmp=TopBar&src_tmp=SubBtn1&src_url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fletzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html" target="_blank" class="btn btn-light">Abonnement</a>
<button type="button" id="etdAbo" data-toggle="modal" data-target="#loginModal" class="mx-2 top-abo-guest btn btn-light">Anmelden</button>
<a id="et_shop" class="mr-2" href="https://shop.epochtimes.de">Shop</a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" autocomplete="username" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" autocomplete="current-password" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Anmelden</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/gesellschaft">Gesellschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/gesundheit">Gesundheit</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item premium"><a class="nav-link" href="/etplus">ET<span>+</span></a></li>

</ul>
</div>
</nav>
</div>
</header>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-4032800" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/letzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=%22Letzte+Generation%22%3A+2.000+Strafverfahren+und+130.000+Einsatzstunden+der+Polizei&url=https://www.epochtimes.de/politik/deutschland/letzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fletzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html&text=%2522Letzte%2BGeneration%2522%253A%2B2.000%2BStrafverfahren%2Bund%2B130.000%2BEinsatzstunden%2Bder%2BPolizei">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#2f105c5a4d454a4c5b120a1d194d4b5e5a400a1c6d634a5b555b4a0a1d1f684a414a5d4e5b4640410a1d19434b5e5a400a1c6d0a1c6e0a1d1f1d011f1f1f0a1d1f7c5b5d4e49594a5d494e475d4a410a1d1f5a414b0a1d1f1e1c1f011f1f1f0a1d1f6a46415c4e5b555c5b5a414b4a410a1d1f4b4a5d0a1d1f7f404346554a46094d404b56120a1d194d4b5e5a400a1c6d634a5b555b4a0a1d1f684a414a5d4e5b4640410a1d19434b5e5a400a1c6d0a1c6e0a1d1f1d011f1f1f0a1d1f7c5b5d4e49594a5d494e475d4a410a1d1f5a414b0a1d1f1e1c1f011f1f1f0a1d1f6a46415c4e5b555c5b5a414b4a410a1d1f4b4a5d0a1d1f7f404346554a460a1d1f0a186c0a186c0a1d1f475b5b5f5c0a1c6e0a1d690a1d69585858014a5f404c475b46424a5c014b4a0a1d695f4043465b46440a1d694b4a5a5b5c4c47434e414b0a1d69434a5b555b4a02484a414a5d4e5b464041021d021f1f1f025c5b5d4e49594a5d494e475d4a41025a414b021e1c1f021f1f1f024a46415c4e5b555c5b5a414b4a41024b4a5d025f404346554a46024e1b1f1c1d171f1f01475b42430a1c694a424e46430a1c6b1e">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/klimaaktivisten-und-berliner-senat-trotz-strassenblockaden-keine-verfahren-wegen-gefaehrlichen-eingriffs-in-strassenverkehr-a4025150.html" title="Klimaaktivisten und Berliner Senat: Trotz Straßenblockaden keine Verfahren wegen gefährlichen Eingriffs in Straßenverkehr">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/02/Blockade2.jpg" alt="Klimaaktivisten und Berliner Senat: Trotz Straßenblockaden keine Verfahren wegen gefährlichen Eingriffs in Straßenverkehr"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/02/Blockade2.jpg" alt="Klimaaktivisten und Berliner Senat: Trotz Straßenblockaden keine Verfahren wegen gefährlichen Eingriffs in Straßenverkehr"></noscript>
<div class="card-body"><h5 class="card-title">Klimaaktivisten und Berliner Senat: Trotz Straßenblockaden keine Verfahren wegen gefährlichen Eingriffs in Straßenverkehr</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/besorgte-kleber-fuer-das-klima-oder-kriminelle-a4027909.html" title="Besorgte Kleber für das Klima oder Kriminelle?">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/11/iStock-1360537298.jpg" alt="Besorgte Kleber für das Klima oder Kriminelle?"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/11/iStock-1360537298.jpg" alt="Besorgte Kleber für das Klima oder Kriminelle?"></noscript>
<div class="card-body"><h5 class="card-title">Besorgte Kleber für das Klima oder Kriminelle?</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/bettina-roehl-die-letzte-generation-ist-schon-auf-der-ziellinie-der-raf-a4026033.html" title="Bettina Röhl: „Die ‚Letzte Generation‘ ist schon auf der Ziellinie der RAF“">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/02/urnnewsmldpa.com20090101220221-99-223467-v5-s2048-e1649684895527.jpeg" alt="Bettina Röhl: „Die ‚Letzte Generation‘ ist schon auf der Ziellinie der RAF“"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/02/urnnewsmldpa.com20090101220221-99-223467-v5-s2048-e1649684895527.jpeg" alt="Bettina Röhl: „Die ‚Letzte Generation‘ ist schon auf der Ziellinie der RAF“"></noscript>
<div class="card-body"><h5 class="card-title">Bettina Röhl: „Die ‚Letzte Generation‘ ist schon auf der Ziellinie der RAF“</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/radfahrerin-nach-unfall-mit-betonmischer-gestorben-a4023368.html" title="Radfahrerin nach Unfall mit Betonmischer gestorben">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/11/urnnewsmldpa.com20090101221104-99-382570-v3-s2048.jpeg" alt="Radfahrerin nach Unfall mit Betonmischer gestorben"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/11/urnnewsmldpa.com20090101221104-99-382570-v3-s2048.jpeg" alt="Radfahrerin nach Unfall mit Betonmischer gestorben"></noscript>
<div class="card-body"><h5 class="card-title">Radfahrerin nach Unfall mit Betonmischer gestorben</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2022/11/GettyImages-1244425247-e1668261831823-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="„Letzte Generation“: 2.000 Strafverfahren und 130.000 Einsatzstunden der Polizei" /> <div class="caption less-margin">Bei den Protestaktionen der "Letzten Generation" muss auch immer wieder die Polizei ausrücken.<span class="credits">Foto: MICHELE TANTUSSI/AFP via Getty Images</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a><span class="schlagzeile pl-3">Rechtswidrige Proteste </span></div>
<h1>„Letzte Generation“: 2.000 Strafverfahren und 130.000 Einsatzstunden der Polizei</h1>
<div class="news-meta"><span class="author">Von <a target="_blank" href="/autor?q=Maurice Forgeng" rel="author">Maurice Forgeng</a></span><span class="publish-date">12. November 2022</span>
</div>
</div>
<div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/letzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Twitter" target="_blank" href="https://twitter.com/intent/tweet?text=%22Letzte+Generation%22%3A+2.000+Strafverfahren+und+130.000+Einsatzstunden+der+Polizei&url=https://www.epochtimes.de/politik/deutschland/letzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html?tweet=1&via=China_Welt_News">Twitter</a></span>
<span class="telegram"><a rel="noreferrer" title="Telegram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fletzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html&text=%2522Letzte%2BGeneration%2522%253A%2B2.000%2BStrafverfahren%2Bund%2B130.000%2BEinsatzstunden%2Bder%2BPolizei">Telegram</a></span>
<span class="email"><a target="_blank" title="E-Mail" href="/cdn-cgi/l/email-protection#526d212730383731266f776064303623273d7761101e372628263777606215373c372033263b3d3c7760643e3623273d776110776113776062607c626262776062012620333424372034333a20373c776062273c367760626361627c626262776062173b3c213326282126273c36373c776062363720776062023d3e3b28373b74303d362b6f776064303623273d7761101e372628263777606215373c372033263b3d3c7760643e3623273d776110776113776062607c626262776062012620333424372034333a20373c776062273c367760626361627c626262776062173b3c213326282126273c36373c776062363720776062023d3e3b28373b7760627765117765117760623a262622217761137760147760142525257c37223d313a263b3f37217c3637776014223d3e3b263b397760143637272621313a3e333c367760143e37262826377f35373c372033263b3d3c7f607f6262627f212620333424372034333a20373c7f273c367f6361627f6262627f373b3c213326282126273c36373c7f3637207f223d3e3b28373b7f33666261606a62627c3a263f3e776114373f333b3e77611663">E-Mail</a></span>
<span class="print"><a href="#" title="Drucken" onclick="prepare_print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function prepare_print() {
    var w = 800;
    var h = 600;
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;



    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://static.epochtimes.de/css/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css">@font-face{ font-family: "PT Serif"; src: url("https://static.epochtimes.de/fonts/PTSerif-Regular.ttf"); font-style: normal; font-weight: 400 } @font-face{ font-family: "PT Serif"; src: url("https://static.epochtimes.de/fonts/PTSerif-Bold.ttf"); font-style: bold; font-weight: 700 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Pinyon Script"; src: url("https://static.epochtimes.de/fonts/PinyonScript-Regular.ttf"); font-style: normal; font-weight: 400 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Light.ttf"); font-weight: light; font-weight: 300 } @font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Regular.ttf"); font-weight: normal; font-weight: 400 } @font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Bold.ttf"); font-weight: bold; font-weight: 700 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Light.ttf"); font-weight: light; font-weight: 300 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Regular.ttf"); font-weight: normal; font-weight: 400 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Medium.ttf"); font-weight: medium; font-weight: 500 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Bold.ttf"); font-weight: bold; font-weight: 700 }</style>');

    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });

    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug">Berlins Polizei beklagt eine „extreme zusätzliche Arbeitsbelastung“ durch die Protestaktionen der Klimaaktivisten der „Letzten Generation“. Auch regierende Politiker kritisieren inzwischen deren Vorgehensweisen.</div>
<p>Sie blockieren Straßen, besudeln Kunstgegenstände und klettern auf Sehenswürdigkeiten, wie das Brandenburger Tor. Die Klimaaktivisten der „Letzten Generation“ erregen mit ihren Aktionen nicht nur Aufmerksamkeit, sondern beschäftigen zudem die Polizei in hohem Maße.</p>
<p>So beklagte sich kürzlich Berlins Polizeipräsidentin Barbara Slowik über die „extreme zusätzliche Arbeitsbelastung“ für die Beamten durch die Proteste. Seit Jahresbeginn fielen dabei mehr als 130.000 zusätzliche Einsatzstunden an. Der „Welt am Sonntag“ <a href="https://www.welt.de/politik/deutschland/article242085833/Letzte-Generation-2000-Strafverfahren-in-Berlin-gegen-Klimakleber.html" target="_blank" rel="noopener noreferrer">teilte sie mit</a>, dass die Berliner Polizei auf der Straße und im Landeskriminalamt mit allen Mitteln arbeitet, die ihr rechtsstaatlich zur Verfügung stünden, um die</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<blockquote><p>&#8230;Stadt aus dem Würgegriff dieser Protestaktionen freizubekommen.“</p></blockquote>
<p>Die Berliner Staatsanwaltschaft arbeitet derzeit an 729 Ermittlungs- und Strafverfahren gegen die Aktivisten. Bislang kamen dabei vier rechtskräftige Urteile zustande. 241 Verfahren endeten ohne eine Vorführung vor einem Richter mit einem Strafbefehl. Das ergab die Antwort des Senats auf eine FDP-Anfrage, über die „Bild“ berichtet. Insgesamt wurden im Zusammenhang mit den Klimaprotesten in Berlin fast 2.000 Strafverfahren eingeleitet.</p>
<p>Aktuell werde auch daran gearbeitet, den Klimaaktivisten für die verursachten Einsätze Gebührenbescheide auszustellen. Hierzu gebe es aktuell 457 laufende Verfahren und 59 abgeschlossene. Laut Polizei besteht der harte Kern der Klimaprotestler in Berlin aus 400 Personen.</p>
<h2>Scholz erwartet rechtliche Konsequenzen für „Letzte Generation“</h2>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;text-align:center'> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfp300x250]);  });</script></div>
<p>Bundeskanzler Olaf Scholz (SPD) erwartet rechtliche Konsequenzen für die <a href="/politik/deutschland/bettina-roehl-die-letzte-generation-ist-schon-auf-der-ziellinie-der-raf-a4026033.html" target="_blank" rel="noopener noreferrer">radikalen Klima-Protestierer</a>. „Wer Gesetze verletzt, muss damit rechnen, dass er bestraft wird, und das wird sicherlich auch passieren“, sagte der Bundeskanzler bei einem Bühnentalk des „Redaktionsnetzwerks Deutschland“.</p>
<blockquote><p>Die Polizei arbeitet all das auf, was an Straßenverkehrsbehinderungen und Blockaden stattgefunden hat, auch was sich an Sachbeschädigung in den Museen ereignet hat. Und da müssen alle damit rechnen, dass das auch jedes Mal dazu führt, dass sie von den Gerichten belangt werden“, so Scholz weiter.</p></blockquote>
<p>„Protest ist legitim, ich finde die Aktionsform aber nicht nachvollziehbar“, sagte der SPD-Politiker. „Was hat das Werfen von Tomatensaft auf ein teures Kunstwerk, das seit vielen Jahren beschützt wird, das viele Leute beeindruckt und das viele gerne anschauen wollen, mit Klimaprotest zu tun?“, fragte er. „Was hat das Werfen von Brei auf ein schönes Gemälde mit Klimaprotest zu tun? Aus meiner Sicht nichts.“ Höflich formuliert sei der Protest „nicht richtig zu Ende gedacht“, so Scholz.</p>
<p>„Es reden alle nur über die Aktionsform, es schütteln fast alle den Kopf. Das ist irgendwie in die Irre gelaufen“, sagte der Bundeskanzler. „Vielleicht könnte irgendjemanden denjenigen, die das machen, mal sagen, dass sie sich etwas anderes ausdenken sollen, das weniger aufregt“, schlug er vor.</p>
<p>Scholz äußerte aber auch Skepsis hinsichtlich der Wirksamkeit umstrittener Rechtsmittel wie der Anordnung von Präventivhaft gegen die Aktivisten in Bayern. „Ob das als Polizeimaßnahme zur Verhinderung weiterer Taten funktioniert, daran haben viele große Zweifel“, sagte er. Mehrtägige Ingewahrsamnahme zur Verhinderung möglicher Straftaten sei „sicherlich etwas, wo viele Richter skeptische Fragen stellen werden“, fügte er hinzu.</p>
<h2>FDP: Unverantwortliche Aktionen</h2>
<p>Auch Bildungsministerin Bettina Stark-Watzinger (FDP) gesellt sich in die Reihen der Kritiker. „Die sogenannte Letzte Generation erweist dem notwendigen Klimaschutz mit ihren unverantwortlichen Aktionen einen Bärendienst“, sagte die Ministerin der „Bild“.</p>
<p>„Wenn sich die Aktivisten nicht von widerrechtlichen und <a href="/politik/deutschland/radfahrerin-nach-unfall-mit-betonmischer-gestorben-a4023368.html" target="_blank" rel="noopener noreferrer">Menschen gefährden Protestformen</a> lossagen, müssen sie als Folge in aller Konsequenz den Rechtsstaat zu spüren bekommen“, so Stark-Watzinger.</p>
<p><em>(Mit Material von dts)</em></p>
<div id="ad21-rect-1" class="etd-ad lazy" data-loader="_ad21_rect_4"></div>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/06/50_bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo?src_cat=SubBtn&src_cmp=BelowArticle&src_tmp=BelowArticleWidget_Probeabo_Paper1&src_url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fletzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Dies umfasst ebenso abschweifende Kommentare, die keinen konkreten Bezug zum jeweiligen Artikel haben. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die Verantwortung für jeden veröffentlichten Kommentar tragen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Juristisches Nachspiel erwartet</small><a href="https://www.epochtimes.de/gesundheit/wirbel-um-biontech-impfstoff-professoren-stellen-pei-qualitaetskontrolle-in-frage-a4027319.html" title="Wirbel um Corona-Impfstoff: Professoren stellen PEI-Qualitätskontrolle infrage"><h5 class="card-title premium">Wirbel um Corona-Impfstoff: Professoren stellen PEI-Qualitätskontrolle infrage</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/gesundheit/wirbel-um-biontech-impfstoff-professoren-stellen-pei-qualitaetskontrolle-in-frage-a4027319.html" title="Wirbel um Corona-Impfstoff: Professoren stellen PEI-Qualitätskontrolle infrage"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/11/GettyImages-1230596511-e1667898677284-400x225.jpg" alt="Wirbel um Corona-Impfstoff: Professoren stellen PEI-Qualitätskontrolle infrage"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Gefahr Agenda 2030</small><a href="https://www.epochtimes.de/wirtschaft/analyse-wirtschaft/inflation-energiekrise-gold-menschlichkeit-der-agenda-2030-begegnen-a4027608.html" title="Ein Goldhändler über Macht und Menschlichkeit"><h5 class="card-title premium">Ein Goldhändler über Macht und Menschlichkeit</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/analyse-wirtschaft/inflation-energiekrise-gold-menschlichkeit-der-agenda-2030-begegnen-a4027608.html" title="Ein Goldhändler über Macht und Menschlichkeit"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/11/iStock-922106750_combi_v2-400x225.jpg" alt="Ein Goldhändler über Macht und Menschlichkeit"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Bürokratie – Staatliche Regulierungswut</small><a href="https://www.epochtimes.de/wirtschaft/am-gaengelband-des-staates-a4027552.html" title="Am Gängelband des Staates"><h5 class="card-title premium">Am Gängelband des Staates</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/am-gaengelband-des-staates-a4027552.html" title="Am Gängelband des Staates"><img class="" src="https://www.epochtimes.de/assets/uploads/1970/01/urn-newsml-dpa-com-20090101-170730-99-449512_large_4_3_Akten_ueberall__Trotz_Buerokratiebremse_kostet_das_Bundesrec-400x225.jpg" alt="Am Gängelband des Staates"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Gentechnik</small><a href="https://www.epochtimes.de/wissen/genom-editierung-die-risiken-der-genmodifikation-2-0-a4030398.html" title="Es gibt mehr gen-editierte Lebensmittel, als Sie denken"><h5 class="card-title premium">Es gibt mehr gen-editierte Lebensmittel, als Sie denken</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wissen/genom-editierung-die-risiken-der-genmodifikation-2-0-a4030398.html" title="Es gibt mehr gen-editierte Lebensmittel, als Sie denken"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/11/iStock-1182619005-400x225.jpg" alt="Es gibt mehr gen-editierte Lebensmittel, als Sie denken"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Regierungsbeteiligung</small><a href="https://www.epochtimes.de/wirtschaft/gruene-ministerin-im-vw-aufsichtsrat-ich-habe-gar-kein-auto-a4029652.html" title="Grüne Ministerin im VW-Aufsichtsrat: „Ich habe gar kein Auto“"><h5 class="card-title premium">Grüne Ministerin im VW-Aufsichtsrat: „Ich habe gar kein Auto“</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/gruene-ministerin-im-vw-aufsichtsrat-ich-habe-gar-kein-auto-a4029652.html" title="Grüne Ministerin im VW-Aufsichtsrat: „Ich habe gar kein Auto“"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/09/dts_image_4393_rnbjgbrjmr_-400x225.jpg" alt="Grüne Ministerin im VW-Aufsichtsrat: „Ich habe gar kein Auto“"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Wörterbuch des Unmenschen</small><a href="https://www.epochtimes.de/politik/analyse-politik/ratten-jargon-zunehmende-entgleisungen-im-deutschen-journalismus-a4028096.html" title="„Ratten-Jargon“? Zunehmende Entgleisungen im deutschen Journalismus"><h5 class="card-title premium">„Ratten-Jargon“? Zunehmende Entgleisungen im deutschen Journalismus</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/analyse-politik/ratten-jargon-zunehmende-entgleisungen-im-deutschen-journalismus-a4028096.html" title="„Ratten-Jargon“? Zunehmende Entgleisungen im deutschen Journalismus"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/10/P1130593-400x225.jpg" alt="„Ratten-Jargon“? Zunehmende Entgleisungen im deutschen Journalismus"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Das Kreuz zu Münster</small><a href="https://www.epochtimes.de/meinung/gastkommentar/g7-gipfel-belanglos-kreuz-musste-weg-a4029366.html" title="G7-Gipfel belanglos – das Kreuz musste weg"><h5 class="card-title premium">G7-Gipfel belanglos – das Kreuz musste weg</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/meinung/gastkommentar/g7-gipfel-belanglos-kreuz-musste-weg-a4029366.html" title="G7-Gipfel belanglos – das Kreuz musste weg"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/11/urnnewsmldpa.com20090101221104-99-388496-v3-s2048-400x225.jpeg" alt="G7-Gipfel belanglos – das Kreuz musste weg"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Herdenimmunität</small><a href="https://www.epochtimes.de/gesundheit/rki-bericht-infektion-mit-omikron-immunisiert-laenger-als-impfung-allein-a4030222.html" title="RKI-Bericht: Infektion mit Omikron immunisiert länger als Impfung allein"><h5 class="card-title premium">RKI-Bericht: Infektion mit Omikron immunisiert länger als Impfung allein</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/gesundheit/rki-bericht-infektion-mit-omikron-immunisiert-laenger-als-impfung-allein-a4030222.html" title="RKI-Bericht: Infektion mit Omikron immunisiert länger als Impfung allein"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/09/urnnewsmldpa.com20090101220902-99-601744-v2-s2048-400x225.jpeg" alt="RKI-Bericht: Infektion mit Omikron immunisiert länger als Impfung allein"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Erkannte und unerkannte Kriminalität</small><a href="https://www.epochtimes.de/politik/deutschland/der-kriminalitaet-auf-der-spur-bka-stellt-dunkelfeldstudie-fuer-deutschland-vor-a4027799.html" title="Der Kriminalität auf der Spur: BKA stellt Dunkelfeldstudie für Deutschland vor"><h5 class="card-title premium">Der Kriminalität auf der Spur: BKA stellt Dunkelfeldstudie für Deutschland vor</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/der-kriminalitaet-auf-der-spur-bka-stellt-dunkelfeldstudie-fuer-deutschland-vor-a4027799.html" title="Der Kriminalität auf der Spur: BKA stellt Dunkelfeldstudie für Deutschland vor"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/11/20221108_Faeser_Muench-400x225.jpg" alt="Der Kriminalität auf der Spur: BKA stellt Dunkelfeldstudie für Deutschland vor"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-564686650" class="etd-ad lazy" data-loader="_ad21_rect_1"></div>
<div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/lauterbach-schauspieler-packt-ueber-impfkampagne-aus-a4031671.html" title="Schauspieler packt über Impfkampagne aus">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Schauspieler packt über Impfkampagne aus</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/11/uwe-rauer_5.1.1-300x300.jpg" alt="Schauspieler packt über Impfkampagne aus"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/noch-kein-gewinner-ergebnisse-fuer-beide-parteien-schwierig-zu-bewerten-a4031249.html" title="Noch kein Gewinner: Ergebnisse für beide Parteien schwierig zu bewerten">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Noch kein Gewinner: Ergebnisse für beide Parteien schwierig zu bewerten</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/01/GettyImages-1230441553-300x300.jpg" alt="Noch kein Gewinner: Ergebnisse für beide Parteien schwierig zu bewerten"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/lifestyle/unterhaltung/plasberg-hart-aber-fair-abschied-von-ard-mit-kritik-an-einseitigem-journalismus-a4031521.html" title="Plasberg: Abschied von ARD – mit Kritik an einseitigem Journalismus">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Plasberg: Abschied von ARD – mit Kritik an einseitigem Journalismus</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/11/urnnewsmldpa.com20090101221111-99-472591-v3-s2048-300x300.jpeg" alt="Plasberg: Abschied von ARD – mit Kritik an einseitigem Journalismus"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/zum-ruecktritt-gezwungen-chefredakteur-von-fachjournal-stellte-covid-impfstoffe-infrage-a4018227.html" title="Zum Rücktritt gezwungen: Chefredakteur von Fachjournal stellte COVID-Impfstoffe infrage">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Zum Rücktritt gezwungen: Chefredakteur von Fachjournal stellte COVID-Impfstoffe infrage</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/11/pfizer-vials-2-870x522-1-300x300.jpeg" alt="Zum Rücktritt gezwungen: Chefredakteur von Fachjournal stellte COVID-Impfstoffe infrage"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/trump-zwischenwahl-ist-kein-triumph-aber-sehr-grosser-sieg-a4030289.html" title="Trump: Zwischenwahl ist kein „Triumph“ aber „sehr großer Sieg“">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Trump: Zwischenwahl ist kein „Triumph“ aber „sehr großer Sieg“</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/11/GettyImages-1440141408-700x420-1-300x300.jpeg" alt="Trump: Zwischenwahl ist kein „Triumph“ aber „sehr großer Sieg“"><span>5</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>

<script type="text/javascript">

    deET_articleType = "free";
    deET_author = "Maurice Forgeng";

    deET_primaryCategory = "Deutschland";
    deET_publishDate = "12. November 2022";

</script>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo" style="margin-right: 15px;">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://help.epochtimes.de/hc/de" class="btn btn-secondary" target="_blank"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/img/hc-icon.png" style="width: 16px; margin: 0 5px 5px 0;">Help Center</a>
<a type="button" href="https://abo.epochtimes.de?src_cat=SubBtn&src_cmp=BottomBar&src_tmp=SubBtn2&src_url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fletzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>

<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/about-us">Über uns</a></div>
<div class="col-6"><a href="/impressum">Impressum</a></div>
<div class="col-6"><a href="https://help.epochtimes.de/hc/de" target="_blank">Help Center</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
<div class="col-6"> <a href="javascript: Cookiebot.renew()">Cookies & Tracking </div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/essay">Essay</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniales Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/popper-1.14.3.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/bootstrap-4.1.3.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-cookie-1.4.1.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-lazy-1.7.9.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = "4032800";
var _ETD_COMMENTS_ITEM_HASH = "cfcf2a322857f077db99c7fb68dfeb03192ab97087edc1bc83e26f6b6715cb09";
/* ]]> */
</script>
<script type='text/javascript' data-cookieconsent="ignore" src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20221111'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'Politik'});


  window.dataLayer.push({'postid': '4032800'});

</script>
<script type="text/javascript">

	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">

	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
<style media="screen">
  blockquote.twitter-tweet{
    margin: 2rem 1rem;
    border: 1px solid #c4c1c1;
    padding: 1rem;
    padding-bottom: 0rem;
    box-shadow: 2px 2px gray;
  }
</style>
<script type="text/javascript">
  function et_add_twitter_js(){
    $("head").append($("<script>", {  src : "https://platform.twitter.com/widgets.js",  type : "text/javascript" }));
  };

  $('blockquote.twitter-tweet').append('<div class="p-2" style="background-color:#D7EAF6; margin-left:-1rem; margin-right:-1rem;"> Mit Klick auf den folgenden Button, stimmen Sie zu, dass der Inhalt von Twitter geladen wird.<div class="d-flex justify-content-center"> <button onclick="et_add_twitter_js()" class="btn d-block btn-light mt-2" style="background-color: #bcbfca; border-color: #bcbfca;">Twitter Inhalt laden</button> </div> </div>');
</script>
<script type="text/javascript">
  function et_add_insta_js(){
    $("head").append($("<script>", {  src : "https://instagram.com/embed.js",  type : "text/javascript" }));
  };

  $('blockquote.instagram-media').html('<div class="p-2" style="background-color:#D7EAF6;"> Mit Klick auf den folgenden Button, stimmen Sie zu, dass der Inhalt von Instagram geladen wird.<div class="d-flex justify-content-center"> <button onclick="et_add_insta_js()" class="btn d-block btn-light mt-2" style="background-color: #bcbfca; border-color: #bcbfca;">Instagram Inhalt laden</button> </div> </div>');
</script>

<script type="text/javascript">

    deET_articlePage = "https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fdeutschland%2Fletzte-generation-2-000-strafverfahren-und-130-000-einsatzstunden-der-polizei-a4032800.html";

    // first initiate them with empty
    // afterwards fill them with values, if possible
    deET_plan = "";
    deET_plan_trial = "";
    deET_user = "";

</script>
<script type="text/javascript">
    deET_plan = "";
    deET_plan_trial = false;
    deET_user = "";
</script>
</body>
</html>
