<!doctype html>
<html lang="de-DE">
<head>
<title>Verwicklung in Epstein-Skandal: Prinz Andrew legt öffentliche Ämter nieder</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<meta name="keywords" content="Sexualstraftaten, USA, Politik, Europa, Das Neuste, Top Stories" />
<meta name="date" content="2019-11-20T19:49:58+01:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/europa\/verwicklung-in-epstein-skandal-prinz-andrew-legt-oeffentliche-aemter-nieder-a3072587.html","headline":"Verwicklung in Epstein-Skandal: Prinz Andrew legt \u00f6ffentliche \u00c4mter nieder","datePublished":"2019-11-20T19:00:34+01:00","dateModified":"2019-11-20T18:49:58+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2019\/11\/urn-newsml-dpa-com-20090101-191120-99-815426_large_4_3_Prinz_Andrew_ist_immer_mehr_unter_Druck_geraten__Jetzt_zieht-e1574275756893.jpg"}      </script>
<script type="text/javascript">
      window._taboola = window._taboola || [];
      _taboola.push({
        article: 'auto'
      });
      ! function(e, f, u, i) {
        if (!document.getElementById(i)) {
          e.async = 1;
          e.src = u;
          e.id = i;
          f.parentNode.insertBefore(e, f);
        }
      }(document.createElement('script'),
        document.getElementsByTagName('script')[0],
        '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
        'tb_loader_script');
      if (window.performance && typeof window.performance.mark == 'function') {
        window.performance.mark('tbl_ic');
      }
    </script>
<title>Verwicklung in Epstein-Skandal: Prinz Andrew legt öffentliche Ämter nieder</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/europa/verwicklung-in-epstein-skandal-prinz-andrew-legt-oeffentliche-aemter-nieder-a3072587.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Verwicklung in Epstein-Skandal: Prinz Andrew legt öffentliche Ämter nieder" />
<meta property="og:description" content="Der britische Prinz Andrew legt seine öffentlichen Ämter wegen seiner Verwicklung in den Epstein-Skandal vorerst nieder. Seine Verbindungen zu dem verstorbenen US-Investmentbanker und verurteilten Sexualstraftäter Jeffrey Epstein hätten zu einer &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/europa/verwicklung-in-epstein-skandal-prinz-andrew-legt-oeffentliche-aemter-nieder-a3072587.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Sexualstraftaten" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Europa" />
<meta property="article:published_time" content="2019-11-20T19:00:34+01:00" />
<meta property="article:modified_time" content="2019-11-20T18:49:58+01:00" />
<meta property="og:updated_time" content="2019-11-20T18:49:58+01:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2019/11/urn-newsml-dpa-com-20090101-191120-99-815426_large_4_3_Prinz_Andrew_ist_immer_mehr_unter_Druck_geraten__Jetzt_zieht-e1574275756893-640x431.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2019/11/urn-newsml-dpa-com-20090101-191120-99-815426_large_4_3_Prinz_Andrew_ist_immer_mehr_unter_Druck_geraten__Jetzt_zieht-e1574275756893-640x431.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="431" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Verwicklung in Epstein-Skandal: Prinz Andrew legt öffentliche Ämter nieder" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2019/11/urn-newsml-dpa-com-20090101-191120-99-815426_large_4_3_Prinz_Andrew_ist_immer_mehr_unter_Druck_geraten__Jetzt_zieht-e1574275756893-640x431.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.7.0' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #ffffff !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/europa/verwicklung-in-epstein-skandal-prinz-andrew-legt-oeffentliche-aemter-nieder-a3072587.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.32">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }
  </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3072587 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-6-24">
<div class="menu-item" style="text-align: left;padding-top: 0.8rem"><a href="/"><i style="font-size: 2rem;" class="fa fa-home" aria-hidden="true"></i></a></div>
</div>
<div class="pure-u-12-24 pure-u-sm-1-3 pure-u-md-1-3">
<div class="logo"><a href="https://www.epochtimes.de"><img src="https://www.epochtimes.de/assets/themes/eptde16/images/logo-2.png"></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-5-24">
<div class="menu-item" style="text-align: right;"></div>
</div>
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-3-24">
<div class="menu-item" style="text-align: center;"><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>

</div>
</div>
<div id="menu">
<div class="switch-to-visible">
<div class="pure-menu">
<li class="pure-menu-item"><a class="pure-menu-link" href="/" class="list-group-item">Home</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/abo">***Abo***</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/genial">Panorama</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/politik">Politik</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/china">China</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-essen">Essen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-politik">Politik</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wissen">Wissen</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/forschung">Forschung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/geschichte">Geschichte</a></li>
 <li class="pure-menu-item"><a class="pure-menu-link" href="/gesellschaft">Gesellschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mystery">Mystery</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/universum">Universum</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/fitness">Fitness</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/ratgeber">Ratgeber</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/buecher">Bücher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinungen">Meinungen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/menschen">Menschen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/panorama">Panorama</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/poesie">Poesie</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/lifestyle">Lifestyle</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/essen-trinken">Essen &amp; Trinken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mode">Mode</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wohnen">Wohnen</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/live-stream">Live-Stream</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/reise">Reise</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/aktivurlaub">Aktivurlaub</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/die-welt-entdecken">Die Welt entdecken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/reiseinformationen">Reiseinformationen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/sport">Sport</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/basketball">Basketball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/eishockey">Eishockey</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/formel1">Formel1</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="fussball">Fußball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tennis">Tennis</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/technik">Technik</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/digital">Digital</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/innovation">Innovation</a></li>
</ul>
</li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tipps-rat">Tipps &amp; Rat</a></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/umwelt">Umwelt</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/erneuerbare-energie">Erneuerbare Energie</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/klima">Klima</a></li>
</ul>
</li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/verbraucher">Verbraucher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/finanz">Finanz</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/boerse">Börse</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unternehmen">Unternehmen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft-news">News</a></li>
</ul>
</li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kurz-gemeldet">Kurz gemeldet</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html" class="list-group-item">Wir über uns</a></li>
</ul>
</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/abo">***Abo***</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/europa/verwicklung-in-epstein-skandal-prinz-andrew-legt-oeffentliche-aemter-nieder-a3072587.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Verwicklung+in+Epstein-Skandal%3A+Prinz+Andrew+legt+%C3%B6ffentliche+%C3%84mter+nieder&url=https://www.epochtimes.de/politik/europa/verwicklung-in-epstein-skandal-prinz-andrew-legt-oeffentliche-aemter-nieder-a3072587.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=Verwicklung+in+Epstein-Skandal%3A+Prinz+Andrew+legt+%C3%B6ffentliche+%C3%84mter+nieder%20https://www.epochtimes.de/politik/europa/verwicklung-in-epstein-skandal-prinz-andrew-legt-oeffentliche-aemter-nieder-a3072587.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=Verwicklung+in+Epstein-Skandal%3A+Prinz+Andrew+legt+%C3%B6ffentliche+%C3%84mter+nieder&url=https://www.epochtimes.de/politik/europa/verwicklung-in-epstein-skandal-prinz-andrew-legt-oeffentliche-aemter-nieder-a3072587.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#0b34787e69616e687f365d6e797c626860677e656c2e393b62652e393b4e7b787f6e62652658606a656f6a672e384a2e393b5b796265712e393b4a656f796e7c2e393b676e6c7f2e393b2e393d647e66672e38496d6d6e657f676268636e2e393b2e393d4a7e66672e3849667f6e792e393b65626e6f6e792d69646f72365d6e797c626860677e656c2e393b62652e393b4e7b787f6e62652658606a656f6a672e384a2e393b5b796265712e393b4a656f796e7c2e393b676e6c7f2e393b2e393d647e66672e38496d6d6e657f676268636e2e393b2e393d4a7e66672e3849667f6e792e393b65626e6f6e792e393b2e3c482e3c482e393b637f7f7b782e384a2e394d2e394d7c7c7c256e7b6468637f62666e78256f6e2e394d7b6467627f62602e394d6e7e79647b6a2e394d7d6e797c626860677e656c266265266e7b787f6e62652678606a656f6a67267b79626571266a656f796e7c26676e6c7f26646e6d6d6e657f676268636e266a6e667f6e792665626e6f6e79266a383b3c393e333c25637f66672e384d6e666a62672e384f3a"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/politik/europa/verwicklung-in-epstein-skandal-prinz-andrew-legt-oeffentliche-aemter-nieder-a3072587.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik">Politik</a> &raquo; <a href="https://www.epochtimes.de/politik/europa" rel="category tag">Europa</a></div>
<h1>Verwicklung in Epstein-Skandal: Prinz Andrew legt öffentliche Ämter nieder</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">20. November 2019</span>
<span class="last-modified">Aktualisiert: 20. November 2019 19:49</span>
</div>
</div>
<div class="auszug"></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2019/11/urn-newsml-dpa-com-20090101-191120-99-815426_large_4_3_Prinz_Andrew_ist_immer_mehr_unter_Druck_geraten__Jetzt_zieht-e1574275756893-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Prinz Andrew ist immer mehr unter Druck geraten. Jetzt zieht er die Konsequenzen.<span class="credits">Foto: David Parker/Dail Mail Pool/AP/dpa/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Der britische Prinz Andrew legt seine öffentlichen Ämter wegen seiner Verwicklung in den Epstein-Skandal vorerst nieder. Seine Verbindungen zu dem verstorbenen US-Investmentbanker und verurteilten Sexualstraftäter Jeffrey Epstein hätten zu einer wesentlichen Störung innerhalb der königlichen Familie geführt, teilte Prinz Andrew am Mittwochabend mit. Deshalb habe er die britische Königin Elisabeth II. darum gebeten, von seinen öffentlichen Ämtern &#8222;für absehbare Zeit&#8220; zurückzutreten.</p>
<div id="ad-rect-1" class="etd-ad"></div>
<p>Er empfinde großes Mitgefühl für die Opfer von Epstein und jeder, der davon betroffen sei, wolle mit der Sache abschließen, so der britische Prinz weiter.</p>
<p>Epstein wurde seit Jahren sexueller Missbrauch im großen Stil vorgeworfen, er verbüßte deswegen auch schon einmal eine für solche Fälle ungewöhnlich milde Haftstrafe mit viel Freigang. Im Juli 2019 wurde Epstein allerdings erneut verhaftet, als er per Privatjet aus Frankreich in die USA zurückkehrte. Die Anklage lautete nun auf sexuellen Missbrauch von Minderjährigen und Betreiben einer dafür ausgerichteten Organisation. So soll er Minderjährige an andere Täter vermittelt haben.</p>
<p>Am 10. August wurde Epstein erhängt in seiner Gefängniszelle aufgefunden. Laut mehreren US-Medien soll er Selbstmord begangen haben. (dts)</p>
</div>
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding related-articles">
<div class="label">Lesen Sie auch</div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/europa/britische-uni-und-epstein-skandal-britische-uni-und-unternehmen-gehen-nach-interview-auf-distanz-zu-prinz-andrew-a3071402.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/GettyImages-109822517-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/08/GettyImages-109822517-300x300.jpg"></noscript></div><div class="title">Epstein-Skandal: Britische Uni und Unternehmen gehen nach Interview auf Distanz zu Prinz Andrew</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/feuilleton/menschen/prinz-andrew-besuch-bei-epstein-war-nicht-geziemend-a3067964.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/11/urn-newsml-dpa-com-20090101-191116-99-754146_large_4_3_Prinz_Andrew_bereut_den_Aufenthalt_bei_dem_mittlerweile_vers-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/11/urn-newsml-dpa-com-20090101-191116-99-754146_large_4_3_Prinz_Andrew_bereut_den_Aufenthalt_bei_dem_mittlerweile_vers-300x300.jpg"></noscript></div><div class="title">Prinz Andrew weist Vorwürfe von Missbrauchsopfer kategorisch zurück</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/welt/brisant-neue-enthuellungen-rund-um-prinz-andrew-im-fall-epstein-a2977945.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/08/GettyImages-109822517-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/08/GettyImages-109822517-300x300.jpg"></noscript></div><div class="title">Brisant: Neue Enthüllungen rund um Prinz Andrew im Fall Epstein</div></a></div></div>
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 0 auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<div id="sw-intext-slot"></div><script type="text/javascript" async="true" src="//tags.smilewanted.com/formats/infeed/epochtimes.de"></script> </div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/sexualstraftaten" rel="tag">Sexualstraftaten</a>, <a href="https://www.epochtimes.de/tag/usa" rel="tag">USA</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/deutschland/kelle-kontert-tauber-genau-diese-arroganz-treibt-cdu-waehler-zur-afd-a3072561.html" rel="prev">Kelle kontert Tauber: &#8222;Genau diese Arroganz treibt CDU-Wähler zur AfD&#8220;</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/deutschland/brandenburger-landtag-waehlt-nach-wahlmarathon-drittes-afd-praesidiumsmitglied-a3072574.html" rel="next">Brandenburger Landtag wählt nach Wahlmarathon drittes AfD-Präsidiumsmitglied</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'organic-thumbnails-b',
            container: 'taboola-organic-below-article-thumbnails',
            placement: 'Organic Below Article Thumbnails',
            target_type: 'mix'
          });
        </script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({
            mode: 'thumbnails-c',
            container: 'taboola-below-article-thumbnails-2nd',
            placement: 'Below Article Thumbnails 2nd',
            target_type: 'mix'
          });
        </script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/china/china-politik" target="_blank">Politik</a></div>
<a href="https://www.epochtimes.de/china/china-politik/ehemaliger-general-der-u-s-air-force-wir-reden-vom-dritten-weltkrieg-a3071247.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ehemaliger General der U.S. Air Force: &#8222;Wir reden vom Dritten Weltkrieg&#8220;">
<h2>Ehemaliger General der U.S. Air Force: &#8222;Wir reden vom Dritten Weltkrieg&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/china/china-politik/ehemaliger-general-der-u-s-air-force-wir-reden-vom-dritten-weltkrieg-a3071247.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ehemaliger General der U.S. Air Force: &#8222;Wir reden vom Dritten Weltkrieg&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/11/iStock-955124060-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/11/iStock-955124060-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/china/china-politik/ehemaliger-general-der-u-s-air-force-wir-reden-vom-dritten-weltkrieg-a3071247.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">"Der Dritte Weltkrieg ist angekommen, jedoch wird er nicht mit Nuklearwaffen geführt, er findet durch Einfluss statt," sagt General Robert Spalding.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/china/china-politik" target="_blank">Politik</a></div>
<a href="https://www.epochtimes.de/china/china-politik/hongkong-noch-ein-selbstmord-totes-maedchen-ohne-schuhe-und-mit-nacktem-oberkoerper-gefunden-a3070664.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hongkong: Noch ein &#8222;Selbstmord&#8220;? Totes Mädchen ohne Schuhe und mit nacktem Oberkörper gefunden">
<h2>Hongkong: Noch ein &#8222;Selbstmord&#8220;? Totes Mädchen ohne Schuhe und mit nacktem Oberkörper gefunden</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/china/china-politik/hongkong-noch-ein-selbstmord-totes-maedchen-ohne-schuhe-und-mit-nacktem-oberkoerper-gefunden-a3070664.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hongkong: Noch ein &#8222;Selbstmord&#8220;? Totes Mädchen ohne Schuhe und mit nacktem Oberkörper gefunden"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/11/GettyImages-1183402776-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/11/GettyImages-1183402776-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/china/china-politik/hongkong-noch-ein-selbstmord-totes-maedchen-ohne-schuhe-und-mit-nacktem-oberkoerper-gefunden-a3070664.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">NEWSTICKER: Die Lage in Hongkong spitzt sich immer weiter zu. Die Polizei geht besonders gewalttätig gegen die Protestierenden vor. Die USA ergreifen erste Maßnahmen. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/toedliche-giftstoffe-fuer-vietnam-krieg-geliefert-taeter-wollte-sich-an-familie-von-weizsaecker-raechen-a3071627.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Tödliche Giftstoffe für Vietnam-Krieg geliefert? Täter wollte sich an Familie von Weizsäcker rächen">
<h2>Tödliche Giftstoffe für Vietnam-Krieg geliefert? Täter wollte sich an Familie von Weizsäcker rächen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/toedliche-giftstoffe-fuer-vietnam-krieg-geliefert-taeter-wollte-sich-an-familie-von-weizsaecker-raechen-a3071627.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Tödliche Giftstoffe für Vietnam-Krieg geliefert? Täter wollte sich an Familie von Weizsäcker rächen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/11/urn-newsml-dpa-com-20090101-191120-99-803718_large_4_3_Polizisten_nehmen_den_Tatverdaechtigen_in_der_Schlosspark-Kl-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/11/urn-newsml-dpa-com-20090101-191120-99-803718_large_4_3_Polizisten_nehmen_den_Tatverdaechtigen_in_der_Schlosspark-Kl-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/toedliche-giftstoffe-fuer-vietnam-krieg-geliefert-taeter-wollte-sich-an-familie-von-weizsaecker-raechen-a3071627.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Ein Angreifer hat in Berlin den Sohn von Ex-Bundespräsident Richard von Weizsäcker erstochen und einen weiteren Menschen schwer verletzt. Ein Tatverdächtiger wurde festgenommen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/gewaltexzesse-im-links-staat-schweden-wollen-multikulti-aber-nicht-im-eigenen-wohnviertel-a3072123.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Gewaltexzesse im Links-Staat: &#8222;Schweden wollen Multikulti – aber nicht im eigenen Wohnviertel&#8220;">
<h2>Gewaltexzesse im Links-Staat: &#8222;Schweden wollen Multikulti – aber nicht im eigenen Wohnviertel&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/gewaltexzesse-im-links-staat-schweden-wollen-multikulti-aber-nicht-im-eigenen-wohnviertel-a3072123.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Gewaltexzesse im Links-Staat: &#8222;Schweden wollen Multikulti – aber nicht im eigenen Wohnviertel&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/11/GettyImages-1164157945-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/11/GettyImages-1164157945-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/europa/gewaltexzesse-im-links-staat-schweden-wollen-multikulti-aber-nicht-im-eigenen-wohnviertel-a3072123.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die explodierende Gewaltkriminalität in schwedischen Großstädten, die regelmäßig in Verbindung mit Drogenbanden steht, hat Dänemark zur Wiedereinführung von Passkontrollen an den Grenzen veranlasst. Die politische Führung in Stockholm erscheint machtlos.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/thueringer-verfassungsgerichtshof-verkuendet-urteil-zu-afd-einstufung-als-prueffall-a3071440.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Thüringer Verfassungsgerichtshof verkündet Urteil zu AfD-Einstufung als Prüffall">
<h2>Thüringer Verfassungsgerichtshof verkündet Urteil zu AfD-Einstufung als Prüffall</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/thueringer-verfassungsgerichtshof-verkuendet-urteil-zu-afd-einstufung-als-prueffall-a3071440.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Thüringer Verfassungsgerichtshof verkündet Urteil zu AfD-Einstufung als Prüffall"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/IMG_5025-e1572111419557-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/IMG_5025-e1572111419557-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/thueringer-verfassungsgerichtshof-verkuendet-urteil-zu-afd-einstufung-als-prueffall-a3071440.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Der Verfassungsgerichtshof des Landes Thüringen verkündet seine Entscheidung über eine Klage der AfD gegen die Einstufung als Prüffall durch den Verfassungsschutz. Dagegen geht unter anderem der AfD-Landesverband vor.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/technik/digital" target="_blank">Digital</a></div>
<a href="https://www.epochtimes.de/technik/digital/der-gerichtshof-der-europaeischen-union-schraenkt-die-redefreiheit-ein-a3071111.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Nach Urteil vom EuGH: Zukunft der Redefreiheit in Europa sieht noch düsterer aus">
<h2>Nach Urteil vom EuGH: Zukunft der Redefreiheit in Europa sieht noch düsterer aus</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/technik/digital/der-gerichtshof-der-europaeischen-union-schraenkt-die-redefreiheit-ein-a3071111.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Nach Urteil vom EuGH: Zukunft der Redefreiheit in Europa sieht noch düsterer aus"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/11/iStock-486567433-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/11/iStock-486567433-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/technik/digital/der-gerichtshof-der-europaeischen-union-schraenkt-die-redefreiheit-ein-a3071111.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Der Europäische Gerichtshof (EuGH) hat entschieden, dass Facebook von nationalen Gerichten der EU-Mitgliedstaaten angewiesen werden kann, diffamierendes Material weltweit zu löschen. Das Urteil hat bei Redefreiheitsorganisationen Besorgnis ausgelöst. Ein Gastbeitrag von Judith Bergman, zuerst erschienen bei "Gatestone Institute". <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/feuilleton/menschen" target="_blank">Menschen</a></div>
<a href="https://www.epochtimes.de/feuilleton/menschen/freiheit-auf-dem-rueckzug-dieter-nuhr-gegen-moral-polizei-und-deutsche-weltretter-attituede-a3070978.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Freiheit auf dem Rückzug“: Dieter Nuhr gegen „Moral-Polizei“ und deutsche Weltretter-Attitüde">
<h2>„Freiheit auf dem Rückzug“: Dieter Nuhr gegen „Moral-Polizei“ und deutsche Weltretter-Attitüde</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/feuilleton/menschen/freiheit-auf-dem-rueckzug-dieter-nuhr-gegen-moral-polizei-und-deutsche-weltretter-attituede-a3070978.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Freiheit auf dem Rückzug“: Dieter Nuhr gegen „Moral-Polizei“ und deutsche Weltretter-Attitüde"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/GettyImages-618092824-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/GettyImages-618092824-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/feuilleton/menschen/freiheit-auf-dem-rueckzug-dieter-nuhr-gegen-moral-polizei-und-deutsche-weltretter-attituede-a3070978.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Kabarettist Dieter Nuhr will die Inhalte seiner Auftritte weiterhin nicht vom Risiko abhängig machen, damit moralische Empörung hervorzurufen. Er wolle die Stimme der bürgerlichen Mitte sein, wo alle meinten, es gäbe nur noch links und rechts.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/spezialeinheit-nimmt-syrer-in-berlin-fest-terrorverdaechtiger-plante-moeglichst-viele-menschen-zu-toeten-a3070884.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Spezialeinheit nimmt Syrer in Berlin fest &#8211; Terrorverdächtiger plante möglichst viele Menschen zu töten">
<h2>Spezialeinheit nimmt Syrer in Berlin fest &#8211; Terrorverdächtiger plante möglichst viele Menschen zu töten</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/spezialeinheit-nimmt-syrer-in-berlin-fest-terrorverdaechtiger-plante-moeglichst-viele-menschen-zu-toeten-a3070884.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Spezialeinheit nimmt Syrer in Berlin fest &#8211; Terrorverdächtiger plante möglichst viele Menschen zu töten"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/11/urn-newsml-dpa-com-20090101-191119-99-790453_large_4_3_Das_Wappen_der_Berliner_Polizei_an_einer_Polizeijacke__Foto_-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/11/urn-newsml-dpa-com-20090101-191119-99-790453_large_4_3_Das_Wappen_der_Berliner_Polizei_an_einer_Polizeijacke__Foto_-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/spezialeinheit-nimmt-syrer-in-berlin-fest-terrorverdaechtiger-plante-moeglichst-viele-menschen-zu-toeten-a3070884.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Polizei hat in Berlin einen Syrer unter Terrorverdacht gefasst. Der 37-Jährige soll sich im Internet über den Bau von Bomben informiert und ausgetauscht haben.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/vera-lengsfeld-die-antifa-als-grabschaender-a3070785.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Vera Lengsfeld: Die Antifa als Grabschänder">
<h2>Vera Lengsfeld: Die Antifa als Grabschänder</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/vera-lengsfeld-die-antifa-als-grabschaender-a3070785.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Vera Lengsfeld: Die Antifa als Grabschänder"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/03/Friedhof-Koblenz-iStock-1018732266-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/03/Friedhof-Koblenz-iStock-1018732266-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/vera-lengsfeld-die-antifa-als-grabschaender-a3070785.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Im Gegensatz zu den Antifanten, die sich, wenn überhaupt, in der Öffentlichkeit nur vermummt zeigen, liegen in unserm Familiengrab Menschen, die immer Gesicht gezeigt und Widerstand geleistet haben.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/hoffmann-wie-dumm-von-mir-es-geht-nicht-ums-klima-es-geht-um-die-totale-veraenderung-der-gesellschaft-a3070141.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hoffmann: „Wie dumm von mir!“ &#8211; Es geht nicht ums Klima, es geht um die totale Veränderung der Gesellschaft">
<h2>Hoffmann: „Wie dumm von mir!“ &#8211; Es geht nicht ums Klima, es geht um die totale Veränderung der Gesellschaft</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/hoffmann-wie-dumm-von-mir-es-geht-nicht-ums-klima-es-geht-um-die-totale-veraenderung-der-gesellschaft-a3070141.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hoffmann: „Wie dumm von mir!“ &#8211; Es geht nicht ums Klima, es geht um die totale Veränderung der Gesellschaft"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/09/urn-newsml-dpa-com-20090101-190914-99-871120_large_4_3_Waehrend_im_Gebaeude_die_Spitzen_der_Koalition_den_Kurs_in_d-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/09/urn-newsml-dpa-com-20090101-190914-99-871120_large_4_3_Waehrend_im_Gebaeude_die_Spitzen_der_Koalition_den_Kurs_in_d-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/hoffmann-wie-dumm-von-mir-es-geht-nicht-ums-klima-es-geht-um-die-totale-veraenderung-der-gesellschaft-a3070141.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Ich meine, die Öffentlichkeit hat einen Anspruch darauf, zu erfahren, was in dieser Republik geschieht. In einer freiheitlichen Gesellschaft ist dieser Anspruch nichts Besonderes, sondern Normalität.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="pure-g">
<div class="pure-u-1 etd-ad" id="ad_intext" style="margin: 0 auto;"></div>
</div>
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/blaulicht/lindner-fassungslos-sohn-von-ex-bundespraesident-von-weizsaecker-erstochen-57-jaehriger-messerstecher-festgenommen-a3071935.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Lindner „fassungslos“: Sohn von Ex-Bundespräsident von Weizsäcker erstochen – 57-jähriger Messerstecher festgenommen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/11/Fritz-Weizsäcker-erstochen-VA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/video/blaulicht/lindner-fassungslos-sohn-von-ex-bundespraesident-von-weizsaecker-erstochen-57-jaehriger-messerstecher-festgenommen-a3071935.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Lindner „fassungslos“: Sohn von Ex-Bundespräsident von Weizsäcker erstochen – 57-jähriger Messerstecher festgenommen">
<h2>Lindner „fassungslos“: Sohn von Ex-Bundespräsident von Weizsäcker erstochen – 57-jähriger Messerstecher festgenommen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/blaulicht/planung-staatsgefaehrdender-gewalttat-syrer-in-berlin-unter-terrorverdacht-festgenommen-a3072111.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Planung staatsgefährdender Gewalttat&#8220;: Syrer in Berlin unter Terrorverdacht festgenommen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/11/Staatsanwaltschaft-Berlin-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/video/blaulicht/planung-staatsgefaehrdender-gewalttat-syrer-in-berlin-unter-terrorverdacht-festgenommen-a3072111.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Planung staatsgefährdender Gewalttat&#8220;: Syrer in Berlin unter Terrorverdacht festgenommen">
<h2>&#8222;Planung staatsgefährdender Gewalttat&#8220;: Syrer in Berlin unter Terrorverdacht festgenommen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/hongkong-eskaliert-weiter-aktivist-schiesst-mit-bogen-polizei-droht-mit-scharfer-munition-polizeifahrzeug-in-flammen-a3069431.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Eskalation in Hongkong: Polizei droht mit scharfer Munition &#8211; Polizeifahrzeug in Flammen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/11/2019-11-17T125903Z_1_LWD0016QF3XON_RTRWNEV_E_7033-HONGKONG-PROTESTS-POLICE-VEHICLE-FIRE-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/hongkong-eskaliert-weiter-aktivist-schiesst-mit-bogen-polizei-droht-mit-scharfer-munition-polizeifahrzeug-in-flammen-a3069431.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Eskalation in Hongkong: Polizei droht mit scharfer Munition &#8211; Polizeifahrzeug in Flammen">
<h2>Eskalation in Hongkong: Polizei droht mit scharfer Munition &#8211; Polizeifahrzeug in Flammen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/debatte-im-bundestag-zum-klimapaket-nur-oppositionsfraktionen-stimmten-dagegen-a3067250.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="In 4 Minuten: Debatte zum Beschluß des Klimaschutzgesetzes und CO2-Bepreisung im Bundestag"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/11/klimaschutzgesetz-VA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/debatte-im-bundestag-zum-klimapaket-nur-oppositionsfraktionen-stimmten-dagegen-a3067250.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="In 4 Minuten: Debatte zum Beschluß des Klimaschutzgesetzes und CO2-Bepreisung im Bundestag">
<h2>In 4 Minuten: Debatte zum Beschluß des Klimaschutzgesetzes und CO2-Bepreisung im Bundestag</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/forderung-nach-afd-verbot-spd-politiker-bricht-interview-ab-und-verweigert-das-zitieren-a3064715.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Forderung nach AfD-Verbot: SPD-Politiker bricht Interview ab"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/11/Kahrs-VA-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/forderung-nach-afd-verbot-spd-politiker-bricht-interview-ab-und-verweigert-das-zitieren-a3064715.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Forderung nach AfD-Verbot: SPD-Politiker bricht Interview ab">
<h2>Forderung nach AfD-Verbot: SPD-Politiker bricht Interview ab</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/politik/statements-nach-sitzung-des-rechtsausschusses-zur-abwahl-von-stephan-brandner-afd-a3064931.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Statements der Parteien nach Abwahl von Stephan Brandner (AfD) als Vorsitzenden des Rechtsausschusses"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/11/AfD-Statement-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik" target="_blank">Politik</a></div>
<a href="https://www.epochtimes.de/video/politik/statements-nach-sitzung-des-rechtsausschusses-zur-abwahl-von-stephan-brandner-afd-a3064931.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Statements der Parteien nach Abwahl von Stephan Brandner (AfD) als Vorsitzenden des Rechtsausschusses">
<h2>Statements der Parteien nach Abwahl von Stephan Brandner (AfD) als Vorsitzenden des Rechtsausschusses</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/merkel-zum-thema-grundrente-weil-da-die-diskussion-ein-bisschen-entglitten-ist-daran-hat-aber-die-politik-selbst-schuld-a3063935.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel: Diskussion beim Thema Grundrente „entglitten&#8220;"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/11/Merkel-Grundrente-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/merkel-zum-thema-grundrente-weil-da-die-diskussion-ein-bisschen-entglitten-ist-daran-hat-aber-die-politik-selbst-schuld-a3063935.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel: Diskussion beim Thema Grundrente „entglitten&#8220;">
<h2>Merkel: Diskussion beim Thema Grundrente „entglitten&#8220;</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/hape-kerkeling-die-die-es-werden-wollen-koennens-nicht-und-die-die-koennen-wollen-nicht-a3059527.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hape Kerkeling zur Kanzlerfrage: „Die, die es werden wollen, können’s nicht &#8211; und die, die können, wollen nicht“"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/11/Kerkelnig-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/hape-kerkeling-die-die-es-werden-wollen-koennens-nicht-und-die-die-koennen-wollen-nicht-a3059527.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Hape Kerkeling zur Kanzlerfrage: „Die, die es werden wollen, können’s nicht &#8211; und die, die können, wollen nicht“">
<h2>Hape Kerkeling zur Kanzlerfrage: „Die, die es werden wollen, können’s nicht &#8211; und die, die können, wollen nicht“</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3072587">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; "><a class="pure-button" target="_blank" href="/kommentare/3072587" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a></div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">
  function shareIconMenuLeftPos() {
    var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
    jQuery('#social-share-top').css('left', posLeft + 'px');
  }
  jQuery(window).resize(shareIconMenuLeftPos);
  jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2019<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Verwicklung in Epstein-Skandal: Prinz Andrew legt \u00f6ffentliche \u00c4mter nieder","postPermalink":"https:\/\/www.epochtimes.de\/politik\/europa\/verwicklung-in-epstein-skandal-prinz-andrew-legt-oeffentliche-aemter-nieder-a3072587.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3072587","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Verwicklung in Epstein-Skandal: Prinz Andrew legt \u00f6ffentliche \u00c4mter nieder","postPermalink":"https:\/\/www.epochtimes.de\/politik\/europa\/verwicklung-in-epstein-skandal-prinz-andrew-legt-oeffentliche-aemter-nieder-a3072587.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.7.0'></script>
<script type="text/javascript">
var _etd_cat_ = "europa";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.66"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
</body>
</html>
