<!doctype html>
<html lang="de-DE">
<head>
<title>BDK-Chef: &quot;Ohne Überstunden wäre die NRW-Polizei längst kollabiert&quot;</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<meta name="keywords" content="BDK, GdP, Krankenstand, Mehrarbeit, NRW, Pension, Personalmangel, Politik, Polizei, Regierung, &Uuml;berstunden, Politik, Deutschland, Das Neuste, Top Stories" />
<meta name="date" content="2020-03-02T18:43:02+01:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script&display=swap" rel="stylesheet">
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/deutschland\/bdk-chef-ohne-ueberstunden-waere-die-nrw-polizei-laengst-vollstaendig-kollabiert-a3172879.html","headline":"BDK-Chef: &#8222;Ohne \u00dcberstunden w\u00e4re die NRW-Polizei l\u00e4ngst vollst\u00e4ndig kollabiert&#8220;","datePublished":"2020-03-02T17:43:02+01:00","dateModified":"2020-03-02T17:43:02+01:00","author":{"@type":"Person","name":"Erik Rusch"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/02\/urn-newsml-dpa-com-20090101-200221-99-04678_large_4_3_Die_Polizei_kontrolliert_in_der_Duesseldorfer_Altstadt__Foto.jpg","description":"Hoher Krankenstand, viele \u00dcberstunden \u2013 die Polizei in NRW leidet massiv unter einem politisch verschuldeten Personalmangel, erkl\u00e4rt die Polizeigewerkschaft. Zwar habe die Politik jetzt reagiert und mehr Polizisten zur Ausbildung aufgenommen, allerdings d\u00fcrfte es noch Jahre dauern, bis sich die Situation wieder normalisiert."}      </script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>BDK-Chef: &quot;Ohne Überstunden wäre die NRW-Polizei längst kollabiert&quot;</title>

<meta name="description" content="Hoher Krankenstand, viele Überstunden – die Polizei in NRW leidet massiv unter einem politisch verschuldeten Personalmangel, erklärt die Polizeigewerkschaft. Zwar habe die Politik jetzt reagiert und mehr Polizisten zur Ausbildung aufgenommen, allerdings dürfte es noch Jahre dauern, bis sich die Situation wieder normalisiert." />
<link rel="canonical" href="https://www.epochtimes.de/politik/deutschland/bdk-chef-ohne-ueberstunden-waere-die-nrw-polizei-laengst-vollstaendig-kollabiert-a3172879.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BDK-Chef: &quot;Ohne Überstunden wäre die NRW-Polizei längst kollabiert&quot;" />
<meta property="og:description" content="Hoher Krankenstand, viele Überstunden – die Polizei in NRW leidet massiv unter einem politisch verschuldeten Personalmangel, erklärt die Polizeigewerkschaft. Zwar habe die Politik jetzt reagiert und mehr Polizisten zur Ausbildung aufgenommen, allerdings dürfte es noch Jahre dauern, bis sich die Situation wieder normalisiert." />
<meta property="og:url" content="https://www.epochtimes.de/politik/deutschland/bdk-chef-ohne-ueberstunden-waere-die-nrw-polizei-laengst-vollstaendig-kollabiert-a3172879.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="BDK" />
<meta property="article:tag" content="GdP" />
<meta property="article:tag" content="Krankenstand" />
<meta property="article:tag" content="Mehrarbeit" />
<meta property="article:tag" content="NRW" />
<meta property="article:tag" content="Pension" />
<meta property="article:tag" content="Personalmangel" />
<meta property="article:tag" content="Politik" />
<meta property="article:tag" content="Polizei" />
<meta property="article:tag" content="Regierung" />
<meta property="article:tag" content="Überstunden" />
<meta property="article:section" content="Deutschland" />
<meta property="article:published_time" content="2020-03-02T17:43:02+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/02/urn-newsml-dpa-com-20090101-200221-99-04678_large_4_3_Die_Polizei_kontrolliert_in_der_Duesseldorfer_Altstadt__Foto-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/02/urn-newsml-dpa-com-20090101-200221-99-04678_large_4_3_Die_Polizei_kontrolliert_in_der_Duesseldorfer_Altstadt__Foto-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hoher Krankenstand, viele Überstunden – die Polizei in NRW leidet massiv unter einem politisch verschuldeten Personalmangel, erklärt die Polizeigewerkschaft. Zwar habe die Politik jetzt reagiert und mehr Polizisten zur Ausbildung aufgenommen, allerdings dürfte es noch Jahre dauern, bis sich die Situation wieder normalisiert." />
<meta name="twitter:title" content="BDK-Chef: &quot;Ohne Überstunden wäre die NRW-Polizei längst kollabiert&quot;" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/02/urn-newsml-dpa-com-20090101-200221-99-04678_large_4_3_Die_Polizei_kontrolliert_in_der_Duesseldorfer_Altstadt__Foto-640x480.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.2' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/deutschland/bdk-chef-ohne-ueberstunden-waere-die-nrw-polizei-laengst-vollstaendig-kollabiert-a3172879.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.55">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false; 
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3172879 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-4-24">
<a class="header-spenden" href="https://www.epochtimes.de/spenden-und-unterstuetzen">Spenden</a>
<a class="header-ticker" title="Newstiker" href="https://www.epochtimes.de/newsticker"><i class="fa fa-clock-o" aria-hidden="true"></i></a>
</div>
<div class="pure-u-11-24" onclick="location.href='https://www.epochtimes.de'" style="cursor: pointer;">
</div>
<div class="pure-u-7-24 header-abo-block">
<div class="desktop">
<div><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>
<a class="header-login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9kZXV0c2NobGFuZFwvYmRrLWNoZWYtb2huZS11ZWJlcnN0dW5kZW4td2FlcmUtZGllLW5ydy1wb2xpemVpLWxhZW5nc3Qtdm9sbHN0YWVuZGlnLWtvbGxhYmllcnQtYTMxNzI4NzkuaHRtbD9hYm89OTk2MTc0OTJiOTBkYjUwYjRlZmNhYTM4OTFjOGZjM2MiLCJpZHMiOlszMTcyODc5LCJzdWJfNiIsInN1Yl81Iiwic3ViXzQiLCJzdWJfMyIsInN1Yl8yIiwic3ViXzEiXX0.mvEWxN7s-YPBrn-ZQLWRQ__tbnluhOnH1BFWvFIAS64">Premium-Zugang</a> |
<a class="header-abo" href="https://www.epochtimes.de/abo">Abonnieren</a>
</div>
<div class="mobile">
<a class="header-login" title="Abo Login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9kZXV0c2NobGFuZFwvYmRrLWNoZWYtb2huZS11ZWJlcnN0dW5kZW4td2FlcmUtZGllLW5ydy1wb2xpemVpLWxhZW5nc3Qtdm9sbHN0YWVuZGlnLWtvbGxhYmllcnQtYTMxNzI4NzkuaHRtbD9hYm89OTk2MTc0OTJiOTBkYjUwYjRlZmNhYTM4OTFjOGZjM2MiLCJpZHMiOlszMTcyODc5LCJzdWJfNiIsInN1Yl81Iiwic3ViXzQiLCJzdWJfMyIsInN1Yl8yIiwic3ViXzEiXX0.mvEWxN7s-YPBrn-ZQLWRQ__tbnluhOnH1BFWvFIAS64"><span class="sign_in"></span></a>
<a class="header-abo" title="Abo" href="https://www.epochtimes.de/abo"><span class="abo"></span></a>
</div>
</div>

</div>
<div id="menu">
<div class="switch-to-visible">
<div class="topnav">
<a href="https://www.epochtimes.de/suche" class="list-group-item"><i class="fa fa-search" aria-hidden="true" style="margin-right: 0.75rem;"></i><span class="label">Suche</span></a>
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9kZXV0c2NobGFuZFwvYmRrLWNoZWYtb2huZS11ZWJlcnN0dW5kZW4td2FlcmUtZGllLW5ydy1wb2xpemVpLWxhZW5nc3Qtdm9sbHN0YWVuZGlnLWtvbGxhYmllcnQtYTMxNzI4NzkuaHRtbD9hYm89OTk2MTc0OTJiOTBkYjUwYjRlZmNhYTM4OTFjOGZjM2MiLCJpZHMiOlszMTcyODc5LCJzdWJfNiIsInN1Yl81Iiwic3ViXzQiLCJzdWJfMyIsInN1Yl8yIiwic3ViXzEiXX0.mvEWxN7s-YPBrn-ZQLWRQ__tbnluhOnH1BFWvFIAS64" style="color:#FF8800">Premium-Zugang</a>
<a href="/abo" style="color:#FF8800">Premium-Abo</a>
<a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FF8800">Spenden</a>
<a href="/">HOME</a>
<a href="/newsticker">+++Ticker+++</a>
<a href="/video">Video</a>
<a href="/panorama">Panorama</a>
<a href="/themen/blaulicht">Blaulicht</a>
<div class="dropdown">
<a href="/politik" class="dropbtn">Politik<i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/deutschland">Deutschland</a>
<a href="/europa">Europa</a>
<a href="/welt">Welt</a>
</div>
</div>
<div class="dropdown">
<a href="/china" class="dropbtn">China <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a class="pure-menu-link" href="/china-essen">Essen</a>
<a class="pure-menu-link" href="/china-kultur">Kultur</a>
<a class="pure-menu-link" href="/china-medizin">Medizin</a>
<a class="pure-menu-link" href="/china-politik">Politik</a>
<a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a>
</div>
</div>
<div class="dropdown">
<a href="/wissen">Wissen <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/forschung">Forschung</a>
<a href="/geschichte">Geschichte</a>
<a href="/gesellschaft">Gesellschaft</a>
<a href="/universum">Universum</a>
</div>
</div>
<div class="dropdown">
<a href="/gesundheit">Gesundheit <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/fitness">Fitness</a>
<a href="/medizin">Medizin</a>
<a href="/ratgeber">Ratgeber</a>
</div>
</div>
<div class="dropdown">
<a href="/feuilleton">Feuilleton <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/buecher">Bücher</a>
<a href="/kultur">Kultur</a>
<a href="/meinungen">Meinungen</a>
<a href="/menschen">Menschen</a>
<a href="/poesie">Poesie</a>
</div>
</div>
<div class="dropdown">
<a href="/lifestyle">Lifestyle <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/essen-trinken">Essen &amp; Trinken</a>
<a href="/mode">Mode</a>
<a href="/unterhaltung">Unterhaltung</a>
<a href="/wohnen">Wohnen</a>
</div>
</div>
<div class="dropdown">
<a href="/wirtschaft">Wirtschaft <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/verbraucher">Verbraucher</a>
<a href="/finanz">Finanz</a>
<a href="/boerse">Börse</a>
<a href="/unternehmen">Unternehmen</a>
<a href="/wirtschaft-news">News</a>
</div>
</div>
<div class="dropdown">
<a href="/live-stream">Live-Stream <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/sport">Sport</a>
<a href="/unterhaltung">Unterhaltung</a>
</div>
</div>
<div class="dropdown">
<a href="/reise">Reise <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/aktivurlaub">Aktivurlaub</a>
<a href="/die-welt-entdecken">Die Welt entdecken</a>
<a href="/reiseinformationen">Reiseinformationen</a>
<a href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a>
</div>
</div>
<div class="dropdown">
<a href="/sport">Sport <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/basketball">Basketball</a>
<a href="/eishockey">Eishockey</a>
<a href="/formel1">Formel1</a>
<a href="fussball">Fußball</a>
<a href="/tennis">Tennis</a>
</div>
</div>
<div class="dropdown">
<a href="/technik">Technik <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/digital">Digital</a>
<a href="/innovation">Innovation</a>
</div>
</div>
<div class="dropdown">
<a href="/umwelt">Umwelt <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/erneuerbare-energie">Erneuerbare Energie</a>
<a href="/klima">Klima</a>
</div>
</div>
<a href="/tipps-rat">Tipps &amp; Rat</a>
<a href="/kurz-gemeldet">Kurz gemeldet</a>
<a href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>

</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/">HOME</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/premium">Premium</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="https://buch.epochtimes.de">| Shop</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">
    
.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

  </style>
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/deutschland/bdk-chef-ohne-ueberstunden-waere-die-nrw-polizei-laengst-vollstaendig-kollabiert-a3172879.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=BDK-Chef%3A+%22Ohne+%C3%9Cberstunden+w%C3%A4re+die+NRW-Polizei+l%C3%A4ngst+vollst%C3%A4ndig+kollabiert%22&url=https://www.epochtimes.de/politik/deutschland/bdk-chef-ohne-ueberstunden-waere-die-nrw-polizei-laengst-vollstaendig-kollabiert-a3172879.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" rel="noreferrer" target="_blank" href="WhatsApp://send?text=BDK-Chef%3A+%22Ohne+%C3%9Cberstunden+w%C3%A4re+die+NRW-Polizei+l%C3%A4ngst+vollst%C3%A4ndig+kollabiert%22%20https://www.epochtimes.de/politik/deutschland/bdk-chef-ohne-ueberstunden-waere-die-nrw-polizei-laengst-vollstaendig-kollabiert-a3172879.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" rel="noreferrer" target="_blank" href="https://vk.com/share.php?text=BDK-Chef%3A+%22Ohne+%C3%9Cberstunden+w%C3%A4re+die+NRW-Polizei+l%C3%A4ngst+vollst%C3%A4ndig+kollabiert%22&url=https://www.epochtimes.de/politik/deutschland/bdk-chef-ohne-ueberstunden-waere-die-nrw-polizei-laengst-vollstaendig-kollabiert-a3172879.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#48773b3d2a222d2b3c750a0c03650b202d2e6d7b096d7a786d7a7e2925386d7b0a6d7a7b707a7a7a6d7b0a0720262d6d7a786d7a7e1d3d25246d7b0a2a2d3a3b3c3d262c2d266d7a783f6d7a7e293d25246d7b0a3a2d6d7a782c212d6d7a78061a1f6518272421322d216d7a78246d7a7e293d25246d7b0a262f3b3c6d7a783e2724243b3c6d7a7e293d25246d7b0a262c212f6d7a7823272424292a212d3a3c6d7a7e2925386d7b0a6d7a7b707a7a786d7b0a6e2a272c31750a0c03650b202d2e6d7b096d7a786d7a7e2925386d7b0a6d7a7b707a7a7a6d7b0a0720262d6d7a786d7a7e1d3d25246d7b0a2a2d3a3b3c3d262c2d266d7a783f6d7a7e293d25246d7b0a3a2d6d7a782c212d6d7a78061a1f6518272421322d216d7a78246d7a7e293d25246d7b0a262f3b3c6d7a783e2724243b3c6d7a7e293d25246d7b0a262c212f6d7a7823272424292a212d3a3c6d7a7e2925386d7b0a6d7a7b707a7a786d7b0a6d7a786d7f0b6d7f0b6d7a78203c3c383b6d7b096d7a0e6d7a0e3f3f3f662d38272b203c21252d3b662c2d6d7a0e382724213c21236d7a0e2c2d3d3c3b2b202429262c6d7a0e2a2c23652b202d2e652720262d653d2d2a2d3a3b3c3d262c2d26653f292d3a2d652c212d65263a3f6538272421322d216524292d262f3b3c653e2724243b3c292d262c212f6523272424292a212d3a3c65297b797f7a707f7166203c25246d7b0e2d252921246d7b0c79"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/politik/deutschland/bdk-chef-ohne-ueberstunden-waere-die-nrw-polizei-laengst-vollstaendig-kollabiert-a3172879.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<h1>BDK-Chef: &#8222;Ohne Überstunden wäre die NRW-Polizei längst vollständig kollabiert&#8220;</h1>
<div class="news-meta"><span class="author">Von <a target="_blank" href="/autor?q=Erik Rusch" rel="author">Erik Rusch</a></span><span class="publish-date">2. März 2020</span>
<span class="last-modified">Aktualisiert: 2. März 2020 18:43</span>
</div>
</div>
<div class="auszug">Hoher Krankenstand, viele Überstunden – die Polizei in NRW leidet massiv unter einem politisch verschuldeten Personalmangel, erklärt die Polizeigewerkschaft. Zwar habe die Politik jetzt reagiert und mehr Polizisten zur Ausbildung aufgenommen, allerdings dürfte es noch Jahre dauern, bis sich die Situation wieder normalisiert.</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/02/urn-newsml-dpa-com-20090101-200221-99-04678_large_4_3_Die_Polizei_kontrolliert_in_der_Duesseldorfer_Altstadt__Foto-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Die Polizei kontrolliert in der Düsseldorfer Altstadt.<span class="credits">Foto: Fabian Strauch/dpa/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Eine kurz vor der Pension stehende Kriminalhauptkommissarin wandte sich mit einem Brief an NRW-Innenminister Herbert Reul (CDU). Sie bat, dass ihre 1.200 Überstunden mit ihrer Pensionierung nicht verfallen. Das Innenministerium verwehrte ihr jedoch die Anrechnung und antwortete in einem fünfseitigen Brief.<strong><br />
<div id="ad-rect-1" class="etd-ad"><ins class="hstpnetworkads" style="display: none"></ins></div>
</strong></p>
<p>In dem Brief argumentierte das Innenministerium, dass es sich bei den Überstunden nicht um eine angeordnete Mehrarbeit handeln würde. Entsprechend dem Beamtengesetz könnten auch nur maximal 480 Überstunden pro Jahr ausgezahlt werden. Von 2015 bis 2018 hatte diese Kriminalbeamtin 1.700 Überstunden. Bereits seit Mitte Januar bummelte sie etliche Stunden zu Hause ab. Jedoch blieben 1.200 Stunden übrig.</p>
<p>Bis 2015 war die Kriminalpolizistin nach eigener Aussage unter anderem im Bereich Tötungs- und Sexualdelikten sowie bei der Verfolgung von Kinderpornografie tätig. Danach wechselte sie zum Staatsschutz, wo sie im Bereich Islamismus eingesetzt war. Dies <a href="https://www.bdk.de/lv/nordrhein-westfalen/startseite/aktuelles/versprochen-gebrochen-uberstunden-in-nrw" target="_blank" rel="noopener noreferrer">berichtet</a> der Berufsverband Bund Deutscher Kriminalbeamter (BDK) auf seiner Internetseite.</p>
<h2>BDK-Chef: &#8222;Ohne Überstunden wäre die NRW-Polizei längst vollständig kollabiert&#8220;</h2>
<p>Der BDK kritisierte die Entscheidung Reuls. &#8222;Er hatte versprochen, dass bei der Polizei in NRW keine Stunde verfallen wird&#8220;, sagte der BDK-Vorsitzende Sebastian Fiedler zur dpa.</p>
<p>Besonders die Einsatzhundertschaften, die Spezialeinheiten und die Kriminalpolizei wären seit Jahren überproportional von Überstunden betroffen. &#8222;Ohne Kolleginnen und Kollegen, die bereit sind, enorm viele Überstunden zu leisten, wäre die NRW-Polizei längst vollständig kollabiert&#8220;, erklärte Fiedler.</p>
<div class="etd-ad" style="margin: 1rem auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<p>Die <a href="https://www.gdp.de/gdp/gdpnrw.nsf/id/Home_de" target="_blank" rel="noopener noreferrer">Polizeigewerkschaft</a> (GdP NRW) sieht bereits seit Jahren einen großen Personalmangel bei der Polizei in NRW, verursacht durch die Politik. Dadurch würden häufig Überstunden anfallen. Allein im Jahr 2016 und im Jahr 2017 fielen 5,4 Millionen Überstunden an, errechnete die GdP. Das sind rein rechnerisch für die rund 42.000 Polizeibeamte in NRW rund 128 Überstunden im Jahr pro Beamten.</p>
<div id="attachment_3172929" class="featured-image aligncenter" style="margin: 0 auto; max-width: 324px;"><img class="lazy wp-image-3172929 size-full" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Bildschirmfoto-2020-03-02-um-13.37.46.png" alt="" /><p class="caption"><noscript><img class="wp-image-3172929 size-full" src="https://www.epochtimes.de/assets/uploads/2020/03/Bildschirmfoto-2020-03-02-um-13.37.46.png" alt="" width="324" height="213" /></noscript> Überstunden bei der Polizei in NRW. Quelle: GdP NRW<span class="credits"></span></p></div>
<p>Sie fordert die Einrichtung eines Langzeitkontos für Überstunden und die Abschaffung der Fünfjahresverfallsfrist für die Überstunden. So könnten die Polizeikollegen dann einen längeren Zeitraum in die Freizeit gehen und erholt wieder an ihren Arbeitsplatz zurückkehren.</p>
<h2>GdP: Senkung des Krankenstandes um 1 Prozent = 400 Polizisten mehr auf der Straße</h2>
<p>Bei der Polizei herrsche ein höherer Krankenstand als bei den anderen Beamten in NRW. Würde man diesen nur um ein Prozent senken, hätte man 400 Polizisten mehr auf der Straße, so die GdP.</p>
<div id="attachment_3172946" class="featured-image aligncenter" style="margin: 0 auto; max-width: 322px;"><img class="lazy wp-image-3172946 size-full" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Bildschirmfoto-2020-03-02-um-13.47.39.png" alt="" /><p class="caption"><noscript><img class="wp-image-3172946 size-full" src="https://www.epochtimes.de/assets/uploads/2020/03/Bildschirmfoto-2020-03-02-um-13.47.39.png" alt="" width="322" height="200" /></noscript> Krankenstand bei der Polizei in NRW. Quelle: GdP NRW<span class="credits"></span></p></div>
<h2>Weniger junge Menschen gleich weniger Straftaten?</h2>
<div id="ad-rect-2" class="etd-ad"></div>
<p>Hintergrund für die aktuelle Situation ist der in den 2000er Jahren begonnene Abbau von Stellen bei der Polizei in NRW. Nach Aussage der Polizeigewerkschaft wollte man durch Personalkürzungen Kosten sparen und zog mit Blick auf die damalige demografische Entwicklung falsche Schlussfolgerungen.</p>
<p>Man ging davon aus, dass man bei immer weniger jungen Leuten und mehr älteren Menschen in Zukunft mit weniger Straftaten rechnen müsse. Straftaten würden ja überwiegend von jungen Leuten begangen, daher dachte man, man könnte Polizeistellen einsparen.</p>
<div id="attachment_3172931" class="featured-image aligncenter" style="margin: 0 auto; max-width: 435px;"><img class="lazy wp-image-3172931 size-full" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Bildschirmfoto-2020-03-02-um-13.40.37.png" alt="" /><p class="caption"><noscript><img class="wp-image-3172931 size-full" src="https://www.epochtimes.de/assets/uploads/2020/03/Bildschirmfoto-2020-03-02-um-13.40.37.png" alt="" width="435" height="293" /></noscript> Einstellung von Anwärtern bei der Polizei in NRW. Quelle: GdP NRW<span class="credits"></span></p></div>
<p>Mittlerweile hätte die Politik umgedacht und die Einstellungszahlen erhöht. Jedoch würde es noch Jahre dauern, bevor die falsche Politik der vorangegangenen Jahre wieder ausgeglichen würde, erklärt die Polizeigewerkschaft.</p>
<p>Gleichzeitig begrüßt die Gewerkschaft, dass immer mehr Tarifbeschäftigte angestellt sind und zwar da, wo nicht unbedingt ein Polizeibeamter notwendig ist (zum Beispiel im IT-Bereich). Im Jahr 2025 sollen in NRW 621 Kommissaranwärter eingestellt werden. Und in diesem Jahr sollen 8.250 Stellen mit Tarifbeschäftigten besetzt sein (+742 Stellen zu 2019).</p>
<div id="attachment_3172927" class="featured-image aligncenter" style="margin: 0 auto; max-width: 432px;"><img class="lazy wp-image-3172927 size-full" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Bildschirmfoto-2020-03-02-um-13.38.22.png" alt="" /><p class="caption"><noscript><img class="wp-image-3172927 size-full" src="https://www.epochtimes.de/assets/uploads/2020/03/Bildschirmfoto-2020-03-02-um-13.38.22.png" alt="" width="432" height="287" /></noscript> Personalentwicklung bei der Polizei in NRW. Quelle: GdP NRW<span class="credits"></span></p></div>
<h2>BDK wünscht sich Lebensarbeitszeitkonto für Polizeibeamte</h2>
<p>Der Bund deutscher Kriminalbeamter fordert, dass berufliche Mehrleistungen von Polizisten stärker honoriert werden. &#8222;Dazu zählt insbesondere, dass Überstunden sicher vor Verfall geschützt und aufgelaufene Mehrarbeit im Sinne der Bediensteten ausgeglichen werden&#8220;, so der BDK-Vorsitzende Sebastian Fiedler gegenüber der Deutschen Presse-Agentur.</p>
<p>In diesem Sinne setzte man sich für die Schaffung eines Lebensarbeitszeitkonto ein. Die dort angesammelten Überstunden würden nicht verfallen und könnten für eine längere Auszeit oder den früheren Eintritt in die Pension genutzt werden. Dies sei bereits Bestandteil des Koalitionsvertrages von NRW 2017 zwischen CDU und FDP, jedoch bisher nicht umgesetzt, erklärt Fiedler.<strong><br />
</strong></p>
<p><img class="lazy aligncenter wp-image-3172928 size-full" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Bildschirmfoto-2020-03-02-um-13.38.01.png" alt="" width="434" height="296" /><noscript><img class="aligncenter wp-image-3172928 size-full" src="https://www.epochtimes.de/assets/uploads/2020/03/Bildschirmfoto-2020-03-02-um-13.38.01.png" alt="" width="434" height="296" /></noscript></p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div id="ad-rect-3" class="etd-ad"></div>
<p>Die Polizeigewerkschaft kritisiert, dass die Regierung in NRW seit 2017 keine offiziellen Zahlen mehr zu den angefallenen Überstunden bei der Polizei veröffentlicht. Selbst auf parlamentarische Anfragen dazu sei man von Regierungsseite nicht eingegangen.</p>
<div class="offset-md-1-8 none-padding related-articles">
<div class="label">Lesen Sie auch</div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/nrw-zwei-polizeibeamtinnen-und-zwei-angehoerige-der-feuerwehr-positiv-auf-coronavirus-getestet-a3172136.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/01/dts_image_4324_rdnrsbbaee_-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/01/dts_image_4324_rdnrsbbaee_-300x300.jpg"></noscript></div><div class="title">NRW: Zwei Polizeibeamtinnen und zwei Angehörige der Feuerwehr positiv auf Coronavirus getestet</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-covid-19-nrw-patient-wird-kuenstlich-beatmet-europaeische-handelskammer-meldete-hilfeschreie-a3167452.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-12005432801-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-12005432801-300x300.jpg"></noscript></div><div class="title">Coronavirus-Newsticker 28.02.: 19 neue Corona-Fälle – 14 in NRW &#8211; 4 in BaWü und einer in Bayern</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/viel-arbeit-nrw-hat-2019-die-meisten-islamistischen-gefaehrder-abgeschoben-a3106076.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/12/dts_image_7942_oqmssetsot_-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/12/dts_image_7942_oqmssetsot_-300x300.jpg"></noscript></div><div class="title">Viel Arbeit: NRW hat 2019 die meisten islamistischen Gefährder abgeschoben</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/landeskriminalamt-nrw-alarmiert-brutale-revierkaempfe-zwischen-rocker-banden-in-deutschland-nehmen-zu-a3034684.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/GettyImages-117212475-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/GettyImages-117212475-300x300.jpg"></noscript></div><div class="title">Landeskriminalamt NRW: Brutale Revierkämpfe zwischen Rocker-Banden</div></a></div></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/bdk" rel="tag">BDK</a>, <a href="https://www.epochtimes.de/tag/gdp" rel="tag">GdP</a>, <a href="https://www.epochtimes.de/tag/krankenstand" rel="tag">Krankenstand</a>, <a href="https://www.epochtimes.de/tag/mehrarbeit" rel="tag">Mehrarbeit</a>, <a href="https://www.epochtimes.de/tag/nrw" rel="tag">NRW</a>, <a href="https://www.epochtimes.de/tag/pension" rel="tag">Pension</a>, <a href="https://www.epochtimes.de/tag/personalmangel" rel="tag">Personalmangel</a>, <a href="https://www.epochtimes.de/tag/politik" rel="tag">Politik</a>, <a href="https://www.epochtimes.de/tag/polizei" rel="tag">Polizei</a>, <a href="https://www.epochtimes.de/tag/regierung" rel="tag">Regierung</a>, <a href="https://www.epochtimes.de/tag/ueberstunden" rel="tag">Überstunden</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-spahn-plant-kommunikationsoffensive-charite-virologe-kritisiert-ueberbetonung-des-risikos-a3171426.html" rel="prev">Coronavirus Newsticker: Charité-Virologe kritisiert &#8222;Überbetonung&#8220; des Risikos &#8211; Berlin, Paris und London unterstützen Iran</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/deutschland/deutsche-arbeitszeiterfassung-muss-an-aufwendigere-eu-regelung-angepasst-werden-a3173318.html" rel="next">Deutsche Arbeitszeiterfassung muss an aufwendigere EU-Regelung angepasst werden</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-spahn-plant-kommunikationsoffensive-charite-virologe-kritisiert-ueberbetonung-des-risikos-a3171426.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus Newsticker:  Charité-Virologe kritisiert &#8222;Überbetonung&#8220; des Risikos &#8211; Berlin, Paris und London unterstützen Iran">
<h2>Coronavirus Newsticker: Charité-Virologe kritisiert &#8222;Überbetonung&#8220; des Risikos &#8211; Berlin, Paris und London unterstützen Iran</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-spahn-plant-kommunikationsoffensive-charite-virologe-kritisiert-ueberbetonung-des-risikos-a3171426.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus Newsticker:  Charité-Virologe kritisiert &#8222;Überbetonung&#8220; des Risikos &#8211; Berlin, Paris und London unterstützen Iran"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/03/GettyImages-1204606383-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/03/GettyImages-1204606383-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/coronavirus-newsticker-spahn-plant-kommunikationsoffensive-charite-virologe-kritisiert-ueberbetonung-des-risikos-a3171426.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Das Coronavirus greift weltweit um sich. In Europa hat es Italien besonders hart getroffen. In Deutschland breitet sich das Virus ebenfalls rasant aus. Südkorea verzeichnet bereits mehr als 4.000 Fälle. Alle Entwicklungen hier im Newsticker.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/fluechtlinge-bitten-merkel-um-hilfe-merz-sendet-klares-signal-wir-koennen-euch-hier-nicht-aufnehmen-a3172640.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Flüchtlinge bitten Merkel um Hilfe – Merz sendet klares Signal: &#8222;Wir können euch hier nicht aufnehmen&#8220;">
<h2>Flüchtlinge bitten Merkel um Hilfe – Merz sendet klares Signal: &#8222;Wir können euch hier nicht aufnehmen&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/fluechtlinge-bitten-merkel-um-hilfe-merz-sendet-klares-signal-wir-koennen-euch-hier-nicht-aufnehmen-a3172640.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Flüchtlinge bitten Merkel um Hilfe – Merz sendet klares Signal: &#8222;Wir können euch hier nicht aufnehmen&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/03/GettyImages-1204298369-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/03/GettyImages-1204298369-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/europa/fluechtlinge-bitten-merkel-um-hilfe-merz-sendet-klares-signal-wir-koennen-euch-hier-nicht-aufnehmen-a3172640.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">CDU-Politiker Friedrich Merz warnt vor einer Flüchtlingssituation wie im Jahr 2015. Er will ein klares Signal an die Zuwanderer aussenden: Es hat "keinen Sinn, nach Deutschland zu kommen. Wir können Euch hier nicht aufnehmen."<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/ist-das-coronavirus-eine-biowaffe-a3150714.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ist das Coronavirus eine Biowaffe?">
<h2>Ist das Coronavirus eine Biowaffe?</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/ist-das-coronavirus-eine-biowaffe-a3150714.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ist das Coronavirus eine Biowaffe?"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1199129374-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-1199129374-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/gastkommentar/ist-das-coronavirus-eine-biowaffe-a3150714.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Ein Blick auf die Absichten und Fähigkeiten der Kommunistischen Partei Chinas im Bereich der biologischen Kriegsführung - in Bezug auf den Ausbruch des Coronavirus in Wuhan.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/gesundheit" target="_blank">Gesundheit</a></div>
<a href="https://www.epochtimes.de/gesundheit/studie-hiv-mutierter-coronavirus-bis-1000-fach-ansteckender-hinweise-auf-nicht-natuerlichen-ursprung-a3170077.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Studie: HIV-mutierter Coronavirus bis 1000-fach ansteckender &#8211; Hinweise auf nicht natürlichen Ursprung?">
<h2>Studie: HIV-mutierter Coronavirus bis 1000-fach ansteckender &#8211; Hinweise auf nicht natürlichen Ursprung?</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/gesundheit/studie-hiv-mutierter-coronavirus-bis-1000-fach-ansteckender-hinweise-auf-nicht-natuerlichen-ursprung-a3170077.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Studie: HIV-mutierter Coronavirus bis 1000-fach ansteckender &#8211; Hinweise auf nicht natürlichen Ursprung?"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/coronavirus-outbreak-picture-id1200769096-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/coronavirus-outbreak-picture-id1200769096-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/gesundheit/studie-hiv-mutierter-coronavirus-bis-1000-fach-ansteckender-hinweise-auf-nicht-natuerlichen-ursprung-a3170077.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Das neue Coronavirus SARS-CoV-2 unterscheidet sich in entscheidenden Punkten vom klassischen SARS-Virus. Mehrere Forschergruppen bestätigten HIV-ähnliche Mutationen, die die Infektionsweise "hundert- bis tausendfach" effizienter machen – und auf einen möglicherweise nicht natürlichen Ursprung hinweisen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/iran-ist-das-epizentrum-des-virus-im-nahen-osten-spiegel-iran-vertuscht-und-dementiert-a3171565.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Epizentrum des Virus im Nahen Osten – „Spiegel”: Iran vertuscht und dementiert">
<h2>Epizentrum des Virus im Nahen Osten – „Spiegel”: Iran vertuscht und dementiert</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/iran-ist-das-epizentrum-des-virus-im-nahen-osten-spiegel-iran-vertuscht-und-dementiert-a3171565.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Epizentrum des Virus im Nahen Osten – „Spiegel”: Iran vertuscht und dementiert"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-12022399071-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/GettyImages-12022399071-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/iran-ist-das-epizentrum-des-virus-im-nahen-osten-spiegel-iran-vertuscht-und-dementiert-a3171565.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Wie China, so hat auch die iranische Regierung Angst vor Protesten der Bevölkerung und einer Destabilisierung der Macht des Regimes. Die Folgen der Vertuschung sind katastrophal. Der Iran hat die meisten Corona-Todesopfer außerhalb Chinas zu beklagen und entwickelte sich zum Epizentrum des Virus im Nahen Osten.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/professor-aus-taiwan-genomstruktur-von-sars-cov-2-erweckt-kuenstlich-erzeugten-eindruck-a3170950.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Professor aus Taiwan: Genomstruktur von SARS-CoV-2 erweckt künstlich erzeugten Eindruck">
<h2>Professor aus Taiwan: Genomstruktur von SARS-CoV-2 erweckt künstlich erzeugten Eindruck</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/professor-aus-taiwan-genomstruktur-von-sars-cov-2-erweckt-kuenstlich-erzeugten-eindruck-a3170950.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Professor aus Taiwan: Genomstruktur von SARS-CoV-2 erweckt künstlich erzeugten Eindruck"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/iStock-1208158053-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/iStock-1208158053-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/professor-aus-taiwan-genomstruktur-von-sars-cov-2-erweckt-kuenstlich-erzeugten-eindruck-a3170950.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">In der Welt der Wissenschaft verdichten sich offenbar die Hinweise darauf, dass SARS-CoV-2 von Menschenhand geschaffen worden sein könnte. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/deutsche-politiker-fordern-von-merkel-klare-ansagen-an-die-tuerkei-a3171487.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutsche Politiker fordern von Merkel klare Ansagen an die Türkei">
<h2>Deutsche Politiker fordern von Merkel klare Ansagen an die Türkei</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/deutsche-politiker-fordern-von-merkel-klare-ansagen-an-die-tuerkei-a3171487.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutsche Politiker fordern von Merkel klare Ansagen an die Türkei"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/01/GettyImages-181733915-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/01/GettyImages-181733915-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/deutsche-politiker-fordern-von-merkel-klare-ansagen-an-die-tuerkei-a3171487.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die FDP fordert, dass Kanzlerin Merkel auf die Lage in der Türkei zügig reagiert. Es soll erklärt werden, dass "eine unkontrollierte Migration nach Deutschland mit allen Mitteln des Rechtsstaates verhindert wird". Die Grünen sprechen hingegen von einer "Koalition der Willigen" zur Verteilung der Geflüchteten.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/klagewelle-gegen-impfpflicht-rollt-eltern-und-aerzte-legen-verfassungsbeschwerden-ein-a3170012.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Klagewelle gegen Impfpflicht rollt: Eltern und Ärzte legen Verfassungsbeschwerden ein">
<h2>Klagewelle gegen Impfpflicht rollt: Eltern und Ärzte legen Verfassungsbeschwerden ein</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/klagewelle-gegen-impfpflicht-rollt-eltern-und-aerzte-legen-verfassungsbeschwerden-ein-a3170012.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Klagewelle gegen Impfpflicht rollt: Eltern und Ärzte legen Verfassungsbeschwerden ein"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/12/iStock-1057582308-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/12/iStock-1057582308-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/klagewelle-gegen-impfpflicht-rollt-eltern-und-aerzte-legen-verfassungsbeschwerden-ein-a3170012.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die beschlossene Impfpflicht trifft besonders Familien mit kleinen Kindern hart. Wegen fehlender Unterbringung ihrer Kinder ist ihre Existenz bedroht. Die ersten Verfassungsbeschwerden gegen das "Masernschutzgesetz" wurden heute in Karlsruhe eingereicht.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/nervositaet-in-thueringen-haelt-der-deal-fuer-ramelows-wahl-vier-parteien-allianz-gegen-die-afd-a3171634.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Nervosität in Thüringen: Hält der Deal für Ramelows Wahl? Vier-Parteien-Allianz gegen die AfD">
<h2>Nervosität in Thüringen: Hält der Deal für Ramelows Wahl? Vier-Parteien-Allianz gegen die AfD</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/nervositaet-in-thueringen-haelt-der-deal-fuer-ramelows-wahl-vier-parteien-allianz-gegen-die-afd-a3171634.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Nervosität in Thüringen: Hält der Deal für Ramelows Wahl? Vier-Parteien-Allianz gegen die AfD"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/urn-newsml-dpa-com-20090101-200205-99-786311_large_4_3_Bei_der_Wahl_zum_Ministerpraesidenten_in_Thueringen_wurde_ue-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/urn-newsml-dpa-com-20090101-200205-99-786311_large_4_3_Bei_der_Wahl_zum_Ministerpraesidenten_in_Thueringen_wurde_ue-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/nervositaet-in-thueringen-haelt-der-deal-fuer-ramelows-wahl-vier-parteien-allianz-gegen-die-afd-a3171634.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Thüringen könnte am 4. März erneut Geschichte schreiben: Nach dem Dammbruch mit der Wahl eines FDP-Ministerpräsidenten mit AfD-Stimmen soll nun Bodo Ramelow zurück ins Amt - mit Hilfe von CDU- und FDP-Abgeordneten.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/gesundheit" target="_blank">Gesundheit</a></div>
<a href="https://www.epochtimes.de/gesundheit/neuartiger-coronavirus-kann-mehrere-tage-auf-oberflaechen-ueberleben-a3170528.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Neuartiger Coronavirus kann mehrere Tage auf Oberflächen überleben">
<h2>Neuartiger Coronavirus kann mehrere Tage auf Oberflächen überleben</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/gesundheit/neuartiger-coronavirus-kann-mehrere-tage-auf-oberflaechen-ueberleben-a3170528.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Neuartiger Coronavirus kann mehrere Tage auf Oberflächen überleben"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/02/woman-wear-a-hygienic-mask-use-blue-rubber-glove-holding-pink-cloth-picture-id1208328334-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/02/woman-wear-a-hygienic-mask-use-blue-rubber-glove-holding-pink-cloth-picture-id1208328334-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/gesundheit/neuartiger-coronavirus-kann-mehrere-tage-auf-oberflaechen-ueberleben-a3170528.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Coronaviren sind widerstandsfähig und können mehrere Tage auf nahezu allen Materialien überleben. Besonders überlebensfähig sind sie auf Plastik. Kühle Temperaturen erhöhen die Lebensdauer auf bis zu 28 Tage. Diese Beurteilung veröffentlichen deutsche Forscher in einem Review im Journal of Hospital Infection. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Chinavirus-3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter">
<h2>Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/differenzen-in-politischer-agitation-claus-peter-reisch-ist-nicht-mehr-kapitaen-der-lifeline-a3127132.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Reisch-linksende-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/differenzen-in-politischer-agitation-claus-peter-reisch-ist-nicht-mehr-kapitaen-der-lifeline-a3127132.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline">
<h2>Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/land-schafft-verbindung-kuendigt-bundesweite-proteste-an-kloeckner-beunruhigt-a3124104.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Bauernproteste-Klöckner-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/land-schafft-verbindung-kuendigt-bundesweite-proteste-an-kloeckner-beunruhigt-a3124104.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt">
<h2>&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/steinmeier-in-weihnachtsansprache-die-demokratie-braucht-uns-a3109252.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Steinmeier-Weihnachtsbotschaft-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/steinmeier-in-weihnachtsansprache-die-demokratie-braucht-uns-a3109252.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns">
<h2>Steinmeier in Weihnachtsansprache: Die Demokratie braucht uns</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/welt/maas-beim-un-fluechtlingsforum-es-ist-keine-fluechtlingskrise-sondern-krise-der-internationalen-zusammenarbeit-a3104503.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Maas beim UN-Flüchtlingsforum: Es ist keine Flüchtlingskrise – sondern Krise der internationalen Zusammenarbeit"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Maas-VA-2-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/video/welt/maas-beim-un-fluechtlingsforum-es-ist-keine-fluechtlingskrise-sondern-krise-der-internationalen-zusammenarbeit-a3104503.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Maas beim UN-Flüchtlingsforum: Es ist keine Flüchtlingskrise – sondern Krise der internationalen Zusammenarbeit">
<h2>Maas beim UN-Flüchtlingsforum: Es ist keine Flüchtlingskrise – sondern Krise der internationalen Zusammenarbeit</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/implosion-unseres-sozialsystems-meuthen-sieht-durch-armutsmigration-und-moegliche-klimapaesse-schlechte-zukunft-a3104491.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Implosion unseres Sozialsystems“: Meuthen sieht wegen Armutsmigration und möglichen Klimapässen schwarz"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/Meuthen-Babyboom-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/implosion-unseres-sozialsystems-meuthen-sieht-durch-armutsmigration-und-moegliche-klimapaesse-schlechte-zukunft-a3104491.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Implosion unseres Sozialsystems“: Meuthen sieht wegen Armutsmigration und möglichen Klimapässen schwarz">
<h2>„Implosion unseres Sozialsystems“: Meuthen sieht wegen Armutsmigration und möglichen Klimapässen schwarz</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/drei-jahre-nach-dem-breitscheidplatz-attentat-amri-ausschuss-fordert-reformen-a3103033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Drei Jahre nach dem Breitscheidplatz-Attentat &#8211; Amri-Ausschuss fordert Reformen"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/AnriAusschuss2-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/drei-jahre-nach-dem-breitscheidplatz-attentat-amri-ausschuss-fordert-reformen-a3103033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Drei Jahre nach dem Breitscheidplatz-Attentat &#8211; Amri-Ausschuss fordert Reformen">
<h2>Drei Jahre nach dem Breitscheidplatz-Attentat &#8211; Amri-Ausschuss fordert Reformen</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/umwelt/duh-verklagte-39-staedte-teilweise-ohne-folgen-eugh-entscheidet-nun-ueber-moegliche-zwangshaft-a3102033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="DUH verklagte 39 Städte, teilweise ohne Folgen – EuGH entscheidet nun über mögliche Zwangshaft"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/12/DUH-Fahrverbote-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/umwelt" target="_blank">Umwelt</a></div>
<a href="https://www.epochtimes.de/video/umwelt/duh-verklagte-39-staedte-teilweise-ohne-folgen-eugh-entscheidet-nun-ueber-moegliche-zwangshaft-a3102033.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="DUH verklagte 39 Städte, teilweise ohne Folgen – EuGH entscheidet nun über mögliche Zwangshaft">
<h2>DUH verklagte 39 Städte, teilweise ohne Folgen – EuGH entscheidet nun über mögliche Zwangshaft</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3172879">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="pure-button" target="_blank" href="/kommentare/3172879" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2020<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"BDK-Chef: \"Ohne \u00dcberstunden w\u00e4re die NRW-Polizei l\u00e4ngst vollst\u00e4ndig kollabiert\"","postPermalink":"https:\/\/www.epochtimes.de\/politik\/deutschland\/bdk-chef-ohne-ueberstunden-waere-die-nrw-polizei-laengst-vollstaendig-kollabiert-a3172879.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3172879","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"BDK-Chef: &quot;Ohne \u00dcberstunden w\u00e4re die NRW-Polizei l\u00e4ngst vollst\u00e4ndig kollabiert&quot;","postPermalink":"https:\/\/www.epochtimes.de\/politik\/deutschland\/bdk-chef-ohne-ueberstunden-waere-die-nrw-polizei-laengst-vollstaendig-kollabiert-a3172879.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.2'></script>
<script type="text/javascript">
var _etd_cat_ = "deutschland";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


	ga('set', 'dimension3', '3172879');	

ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.75"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	} 

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	  console.info( etdAd_00122 );
	} 
}, 5000 );
</script>
</body>
</html>
