<!doctype html>
<html lang="de-DE">
<head>
<title>Frankreich will neuen Corona-Lockdown vermeiden</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<meta name="keywords" content="Coronavirus, Frankreich, Gesundheit, Pandemie, Politik, Europa, Coronavirus: Europa, Das Neuste" />
<meta name="date" content="2020-07-08T11:03:12+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif|Roboto+Condensed:300,400|Roboto:300,500,700&display=swap" rel="stylesheet">
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/europa\/frankreich-will-neuen-corona-lockdown-vermeiden-a3286108.html","headline":"Frankreich will neuen Corona-Lockdown vermeiden","datePublished":"2020-07-08T09:03:09+02:00","dateModified":"2020-07-08T09:03:12+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/07\/urn-newsml-dpa-com-20090101-200706-99-684511_large_4_3_Nach_der_Amtsuebergabe__Jean_Castex_haelt_am_3__Juli_eine_Re-e1594023829982.jpg"}      </script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Frankreich will neuen Corona-Lockdown vermeiden</title>

<link rel="canonical" href="https://www.epochtimes.de/politik/europa/frankreich-will-neuen-corona-lockdown-vermeiden-a3286108.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Frankreich will neuen Corona-Lockdown vermeiden" />
<meta property="og:description" content="Frankreich will einen neuen landesweiten Corona-Lockdown vermeiden. Der neue Premierminister Jean Castex sagte am Mittwoch in Paris, im Falle einer zweiten Infektionswelle wolle die Regierung \&#8220;zielgerichtet\&#8220; reagieren. Die weitgehende Ausgangssperre &hellip;" />
<meta property="og:url" content="https://www.epochtimes.de/politik/europa/frankreich-will-neuen-corona-lockdown-vermeiden-a3286108.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Frankreich" />
<meta property="article:tag" content="Gesundheit" />
<meta property="article:tag" content="Pandemie" />
<meta property="article:section" content="Europa" />
<meta property="article:published_time" content="2020-07-08T09:03:09+00:00" />
<meta property="article:modified_time" content="2020-07-08T09:03:12+00:00" />
<meta property="og:updated_time" content="2020-07-08T09:03:12+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/07/urn-newsml-dpa-com-20090101-200706-99-684511_large_4_3_Nach_der_Amtsuebergabe__Jean_Castex_haelt_am_3__Juli_eine_Re-e1594023829982-640x360.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/07/urn-newsml-dpa-com-20090101-200706-99-684511_large_4_3_Nach_der_Amtsuebergabe__Jean_Castex_haelt_am_3__Juli_eine_Re-e1594023829982-640x360.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="360" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="Frankreich will neuen Corona-Lockdown vermeiden" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/07/urn-newsml-dpa-com-20090101-200706-99-684511_large_4_3_Nach_der_Amtsuebergabe__Jean_Castex_haelt_am_3__Juli_eine_Re-e1594023829982-640x360.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.3' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/europa/frankreich-will-neuen-corona-lockdown-vermeiden-a3286108.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.81">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false; 
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3286108 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-4-24">
<a class="header-spenden" href="https://www.epochtimes.de/spenden-und-unterstuetzen">Spenden</a>
<a class="header-ticker" title="Newstiker" href="https://www.epochtimes.de/newsticker"><i class="fa fa-clock-o" aria-hidden="true"></i></a>
</div>
<div class="pure-u-11-24" onclick="location.href='https://www.epochtimes.de'" style="cursor: pointer;">
</div>
<div class="pure-u-7-24 header-abo-block">
<div class="desktop">
<div><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>
<a class="header-login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9ldXJvcGFcL2ZyYW5rcmVpY2gtd2lsbC1uZXVlbi1jb3JvbmEtbG9ja2Rvd24tdmVybWVpZGVuLWEzMjg2MTA4Lmh0bWw_YWJvPTQzNDExNDY4NDc1ODU2NWYzZmM3NDY0ZTQwYzljYmExIiwiaWRzIjpbMzI4NjEwOCwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.Iv3v-QDoV5agSornpv1moRHCvnBoHXygP0uKUnON-UM">Premium-Zugang</a> |
<a class="header-abo" href="https://www.epochtimes.de/abo">Abonnieren</a>
</div>
<div class="mobile">
<a class="header-login" title="Abo Login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9ldXJvcGFcL2ZyYW5rcmVpY2gtd2lsbC1uZXVlbi1jb3JvbmEtbG9ja2Rvd24tdmVybWVpZGVuLWEzMjg2MTA4Lmh0bWw_YWJvPTQzNDExNDY4NDc1ODU2NWYzZmM3NDY0ZTQwYzljYmExIiwiaWRzIjpbMzI4NjEwOCwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.Iv3v-QDoV5agSornpv1moRHCvnBoHXygP0uKUnON-UM"><span class="sign_in"></span></a>
<a class="header-abo" title="Abo" href="https://www.epochtimes.de/abo"><span class="abo"></span></a>
</div>
</div>

</div>
<div id="menu">
<div class="switch-to-visible">
<div class="topnav">
<a href="https://www.epochtimes.de/suche" class="list-group-item"><i class="fa fa-search" aria-hidden="true" style="margin-right: 0.75rem;"></i><span class="label">Suche</span></a>
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wb2xpdGlrXC9ldXJvcGFcL2ZyYW5rcmVpY2gtd2lsbC1uZXVlbi1jb3JvbmEtbG9ja2Rvd24tdmVybWVpZGVuLWEzMjg2MTA4Lmh0bWw_YWJvPTQzNDExNDY4NDc1ODU2NWYzZmM3NDY0ZTQwYzljYmExIiwiaWRzIjpbMzI4NjEwOCwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.Iv3v-QDoV5agSornpv1moRHCvnBoHXygP0uKUnON-UM" style="color:#FF8800">Premium-Zugang</a>
<a href="/abo" style="color:#FF8800">Premium-Abo</a>
<a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FF8800">Spenden</a>
<a href="/">HOME</a>
<a href="/newsticker">+++Ticker+++</a>
<a href="/video">Video</a>
<a href="/panorama">Panorama</a>
<a href="/themen/blaulicht">Blaulicht</a>
<div class="dropdown">
<a href="/politik" class="dropbtn">Politik<i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/deutschland">Deutschland</a>
<a href="/europa">Europa</a>
<a href="/welt">Welt</a>
</div>
</div>
<div class="dropdown">
<a href="/china" class="dropbtn">China <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a class="pure-menu-link" href="/china-essen">Essen</a>
<a class="pure-menu-link" href="/china-kultur">Kultur</a>
<a class="pure-menu-link" href="/china-medizin">Medizin</a>
<a class="pure-menu-link" href="/china-politik">Politik</a>
<a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a>
</div>
</div>
<div class="dropdown">
<a href="/wissen">Wissen <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/forschung">Forschung</a>
<a href="/geschichte">Geschichte</a>
<a href="/gesellschaft">Gesellschaft</a>
<a href="/universum">Universum</a>
</div>
</div>
<div class="dropdown">
<a href="/gesundheit">Gesundheit <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/fitness">Fitness</a>
<a href="/medizin">Medizin</a>
<a href="/ratgeber">Ratgeber</a>
</div>
</div>
<div class="dropdown">
<a href="/feuilleton">Feuilleton <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/buecher">Bücher</a>
<a href="/kultur">Kultur</a>
<a href="/meinungen">Meinungen</a>
<a href="/menschen">Menschen</a>
<a href="/poesie">Poesie</a>
</div>
</div>
<div class="dropdown">
<a href="/lifestyle">Lifestyle <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/essen-trinken">Essen &amp; Trinken</a>
<a href="/mode">Mode</a>
<a href="/unterhaltung">Unterhaltung</a>
<a href="/wohnen">Wohnen</a>
</div>
</div>
<div class="dropdown">
<a href="/wirtschaft">Wirtschaft <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/verbraucher">Verbraucher</a>
<a href="/finanz">Finanz</a>
<a href="/boerse">Börse</a>
<a href="/unternehmen">Unternehmen</a>
<a href="/wirtschaft-news">News</a>
</div>
</div>
<div class="dropdown">
<a href="/live-stream">Live-Stream <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/sport">Sport</a>
<a href="/unterhaltung">Unterhaltung</a>
</div>
</div>
<div class="dropdown">
<a href="/reise">Reise <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/aktivurlaub">Aktivurlaub</a>
<a href="/die-welt-entdecken">Die Welt entdecken</a>
<a href="/reiseinformationen">Reiseinformationen</a>
<a href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a>
</div>
</div>
<div class="dropdown">
<a href="/sport">Sport <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/basketball">Basketball</a>
<a href="/eishockey">Eishockey</a>
<a href="/formel1">Formel1</a>
<a href="fussball">Fußball</a>
<a href="/tennis">Tennis</a>
</div>
</div>
<div class="dropdown">
<a href="/technik">Technik <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/digital">Digital</a>
<a href="/innovation">Innovation</a>
</div>
</div>
<div class="dropdown">
<a href="/umwelt">Umwelt <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/erneuerbare-energie">Erneuerbare Energie</a>
<a href="/klima">Klima</a>
</div>
</div>
<a href="/tipps-rat">Tipps &amp; Rat</a>
<a href="/kurz-gemeldet">Kurz gemeldet</a>
<a href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>

</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/">HOME</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/premium">Premium</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="https://buch.epochtimes.de">| Shop</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">
    
.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

  </style>
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/europa/frankreich-will-neuen-corona-lockdown-vermeiden-a3286108.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Frankreich+will+neuen+Corona-Lockdown+vermeiden&url=https://www.epochtimes.de/politik/europa/frankreich-will-neuen-corona-lockdown-vermeiden-a3286108.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" rel="noreferrer" target="_blank" href="WhatsApp://send?text=Frankreich+will+neuen+Corona-Lockdown+vermeiden%20https://www.epochtimes.de/politik/europa/frankreich-will-neuen-corona-lockdown-vermeiden-a3286108.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" rel="noreferrer" target="_blank" href="https://vk.com/share.php?text=Frankreich+will+neuen+Corona-Lockdown+vermeiden&url=https://www.epochtimes.de/politik/europa/frankreich-will-neuen-corona-lockdown-vermeiden-a3286108.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#ccf3bfb9aea6a9afb8f18abeada2a7bea9a5afa4e9fefcbba5a0a0e9fefca2a9b9a9a2e9fefc8fa3bea3a2ade180a3afa7a8a3bba2e9fefcbaa9bea1a9a5a8a9a2eaaea3a8b5f18abeada2a7bea9a5afa4e9fefcbba5a0a0e9fefca2a9b9a9a2e9fefc8fa3bea3a2ade180a3afa7a8a3bba2e9fefcbaa9bea1a9a5a8a9a2e9fefce9fb8fe9fb8fe9fefca4b8b8bcbfe9ff8de9fe8ae9fe8abbbbbbe2a9bca3afa4b8a5a1a9bfe2a8a9e9fe8abca3a0a5b8a5a7e9fe8aa9b9bea3bcade9fe8aaabeada2a7bea9a5afa4e1bba5a0a0e1a2a9b9a9a2e1afa3bea3a2ade1a0a3afa7a8a3bba2e1baa9bea1a9a5a8a9a2e1adfffef4fafdfcf4e2a4b8a1a0e9ff8aa9a1ada5a0e9ff88fd"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/politik/europa/frankreich-will-neuen-corona-lockdown-vermeiden-a3286108.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<h1>Frankreich will neuen Corona-Lockdown vermeiden</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">8. Juli 2020</span>
<span class="last-modified">Aktualisiert: 8. Juli 2020 11:03</span>
</div>
</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/07/urn-newsml-dpa-com-20090101-200706-99-684511_large_4_3_Nach_der_Amtsuebergabe__Jean_Castex_haelt_am_3__Juli_eine_Re-e1594023829982-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Nach der Amtsübergabe: Jean Castex hält am 3. Juli eine Rede.<span class="credits">Foto: Michel Euler/AP/dpa/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="auszug"></div>
<p>Frankreich will einen neuen landesweiten Corona-Lockdown vermeiden. Der neue Premierminister Jean Castex sagte am Mittwoch in Paris, im Falle einer zweiten Infektionswelle wolle die Regierung &#8222;zielgerichtet&#8220; reagieren.</p>
<div id="ad-rect-1" class="etd-ad"><ins class="hstpnetworkads" style="display: none"></ins></div>
<p>Die weitgehende Ausgangssperre von Mitte März bis Mitte Mai habe &#8222;schreckliche menschliche und wirtschaftliche Konsequenzen gehabt&#8220;, betonte Castex.</p>
<p>Der Regierungschef kündigte für Sonntag außerdem eine Reise in das Überseegebiet Französisch-Guyana an. In dem an Brasilien grenzenden Gebiet breitet sich das neuartige Corona weiter stark aus.</p>
<p>Zur Unterstützung hat die Armee 130 Sanitäter nach Französisch-Guyana geschickt. Mit rund 30.000 Todesfällen ist Frankreich in der Corona-Krise eines der am stärksten betroffenen Länder. (afp)</p>
<div class="offset-md-1-8 none-padding related-articles">
<div class="label">Lesen Sie auch</div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/blaulicht/franzoesischer-busfahrer-nach-attacke-an-haltestelle-hirntot-a3284640.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-1209551970-2-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-1209551970-2-300x300.jpg"></noscript></div><div class="title">Frankreich: Busfahrer will Maskenpflicht durchsetzen – und wird tot geprügelt</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/europa/islamist-toetet-mehrere-menschen-in-frankreich-einsatzkraefte-erschiessen-geiselnehmer-a2382795.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/03/ETD-Video.00_00_10_23.Standbild007-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/03/ETD-Video.00_00_10_23.Standbild007-300x300.jpg"></noscript></div><div class="title">Frankreich: Drei Sprengsätze entdeckt – Marokkaner tötete vier Menschen – Verbindungen zum &#8222;Islamischen Staat&#8220;</div></a></div></div>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 1rem auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/coronavirus" rel="tag">Coronavirus</a>, <a href="https://www.epochtimes.de/tag/frankreich" rel="tag">Frankreich</a>, <a href="https://www.epochtimes.de/tag/gesundheit" rel="tag">Gesundheit</a>, <a href="https://www.epochtimes.de/tag/pandemie" rel="tag">Pandemie</a></div>
<div id="taboola-mid-article-thumbnails-2"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-ma2',
    container: 'taboola-mid-article-thumbnails-2',
    placement: 'Mid Article Thumbnails 2',
    target_type: 'mix'
  });
</script>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/china/sintflutartiger-regen-in-sued-und-zentralchina-jangtse-region-bis-zum-meer-betroffen-a3285422.html" rel="prev">Jangtse-Region: Sintflutartiger Regen in Süd- und Zentralchina</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/deutschland/corona-und-der-sozialstaat-kurzfristig-wird-arbeitslosigkeit-teurer-langfristig-die-rente-a3286322.html" rel="next">Corona und der Sozialstaat: Kurzfristig wird Arbeitslosigkeit teurer, langfristig die Rente</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'alternating-thumbnails-n',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/gasim-abgestimmte-abfahrten-aus-libyen-bei-anwesenden-ngo-schiffen-a3285827.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Gasim: Abgestimmte Abfahrten aus Libyen bei anwesenden NGO-Schiffen">
<h2>Gasim: Abgestimmte Abfahrten aus Libyen bei anwesenden NGO-Schiffen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/gasim-abgestimmte-abfahrten-aus-libyen-bei-anwesenden-ngo-schiffen-a3285827.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Gasim: Abgestimmte Abfahrten aus Libyen bei anwesenden NGO-Schiffen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1221588104-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1221588104-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/gasim-abgestimmte-abfahrten-aus-libyen-bei-anwesenden-ngo-schiffen-a3285827.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Dem Gemeinsamen Analyse- und Strategiezentrum Illegale Migration (Gasim) liegen Erkenntnisse zur Auswirkung privater Seenotrettung auf Überfahrten aus Libyen vor.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/aerzte-hebeln-mit-attesten-maskenpflicht-aus-corona-ausschuss-setzt-auf-aufklaerung-der-buerger-a3285518.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ärzte hebeln mit Attesten Maskenpflicht aus &#8211; Corona-Ausschuss setzt auf Aufklärung der Bürger">
<h2>Ärzte hebeln mit Attesten Maskenpflicht aus &#8211; Corona-Ausschuss setzt auf Aufklärung der Bürger</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/aerzte-hebeln-mit-attesten-maskenpflicht-aus-corona-ausschuss-setzt-auf-aufklaerung-der-buerger-a3285518.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ärzte hebeln mit Attesten Maskenpflicht aus &#8211; Corona-Ausschuss setzt auf Aufklärung der Bürger"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-12275918441-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-12275918441-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/aerzte-hebeln-mit-attesten-maskenpflicht-aus-corona-ausschuss-setzt-auf-aufklaerung-der-buerger-a3285518.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Bundesweit stellen zahlreiche Ärzte nach einem Bericht des ARD-Magazins "Report Mainz" Atteste gegen die Maskenpflicht aus, ohne Patienten vorher medizinisch zu untersuchen. Nach einem Bericht des Magazins vom Dienstag unterstützen sie eine Initiative, die SARS-CoV-2 verharmlose und Maßnahmen gegen die Pandemie als überzogen kritisiere.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wissen/forschung" target="_blank">Forschung</a></div>
<a href="https://www.epochtimes.de/wissen/forschung/magnetfeld-der-erde-aendert-sich-schneller-als-gedacht-a3285221.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Magnetfeld der Erde ändert sich schneller als gedacht">
<h2>Magnetfeld der Erde ändert sich schneller als gedacht</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wissen/forschung/magnetfeld-der-erde-aendert-sich-schneller-als-gedacht-a3285221.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Magnetfeld der Erde ändert sich schneller als gedacht"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/07/dm_magneto_f.01101_1920x1080_2-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/07/dm_magneto_f.01101_1920x1080_2-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wissen/forschung/magnetfeld-der-erde-aendert-sich-schneller-als-gedacht-a3285221.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">2.800 Kilometer unter der Erdoberfläche wirbelt ein Strom flüssigen Eisens durch den Planeten und erzeugt ein schützendes Magnetfeld. Eine neue Studie zeigt, dass Änderungen – und damit auch ein Polsprung – "möglicherweise zehnmal schneller erfolgen als bisher angenommen."<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/linkspartei-billigt-behinderung-der-polizei-und-diskreditiert-rechtsstaat-mit-verschwoerungstheorien-a3285418.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Linkspartei billigt Behinderung der Polizei und diskreditiert Rechtsstaat mit Verschwörungstheorien">
<h2>Linkspartei billigt Behinderung der Polizei und diskreditiert Rechtsstaat mit Verschwörungstheorien</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/linkspartei-billigt-behinderung-der-polizei-und-diskreditiert-rechtsstaat-mit-verschwoerungstheorien-a3285418.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Linkspartei billigt Behinderung der Polizei und diskreditiert Rechtsstaat mit Verschwörungstheorien"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/07/iStock-851873854-e1594126174332-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/07/iStock-851873854-e1594126174332-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/linkspartei-billigt-behinderung-der-polizei-und-diskreditiert-rechtsstaat-mit-verschwoerungstheorien-a3285418.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">In Berlin fordert die Linkspartei, obwohl sie selbst an der Regierung beteiligt ist, Räumungen durch Blockaden gegen die Polizei zu behindern. In Baden-Württemberg kommentiert ein MdB eine Hausdurchsuchung infolge eines Gewaltverbrechens mit Verschwörungstheorien. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/falsche-behauptungen-toxische-rezepte-afroamerikaner-kritisieren-black-lives-matter-a3285236.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Falsche Behauptungen, toxische Rezepte: Afroamerikaner kritisieren Black Lives Matter">
<h2>Falsche Behauptungen, toxische Rezepte: Afroamerikaner kritisieren Black Lives Matter</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/falsche-behauptungen-toxische-rezepte-afroamerikaner-kritisieren-black-lives-matter-a3285236.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Falsche Behauptungen, toxische Rezepte: Afroamerikaner kritisieren Black Lives Matter"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-1220338712-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-1220338712-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/falsche-behauptungen-toxische-rezepte-afroamerikaner-kritisieren-black-lives-matter-a3285236.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Unruhen in den USA nach dem Tod des Afroamerikaners George Floyd haben der Bewegung „Black Lives Matter“ Auftrieb gegeben. Es ist zum Risiko geworden, ihr öffentlich zu widersprechen. Dabei sind ihre Rezepte möglicherweise selbst Teil des Problems.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/afghanische-asylbewerber-klagen-erfolgreich-vor-bundesverfassungsgericht-a3285178.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Afghanische Asylbewerber klagen erfolgreich vor Bundesverfassungsgericht">
<h2>Afghanische Asylbewerber klagen erfolgreich vor Bundesverfassungsgericht</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/afghanische-asylbewerber-klagen-erfolgreich-vor-bundesverfassungsgericht-a3285178.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Afghanische Asylbewerber klagen erfolgreich vor Bundesverfassungsgericht"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/05/iStock-698689964-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/05/iStock-698689964-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/afghanische-asylbewerber-klagen-erfolgreich-vor-bundesverfassungsgericht-a3285178.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Das Bundesverfassungsgericht pocht auf wirksamen Schutz abgelehnter Asylbewerber aus Afghanistan vor vorschnellen Abschiebungen. Klagen sie gegen den Bescheid und beantragen aufschiebende Wirkung, dürfen ihnen die Verwaltungsgerichte auch bei restriktiver Abschiebepraxis nicht einfach das Rechtsschutzbedürfnis absprechen, entschieden die Richter in drei Fällen aus Berlin.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wissen/gesellschaft" target="_blank">Gesellschaft</a></div>
<a href="https://www.epochtimes.de/wissen/gesellschaft/black-lives-matter-wir-sind-trainierte-marxisten-teil-i-a3285106.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Black Lives Matter: Wir sind trainierte Marxisten &#8211; Teil I">
<h2>Black Lives Matter: Wir sind trainierte Marxisten &#8211; Teil I</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wissen/gesellschaft/black-lives-matter-wir-sind-trainierte-marxisten-teil-i-a3285106.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Black Lives Matter: Wir sind trainierte Marxisten &#8211; Teil I"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-545728432-2-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-545728432-2-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wissen/gesellschaft/black-lives-matter-wir-sind-trainierte-marxisten-teil-i-a3285106.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Black Lives Matter ist eine marxistische revolutionäre Bewegung mit dem Ziel, die Vereinigten Staaten in eine kommunistische Dystopie umzuwandeln. Ein Gastbeitrag von "Gatestone Institute".<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/mann-ersticht-ex-partnerin-in-bus-vor-anderen-fahrgaesten-a3284879.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bayern: Mann ersticht Ex-Partnerin in Bus vor anderen Fahrgästen">
<h2>Bayern: Mann ersticht Ex-Partnerin in Bus vor anderen Fahrgästen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/mann-ersticht-ex-partnerin-in-bus-vor-anderen-fahrgaesten-a3284879.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bayern: Mann ersticht Ex-Partnerin in Bus vor anderen Fahrgästen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/07/urn-newsml-dpa-com-20090101-200706-99-694710_large_4_3_Bei_Oberguenzburg_verlaesst_ein_Mitarbeiter_der_Spurensicher-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/07/urn-newsml-dpa-com-20090101-200706-99-694710_large_4_3_Bei_Oberguenzburg_verlaesst_ein_Mitarbeiter_der_Spurensicher-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/blaulicht/mann-ersticht-ex-partnerin-in-bus-vor-anderen-fahrgaesten-a3284879.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Bluttat in einem Linienbus: Ein Mann sticht seine getrennt von ihm lebende Ex-Partnerin nieder, die Ärzte verlieren wenig später den Kampf um das Leben der Frau. Schon voriges Jahr hatte die Polizei in dem Beziehungskonflikt einschreiten müssen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/panorama" target="_blank">Panorama</a></div>
<a href="https://www.epochtimes.de/panorama/jeder-auf-dieser-liste-koennte-jetzt-angst-vor-ghislaine-maxwell-haben-a3284559.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Jeder auf dieser Liste könnte jetzt Angst vor Ghislaine Maxwell haben">
<h2>Jeder auf dieser Liste könnte jetzt Angst vor Ghislaine Maxwell haben</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/panorama/jeder-auf-dieser-liste-koennte-jetzt-angst-vor-ghislaine-maxwell-haben-a3284559.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Jeder auf dieser Liste könnte jetzt Angst vor Ghislaine Maxwell haben"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-2463536-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-2463536-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/panorama/jeder-auf-dieser-liste-koennte-jetzt-angst-vor-ghislaine-maxwell-haben-a3284559.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Es ist die Top-Ten-Liste, auf der niemand stehen will.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/panorama" target="_blank">Panorama</a></div>
<a href="https://www.epochtimes.de/panorama/foto-aufgetaucht-ghislaine-maxwell-und-kevin-spacey-amuesieren-sich-auf-dem-thron-von-elisabeth-ii-a3284476.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Foto aufgetaucht: Ghislaine Maxwell und Kevin Spacey amüsieren sich auf dem Thron von Elisabeth II.">
<h2>Foto aufgetaucht: Ghislaine Maxwell und Kevin Spacey amüsieren sich auf dem Thron von Elisabeth II.</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/panorama/foto-aufgetaucht-ghislaine-maxwell-und-kevin-spacey-amuesieren-sich-auf-dem-thron-von-elisabeth-ii-a3284476.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Foto aufgetaucht: Ghislaine Maxwell und Kevin Spacey amüsieren sich auf dem Thron von Elisabeth II."><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-1935432-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/07/GettyImages-1935432-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/panorama/foto-aufgetaucht-ghislaine-maxwell-und-kevin-spacey-amuesieren-sich-auf-dem-thron-von-elisabeth-ii-a3284476.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Es ist normalerweise ein absolutes No Go, dass jemand anderes auf dem britischen Thron sitzt, als das Königspaar selbst. Nicht so im Jahr 2002, als Prinz Andrew offenbar ein paar seiner Freunde durchs Schloss führte<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/europa/deutschland-uebernimmt-eu-ratspraesidentschaft-und-merkel-erklaert-warum-sie-keine-maske-traegt-a3280740.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200630-99-618913_large_4_3_Bundeskanzlerin_Angela_Merkel__CDU__soll_in_den_naechsten_se-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/video/europa/deutschland-uebernimmt-eu-ratspraesidentschaft-und-merkel-erklaert-warum-sie-keine-maske-traegt-a3280740.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt">
<h2>Deutschland übernimmt EU Ratspräsidentschaft und Merkel erklärt, warum sie keine Maske trägt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/digital/bewegungsprofile-und-geister-infizierte-praxistest-bestaetigt-probleme-der-corona-app-a3267273.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/06/Corona-App-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/technik/digital" target="_blank">Digital</a></div>
<a href="https://www.epochtimes.de/video/digital/bewegungsprofile-und-geister-infizierte-praxistest-bestaetigt-probleme-der-corona-app-a3267273.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App">
<h2>Bewegungsprofile und „Geister“-Infizierte: Praxistest bestätigt Probleme der Corona-App</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/100.000-Thumb3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?">
<h2>Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/3Millionen-WP-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?">
<h2>China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Laschet-3-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro">
<h2>Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Merkel-häuslich-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne">
<h2>Merkel in häuslicher Quarantäne</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Thumb-Deutschland-01-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?">
<h2>Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Chinavirus-3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter">
<h2>Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3286108">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="pure-button" target="_blank" href="/kommentare/3286108" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2020<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Frankreich will neuen Corona-Lockdown vermeiden","postPermalink":"https:\/\/www.epochtimes.de\/politik\/europa\/frankreich-will-neuen-corona-lockdown-vermeiden-a3286108.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3286108","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Frankreich will neuen Corona-Lockdown vermeiden","postPermalink":"https:\/\/www.epochtimes.de\/politik\/europa\/frankreich-will-neuen-corona-lockdown-vermeiden-a3286108.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.3'></script>
<script type="text/javascript">
var _etd_cat_ = "europa";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Politik');


	ga('set', 'dimension3', '3286108');	

ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.76"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	} 

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	} 
}, 5000 );
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o3dn3');
twq('track','PageView');
</script>

</body>
</html>
