<!doctype html>
<html lang="de-DE">
<head>
<title>Elon Musk und Sängerin Grimes sind Eltern geworden</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<meta name="keywords" content="Leute, Unternehmen, USA, Panorama, Das Neuste, Top Stories" />
<meta name="date" content="2020-05-05T11:07:36+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif|Roboto+Condensed:300,400|Roboto:300,500,700&display=swap" rel="stylesheet">
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/panorama\/elon-musk-und-saengerin-grimes-sind-eltern-geworden-a3231622.html","headline":"Elon Musk und S\u00e4ngerin Grimes sind Eltern geworden","datePublished":"2020-05-05T08:36:58+02:00","dateModified":"2020-05-05T09:07:36+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/04\/urn-newsml-dpa-com-20090101-200429-99-884390_large_4_3___Vielleicht_eine_Ueberlegung_wert__Chloroquine_bei_C19____h.jpg","description":"Tesla-Gr\u00fcnder Elon Musk und seine Freundin, die S\u00e4ngerin Grimes, sind erstmals zusammen Eltern geworden. \"Mama und Baby sind wohlauf\", schrieb der US-Unternehmer im Onlinedienst Twitter. "}      </script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Elon Musk und Sängerin Grimes sind Eltern geworden</title>

<meta name="description" content="Tesla-Gründer Elon Musk und seine Freundin, die Sängerin Grimes, sind erstmals zusammen Eltern geworden. &quot;Mama und Baby sind wohlauf&quot;, schrieb der US-Unternehmer im Onlinedienst Twitter." />
<link rel="canonical" href="https://www.epochtimes.de/panorama/elon-musk-und-saengerin-grimes-sind-eltern-geworden-a3231622.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elon Musk und Sängerin Grimes sind Eltern geworden" />
<meta property="og:description" content="Tesla-Gründer Elon Musk und seine Freundin, die Sängerin Grimes, sind erstmals zusammen Eltern geworden. &quot;Mama und Baby sind wohlauf&quot;, schrieb der US-Unternehmer im Onlinedienst Twitter." />
<meta property="og:url" content="https://www.epochtimes.de/panorama/elon-musk-und-saengerin-grimes-sind-eltern-geworden-a3231622.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Leute" />
<meta property="article:tag" content="Unternehmen" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Panorama" />
<meta property="article:published_time" content="2020-05-05T08:36:58+00:00" />
<meta property="article:modified_time" content="2020-05-05T09:07:36+00:00" />
<meta property="og:updated_time" content="2020-05-05T09:07:36+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/04/urn-newsml-dpa-com-20090101-200429-99-884390_large_4_3___Vielleicht_eine_Ueberlegung_wert__Chloroquine_bei_C19____h-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/04/urn-newsml-dpa-com-20090101-200429-99-884390_large_4_3___Vielleicht_eine_Ueberlegung_wert__Chloroquine_bei_C19____h-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Tesla-Gründer Elon Musk und seine Freundin, die Sängerin Grimes, sind erstmals zusammen Eltern geworden. &quot;Mama und Baby sind wohlauf&quot;, schrieb der US-Unternehmer im Onlinedienst Twitter." />
<meta name="twitter:title" content="Elon Musk und Sängerin Grimes sind Eltern geworden" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/04/urn-newsml-dpa-com-20090101-200429-99-884390_large_4_3___Vielleicht_eine_Ueberlegung_wert__Chloroquine_bei_C19____h-640x480.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.3' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/panorama/elon-musk-und-saengerin-grimes-sind-eltern-geworden-a3231622.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.79">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false; 
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3231622 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-4-24">
<a class="header-spenden" href="https://www.epochtimes.de/spenden-und-unterstuetzen">Spenden</a>
<a class="header-ticker" title="Newstiker" href="https://www.epochtimes.de/newsticker"><i class="fa fa-clock-o" aria-hidden="true"></i></a>
</div>
<div class="pure-u-11-24" onclick="location.href='https://www.epochtimes.de'" style="cursor: pointer;">
</div>
<div class="pure-u-7-24 header-abo-block">
<div class="desktop">
<div><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>
<a class="header-login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wYW5vcmFtYVwvZWxvbi1tdXNrLXVuZC1zYWVuZ2VyaW4tZ3JpbWVzLXNpbmQtZWx0ZXJuLWdld29yZGVuLWEzMjMxNjIyLmh0bWw_YWJvPWU1MDk4YzJjMGE3OTY4M2FkYWQ3NjU2MjliMDgyZWFhIiwiaWRzIjpbMzIzMTYyMiwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.f0r5iuilMdTC-lekJUX71XgvbMLTff38WDAvYyaHo-s">Premium-Zugang</a> |
<a class="header-abo" href="https://www.epochtimes.de/abo">Abonnieren</a>
</div>
<div class="mobile">
<a class="header-login" title="Abo Login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wYW5vcmFtYVwvZWxvbi1tdXNrLXVuZC1zYWVuZ2VyaW4tZ3JpbWVzLXNpbmQtZWx0ZXJuLWdld29yZGVuLWEzMjMxNjIyLmh0bWw_YWJvPWU1MDk4YzJjMGE3OTY4M2FkYWQ3NjU2MjliMDgyZWFhIiwiaWRzIjpbMzIzMTYyMiwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.f0r5iuilMdTC-lekJUX71XgvbMLTff38WDAvYyaHo-s"><span class="sign_in"></span></a>
<a class="header-abo" title="Abo" href="https://www.epochtimes.de/abo"><span class="abo"></span></a>
</div>
</div>

</div>
<div id="menu">
<div class="switch-to-visible">
<div class="topnav">
<a href="https://www.epochtimes.de/suche" class="list-group-item"><i class="fa fa-search" aria-hidden="true" style="margin-right: 0.75rem;"></i><span class="label">Suche</span></a>
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC9wYW5vcmFtYVwvZWxvbi1tdXNrLXVuZC1zYWVuZ2VyaW4tZ3JpbWVzLXNpbmQtZWx0ZXJuLWdld29yZGVuLWEzMjMxNjIyLmh0bWw_YWJvPWU1MDk4YzJjMGE3OTY4M2FkYWQ3NjU2MjliMDgyZWFhIiwiaWRzIjpbMzIzMTYyMiwic3ViXzYiLCJzdWJfNSIsInN1Yl80Iiwic3ViXzMiLCJzdWJfMiIsInN1Yl8xIl19.f0r5iuilMdTC-lekJUX71XgvbMLTff38WDAvYyaHo-s" style="color:#FF8800">Premium-Zugang</a>
<a href="/abo" style="color:#FF8800">Premium-Abo</a>
<a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FF8800">Spenden</a>
<a href="/">HOME</a>
<a href="/newsticker">+++Ticker+++</a>
<a href="/video">Video</a>
<a href="/panorama">Panorama</a>
<a href="/themen/blaulicht">Blaulicht</a>
<div class="dropdown">
<a href="/politik" class="dropbtn">Politik<i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/deutschland">Deutschland</a>
<a href="/europa">Europa</a>
<a href="/welt">Welt</a>
</div>
</div>
<div class="dropdown">
<a href="/china" class="dropbtn">China <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a class="pure-menu-link" href="/china-essen">Essen</a>
<a class="pure-menu-link" href="/china-kultur">Kultur</a>
<a class="pure-menu-link" href="/china-medizin">Medizin</a>
<a class="pure-menu-link" href="/china-politik">Politik</a>
<a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a>
</div>
</div>
<div class="dropdown">
<a href="/wissen">Wissen <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/forschung">Forschung</a>
<a href="/geschichte">Geschichte</a>
<a href="/gesellschaft">Gesellschaft</a>
<a href="/universum">Universum</a>
</div>
</div>
<div class="dropdown">
<a href="/gesundheit">Gesundheit <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/fitness">Fitness</a>
<a href="/medizin">Medizin</a>
<a href="/ratgeber">Ratgeber</a>
</div>
</div>
<div class="dropdown">
<a href="/feuilleton">Feuilleton <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/buecher">Bücher</a>
<a href="/kultur">Kultur</a>
<a href="/meinungen">Meinungen</a>
<a href="/menschen">Menschen</a>
<a href="/poesie">Poesie</a>
</div>
</div>
<div class="dropdown">
<a href="/lifestyle">Lifestyle <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/essen-trinken">Essen &amp; Trinken</a>
<a href="/mode">Mode</a>
<a href="/unterhaltung">Unterhaltung</a>
<a href="/wohnen">Wohnen</a>
</div>
</div>
<div class="dropdown">
<a href="/wirtschaft">Wirtschaft <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/verbraucher">Verbraucher</a>
<a href="/finanz">Finanz</a>
<a href="/boerse">Börse</a>
<a href="/unternehmen">Unternehmen</a>
<a href="/wirtschaft-news">News</a>
</div>
</div>
<div class="dropdown">
<a href="/live-stream">Live-Stream <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/sport">Sport</a>
<a href="/unterhaltung">Unterhaltung</a>
</div>
</div>
<div class="dropdown">
<a href="/reise">Reise <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/aktivurlaub">Aktivurlaub</a>
<a href="/die-welt-entdecken">Die Welt entdecken</a>
<a href="/reiseinformationen">Reiseinformationen</a>
<a href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a>
</div>
</div>
<div class="dropdown">
<a href="/sport">Sport <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/basketball">Basketball</a>
<a href="/eishockey">Eishockey</a>
<a href="/formel1">Formel1</a>
<a href="fussball">Fußball</a>
<a href="/tennis">Tennis</a>
</div>
</div>
<div class="dropdown">
<a href="/technik">Technik <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/digital">Digital</a>
<a href="/innovation">Innovation</a>
</div>
</div>
<div class="dropdown">
<a href="/umwelt">Umwelt <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/erneuerbare-energie">Erneuerbare Energie</a>
<a href="/klima">Klima</a>
</div>
</div>
<a href="/tipps-rat">Tipps &amp; Rat</a>
<a href="/kurz-gemeldet">Kurz gemeldet</a>
<a href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>

</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/">HOME</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/premium">Premium</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="https://buch.epochtimes.de">| Shop</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">
    
.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

  </style>
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/panorama/elon-musk-und-saengerin-grimes-sind-eltern-geworden-a3231622.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Elon+Musk+und+S%C3%A4ngerin+Grimes+sind+Eltern+geworden&url=https://www.epochtimes.de/panorama/elon-musk-und-saengerin-grimes-sind-eltern-geworden-a3231622.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" rel="noreferrer" target="_blank" href="WhatsApp://send?text=Elon+Musk+und+S%C3%A4ngerin+Grimes+sind+Eltern+geworden%20https://www.epochtimes.de/panorama/elon-musk-und-saengerin-grimes-sind-eltern-geworden-a3231622.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" rel="noreferrer" target="_blank" href="https://vk.com/share.php?text=Elon+Musk+und+S%C3%A4ngerin+Grimes+sind+Eltern+geworden&url=https://www.epochtimes.de/panorama/elon-musk-und-saengerin-grimes-sind-eltern-geworden-a3231622.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#1d226e687f77787e692058717273382f2d50686e76382f2d687379382f2d4e382f2b7c687071382e5f737a786f7473382f2d5a6f7470786e382f2d6e747379382f2d587169786f73382f2d7a786a726f7978733b7f7279642058717273382f2d50686e76382f2d687379382f2d4e382f2b7c687071382e5f737a786f7473382f2d5a6f7470786e382f2d6e747379382f2d587169786f73382f2d7a786a726f797873382f2d382a5e382a5e382f2d7569696d6e382e5c382f5b382f5b6a6a6a33786d727e75697470786e337978382f5b6d7c73726f7c707c382f5b787172733070686e7630687379306e7c78737a786f7473307a6f7470786e306e74737930787169786f73307a786a726f797873307c2e2f2e2c2b2f2f3375697071382e5b78707c7471382e592c"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/panorama/elon-musk-und-saengerin-grimes-sind-eltern-geworden-a3231622.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/panorama" target="_blank">Panorama</a></div>
<h1>Elon Musk und Sängerin Grimes sind Eltern geworden</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">5. Mai 2020</span>
<span class="last-modified">Aktualisiert: 5. Mai 2020 11:07</span>
</div>
</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/04/urn-newsml-dpa-com-20090101-200429-99-884390_large_4_3___Vielleicht_eine_Ueberlegung_wert__Chloroquine_bei_C19____h-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Elon Musk wurde zum sechsten Mal Vater.<span class="credits">Foto: Jörg Carstensen/dpa/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="auszug">Tesla-Gründer Elon Musk und seine Freundin, die Sängerin Grimes, sind erstmals zusammen Eltern geworden. "Mama und Baby sind wohlauf", schrieb der US-Unternehmer im Onlinedienst Twitter. </div>
<p>Tesla-Gründer Elon Musk und seine Freundin, die Sängerin Grimes, sind erstmals zusammen Eltern geworden. &#8222;Mama und Baby sind wohlauf&#8220;, schrieb der US-Unternehmer am Montag im Onlinedienst Twitter. Zum Geschlecht des Kindes äußerte er sich nicht. Die beiden sind seit 2018 ein Paar. Für die 32-jährige Grimes, die mit bürgerlichem Namen Claire Boucher heißt, ist es das erste Kind.</p>
<div id="ad-rect-1" class="etd-ad"><ins class="hstpnetworkads" style="display: none"></ins></div>
<p>Musk hat bereits fünf Söhne. Der Tesla-Chef ist dreifach geschieden &#8211; zwei Mal von der selben Frau. Grimes hatte im Januar im Onlinedienst Instagram bekannt gegeben, dass sie schwanger ist. Sie postete ein Oben-ohne-Foto von sich mit Babybauch und schrieb dazu, &#8222;schwanger zu sein ist ein sehr wilder und kriegsähnlicher Zustand&#8220;.</p>
<p>&nbsp;</p>
<blockquote class="twitter-tweet">
<p dir="ltr" lang="und"><a href="https://t.co/lm30U60OtO">pic.twitter.com/lm30U60OtO</a></p>
<p>— Elon Musk (@elonmusk) <a href="https://twitter.com/elonmusk/status/1257559216258084864?ref_src=twsrc%5Etfw">May 5, 2020</a></p></blockquote>
<p><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>Später verriet er US-Medienberichten zufolge, dass es ein Junge ist. Als ein Twitter-User nach dem Namen fragte, antworte Musk: &#8222;X Æ A-12 Musk&#8220;. (afp/nmc)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 1rem auto;"><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/leute" rel="tag">Leute</a>, <a href="https://www.epochtimes.de/tag/unternehmen" rel="tag">Unternehmen</a>, <a href="https://www.epochtimes.de/tag/usa" rel="tag">USA</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/deutschland/spahn-verzichtet-vorerst-auf-regelung-zu-corona-immunitaetsausweis-a3231296.html" rel="prev">Spahn verzichtet vorerst auf Regelung zu Corona-Immunitätsausweis</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/europa/soros-richter-am-egmr-studie-zeigt-erheblichen-einfluss-von-ngo-netzwerken-in-den-senaten-a3231932.html" rel="next">„Soros-Richter“ am EGMR? Studie zeigt erheblichen Einfluss von NGO-Netzwerken in den Senaten</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wirtschaft" target="_blank">Wirtschaft</a></div>
<a href="https://www.epochtimes.de/wirtschaft/oecd-studie-deutsche-arbeitnehmer-zahlen-steuern-und-abgaben-auf-spitzenniveau-a3229875.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="OECD-Studie: Deutsche Arbeitnehmer zahlen Steuern und Abgaben auf Spitzenniveau">
<h2>OECD-Studie: Deutsche Arbeitnehmer zahlen Steuern und Abgaben auf Spitzenniveau</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/wirtschaft/oecd-studie-deutsche-arbeitnehmer-zahlen-steuern-und-abgaben-auf-spitzenniveau-a3229875.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="OECD-Studie: Deutsche Arbeitnehmer zahlen Steuern und Abgaben auf Spitzenniveau"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/10/iStock-995092768-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/10/iStock-995092768-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/wirtschaft/oecd-studie-deutsche-arbeitnehmer-zahlen-steuern-und-abgaben-auf-spitzenniveau-a3229875.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Deutschlands Arbeitnehmer belegen nach wie vor erste Plätze in der Liga der Steuern und Abgaben. Im weltweiten Vergleich weichen vor allem die Sozialabgaben von den OECD-Durchschnittswerten ab - nach oben.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/kubicki-merkel-und-spahn-haben-sich-verrechnet-a3230754.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kubicki: Merkel und Spahn haben sich verrechnet">
<h2>Kubicki: Merkel und Spahn haben sich verrechnet</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/kubicki-merkel-und-spahn-haben-sich-verrechnet-a3230754.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Kubicki: Merkel und Spahn haben sich verrechnet"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-875874604-e1587452098230-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/12/GettyImages-875874604-e1587452098230-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/kubicki-merkel-und-spahn-haben-sich-verrechnet-a3230754.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Wenn Entscheidungsträger sich in der Corona-Krise verrechnen, dann ist das keine Kleinigkeit. Nach Aussagen des FDP-Politikers Wolfgang Kubicki kann dies zu Fehleinschätzungen und Fehlentscheidungen führen. Gut, wenn man sich selbst ein Bild mache.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/niedersachsen-hat-eigene-oeffnungsplaene-auch-nrw-und-sachsen-anhalt-gehen-eigenen-weg-a3231164.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Niedersachsen hat eigene Öffnungspläne &#8211; Auch NRW und Sachsen-Anhalt gehen eigenen Weg">
<h2>Niedersachsen hat eigene Öffnungspläne &#8211; Auch NRW und Sachsen-Anhalt gehen eigenen Weg</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/niedersachsen-hat-eigene-oeffnungsplaene-auch-nrw-und-sachsen-anhalt-gehen-eigenen-weg-a3231164.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Niedersachsen hat eigene Öffnungspläne &#8211; Auch NRW und Sachsen-Anhalt gehen eigenen Weg"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/urn-newsml-dpa-com-20090101-200414-99-691821_large_4_3_Stephan_Weil__SPD___Ministerpraesident_von_Niedersachsen__wi-e1588600631878-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/04/urn-newsml-dpa-com-20090101-200414-99-691821_large_4_3_Stephan_Weil__SPD___Ministerpraesident_von_Niedersachsen__wi-e1588600631878-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/niedersachsen-hat-eigene-oeffnungsplaene-auch-nrw-und-sachsen-anhalt-gehen-eigenen-weg-a3231164.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Um die verheerenden Auswirkungen der, von der Bundesregierung beschlossenen, Corona-Maßnahmen zu begrenzen gehen immer mehr Bundesländer den Weg ihre landespolitische Entscheidungsbefugnis wieder zu benutzen. Die von der Kanzlerin unerwünschte Debatte ist in Politik und Medien endgültig ins Rollen gekommen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/bundesregierung-plant-covid-19-impfzwang-anwalt-warnt-vor-aenderungen-des-infektionsschutzgesetzes-a3230993.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bundesregierung plant COVID-19-Impfpflicht – Anwalt warnt vor Änderungen des Infektionsschutzgesetzes">
<h2>Bundesregierung plant COVID-19-Impfpflicht – Anwalt warnt vor Änderungen des Infektionsschutzgesetzes</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/bundesregierung-plant-covid-19-impfzwang-anwalt-warnt-vor-aenderungen-des-infektionsschutzgesetzes-a3230993.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Bundesregierung plant COVID-19-Impfpflicht – Anwalt warnt vor Änderungen des Infektionsschutzgesetzes"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/GettyImages-1214259603-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/04/GettyImages-1214259603-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/bundesregierung-plant-covid-19-impfzwang-anwalt-warnt-vor-aenderungen-des-infektionsschutzgesetzes-a3230993.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Noch ist nicht geklärt, ob und wie lange man gegen den neuartigen Erreger SARS-CoV-2 bei durchlebter Erkrankung immun ist. Ungeachtet dessen plant Gesundheitsminister Jens Spahn (CDU) weitreichende Maßnahmen gegen die Wuhan-Lungenseuche.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/feuilleton" target="_blank">Feuilleton</a></div>
<a href="https://www.epochtimes.de/feuilleton/aktenzeichen-xy-ungeloest-moderatorin-sabine-zimmermann-ist-tot-a3230903.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Aktenzeichen XY&#8230;ungelöst&#8220;-Moderatorin Sabine Zimmermann ist tot">
<h2>&#8222;Aktenzeichen XY&#8230;ungelöst&#8220;-Moderatorin Sabine Zimmermann ist tot</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/feuilleton/aktenzeichen-xy-ungeloest-moderatorin-sabine-zimmermann-ist-tot-a3230903.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Aktenzeichen XY&#8230;ungelöst&#8220;-Moderatorin Sabine Zimmermann ist tot"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/05/GettyImages-863134046-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/05/GettyImages-863134046-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/feuilleton/aktenzeichen-xy-ungeloest-moderatorin-sabine-zimmermann-ist-tot-a3230903.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Adoptivtochter von Eduard &#8222;Ganoven-Ede&#8220; Zimmermann, Sabine Zimmermann, ist tot. Sie sei am 1. Mai im Alter von 68 Jahren in München gestorben, teilte das ZDF am Montag mit. Sabine &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/sachsen-neue-corona-verordnung-seit-montag-in-kraft-proteste-in-pirna-und-dresden-a3230910.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Sachsen: Neue Corona-Verordnung seit Montag in Kraft – Proteste in Pirna und Dresden">
<h2>Sachsen: Neue Corona-Verordnung seit Montag in Kraft – Proteste in Pirna und Dresden</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/sachsen-neue-corona-verordnung-seit-montag-in-kraft-proteste-in-pirna-und-dresden-a3230910.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Sachsen: Neue Corona-Verordnung seit Montag in Kraft – Proteste in Pirna und Dresden"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/SACHSEN-CORONA-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/04/SACHSEN-CORONA-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/sachsen-neue-corona-verordnung-seit-montag-in-kraft-proteste-in-pirna-und-dresden-a3230910.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Seit dem heutigen Montag gilt in Sachsen die neue Corona-Verordnung. Darin finden sich einige Erleichterungen für den familiären Umgang, für die Unternehmen und für Schulen. Eine Vielzahl an Aktivitäten bleibt jedoch weiterhin untersagt. Es gibt zunehmend Proteste.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/correctiv-bestaetigt-ja-auch-infizierte-die-gewaltsam-sterben-werden-in-die-rki-statistik-aufgenommen-a3230732.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Correctiv bestätigt: „Ja, auch Infizierte, die gewaltsam sterben, werden in die RKI-Statistik aufgenommen“">
<h2>Correctiv bestätigt: „Ja, auch Infizierte, die gewaltsam sterben, werden in die RKI-Statistik aufgenommen“</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/correctiv-bestaetigt-ja-auch-infizierte-die-gewaltsam-sterben-werden-in-die-rki-statistik-aufgenommen-a3230732.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Correctiv bestätigt: „Ja, auch Infizierte, die gewaltsam sterben, werden in die RKI-Statistik aufgenommen“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/05/iStock-1186936163-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/05/iStock-1186936163-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/correctiv-bestaetigt-ja-auch-infizierte-die-gewaltsam-sterben-werden-in-die-rki-statistik-aufgenommen-a3230732.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Sterben "Corona-Tote" ausschließlich an COVID-19? Was passiert, wenn sich ein Infizierter das Leben nimmt? Correctiv ging dieser Frage nach.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/wir-lassen-uns-nicht-noch-eine-woche-vertroesten-nrw-droht-mit-alleingang-bei-kita-oeffnung-a3230633.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Wir lassen uns nicht noch eine Woche vertrösten&#8220;: NRW droht mit Alleingang bei Kita-Öffnung">
<h2>&#8222;Wir lassen uns nicht noch eine Woche vertrösten&#8220;: NRW droht mit Alleingang bei Kita-Öffnung</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/wir-lassen-uns-nicht-noch-eine-woche-vertroesten-nrw-droht-mit-alleingang-bei-kita-oeffnung-a3230633.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Wir lassen uns nicht noch eine Woche vertrösten&#8220;: NRW droht mit Alleingang bei Kita-Öffnung"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/07/GettyImages-845618418-e1588573864741-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/07/GettyImages-845618418-e1588573864741-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/wir-lassen-uns-nicht-noch-eine-woche-vertroesten-nrw-droht-mit-alleingang-bei-kita-oeffnung-a3230633.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">NRW-Familienminister Joachim Stamp (FDP) hat bei der Öffnung von Kitas mit einem nationalen Alleingang gedroht. "Wir lassen uns nicht noch eine Woche vertrösten", sagte er an Kanzlerin Angela Merkel (CDU) gerichtet.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/geheimdienste-enthuellen-china-beluegt-die-welt-in-der-corona-pandemie-virus-ist-wahrscheinlich-aus-labor-entwischt-a3230211.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Geheimdienste enthüllen: China belügt die Welt in der Corona-Pandemie &#8211; Virus ist wahrscheinlich aus Labor entwischt">
<h2>Geheimdienste enthüllen: China belügt die Welt in der Corona-Pandemie &#8211; Virus ist wahrscheinlich aus Labor entwischt</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/geheimdienste-enthuellen-china-beluegt-die-welt-in-der-corona-pandemie-virus-ist-wahrscheinlich-aus-labor-entwischt-a3230211.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Geheimdienste enthüllen: China belügt die Welt in der Corona-Pandemie &#8211; Virus ist wahrscheinlich aus Labor entwischt"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/05/iStock-1210207706-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/05/iStock-1210207706-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/geheimdienste-enthuellen-china-beluegt-die-welt-in-der-corona-pandemie-virus-ist-wahrscheinlich-aus-labor-entwischt-a3230211.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">"Anschlag auf die internationale Transparenz": Hat die chinesische Regierung den Corona-Ausbruch vertuscht? Ein 15-seitiges westliches Geheimdienstpapier geht mit Peking hart ins Gericht.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/aerzte-warnen-vor-corona-impfpflicht-sie-entbehrt-jeder-grundlage-a3227796.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ärzte warnen vor Corona-Impfpflicht: &#8222;Sie entbehrt jeder Grundlage&#8220;">
<h2>Ärzte warnen vor Corona-Impfpflicht: &#8222;Sie entbehrt jeder Grundlage&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/aerzte-warnen-vor-corona-impfpflicht-sie-entbehrt-jeder-grundlage-a3227796.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Ärzte warnen vor Corona-Impfpflicht: &#8222;Sie entbehrt jeder Grundlage&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/04/iStock-1211115025-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/04/iStock-1211115025-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/aerzte-warnen-vor-corona-impfpflicht-sie-entbehrt-jeder-grundlage-a3227796.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Ist eine Impfung gegen die Wuhan-Lungenseuche COVID-19 und eine damit verbundene Impfpflicht der einzige Weg aus der Corona-Pandemie? In einem Positionspapier vom 27. April beurteilt der Verein Ärzte für individuelle Impfentscheidung e.V. die Situation kritisch. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/100.000-Thumb3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?">
<h2>Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/3Millionen-WP-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?">
<h2>China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Laschet-3-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro">
<h2>Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Merkel-häuslich-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne">
<h2>Merkel in häuslicher Quarantäne</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Thumb-Deutschland-01-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?">
<h2>Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Chinavirus-3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter">
<h2>Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/differenzen-in-politischer-agitation-claus-peter-reisch-ist-nicht-mehr-kapitaen-der-lifeline-a3127132.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Reisch-linksende-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/differenzen-in-politischer-agitation-claus-peter-reisch-ist-nicht-mehr-kapitaen-der-lifeline-a3127132.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline">
<h2>Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/land-schafft-verbindung-kuendigt-bundesweite-proteste-an-kloeckner-beunruhigt-a3124104.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Bauernproteste-Klöckner-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/land-schafft-verbindung-kuendigt-bundesweite-proteste-an-kloeckner-beunruhigt-a3124104.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt">
<h2>&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3231622">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="pure-button" target="_blank" href="/kommentare/3231622" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2020<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Elon Musk und S\u00e4ngerin Grimes sind Eltern geworden","postPermalink":"https:\/\/www.epochtimes.de\/panorama\/elon-musk-und-saengerin-grimes-sind-eltern-geworden-a3231622.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3231622","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Elon Musk und S\u00e4ngerin Grimes sind Eltern geworden","postPermalink":"https:\/\/www.epochtimes.de\/panorama\/elon-musk-und-saengerin-grimes-sind-eltern-geworden-a3231622.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.3'></script>
<script type="text/javascript">
var _etd_cat_ = "panorama";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Panorama');


	ga('set', 'dimension3', '3231622');	

ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.76"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	} 

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	} 
}, 5000 );
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o3dn3');
twq('track','PageView');
</script>

</body>
</html>
