
<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Moskau hält länger an Internationaler Raumstation fest</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="International, Konflikte, Raumfahrt, Raumfahrtindustrie, Russland, Wissenschaft, Politik, Ausland, Top Stories" />
<meta name="date" content="2022-10-23T08:48:18+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<link rel="apple-touch-icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/etd-logo.png">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.203">

<style>
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Light.ttf');
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Regular.ttf');
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Medium.ttf');
      font-weight: medium;
      font-weight: 500
    }
    @font-face{
      font-family: 'Roboto';
      src: url('https://static.epochtimes.de/fonts/Roboto-Bold.ttf');
      font-weight: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Light.ttf');
      font-weight: light;
      font-weight: 300
    }
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Regular.ttf');
      font-weight: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'Roboto Condensed';
      src: url('https://static.epochtimes.de/fonts/RobotoCondensed-Bold.ttf');
      font-weight: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'PT Serif';
      src: url('https://static.epochtimes.de/fonts/PTSerif-Regular.ttf');
      font-style: normal;
      font-weight: 400
    }
    @font-face{
      font-family: 'PT Serif';
      src: url('https://static.epochtimes.de/fonts/PTSerif-Bold.ttf');
      font-style: bold;
      font-weight: 700
    }
  </style>
<style>
    @font-face{
      font-family: 'Pinyon Script';
      src: url('https://static.epochtimes.de/fonts/PinyonScript-Regular.ttf');
      font-style: normal;
      font-weight: 400
    }
  </style>

<link rel='stylesheet' id='genericons-css' href='https://static.epochtimes.de/css/genericons.css?ver=20171027' type='text/css' media='all' />

</script>



<script id="Cookiebot" src="https://consent.cookiebot.eu/uc.js" data-cbid="35e8fc2e-209f-44f1-9300-babdf011d9d3" data-blockingmode="auto" type="text/javascript"></script>

<style>
    #CookiebotWidget{display: none;}
  </style>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-3.5.1.min.js"></script>
<script type="text/javascript">
  function waitForElm(selector) {
    return new Promise(resolve => {
        if (document.querySelector(selector)) {
            return resolve(document.querySelector(selector));
        }

        const observer = new MutationObserver(mutations => {
            if (document.querySelector(selector)) {
                resolve(document.querySelector(selector));
                observer.disconnect();
            }
        });

        observer.observe(document.body, {
            childList: true,
            subtree: true
        });
    });
  }

  waitForElm('#CybotCookiebotDialogFooter').then((elm) => {
      console.log('in waiting');
      $('#CybotCookiebotDialogFooter').append('<div class="row justify-content-center mt-2"> <div class="col-auto mr-1"> <a href="https://www.epochtimes.de/datenschutzerklaerung" style="text-decoration: underline;">Datenschutzerklärung</a> </div> | <div class="col-auto ml-1"> <a href="https://www.epochtimes.de/impressum" style="text-decoration: underline;">Impressum</a> </div> </div>');
  });
</script>


<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/utils.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/politik\/ausland\/moskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html","headline":"Moskau h\u00e4lt l\u00e4nger an Internationaler Raumstation fest","datePublished":"2022-10-23T06:48:17+02:00","dateModified":"2022-10-23T06:48:18+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2022\/10\/urnnewsmldpa.com20090101221023-99-228687-v2-s2048-e1666507550967.jpeg","description":"Moskau hatte gedroht, die Weltraumkooperation nach Ablauf des g\u00fcltigen Vertrags 2024 zu beenden. Nun \u00e4u\u00dfert sich der russische Vizepremier beschwichtigend."}      </script>
<script type="text/javascript">
      if (Cookiebot.consent.marketing) {
        $("head").append($("<script>", {  src : "https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js",  type : "text/javascript" }));
        $("head").append($("<script>", {  src : "https://securepubads.g.doubleclick.net/tag/js/gpt.js",  type : "text/javascript" }));
      }
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];

    var dfp728x90;
    var dfp300x250;
    // var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      // dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [336, 280], [970, 90], [970, 250], [300, 250], [728, 90]], 'div-gpt-ad-1639472690744-0').addService(googletag.pubads());
      // dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());

      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Moskau hält länger an Internationaler Raumstation fest</title>

<meta name="description" content="Moskau hatte gedroht, die Weltraumkooperation nach Ablauf des gültigen Vertrags 2024 zu beenden. Nun äußert sich der russische Vizepremier beschwichtigend." />
<link rel="canonical" href="https://www.epochtimes.de/politik/ausland/moskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Moskau hält länger an Internationaler Raumstation fest" />
<meta property="og:description" content="Moskau hatte gedroht, die Weltraumkooperation nach Ablauf des gültigen Vertrags 2024 zu beenden. Nun äußert sich der russische Vizepremier beschwichtigend." />
<meta property="og:url" content="https://www.epochtimes.de/politik/ausland/moskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="International" />
<meta property="article:tag" content="Konflikte" />
<meta property="article:tag" content="Raumfahrt" />
<meta property="article:tag" content="Raumfahrtindustrie" />
<meta property="article:tag" content="Russland" />
<meta property="article:tag" content="Wissenschaft" />
<meta property="article:section" content="Ausland" />
<meta property="article:published_time" content="2022-10-23T06:48:17+00:00" />
<meta property="article:modified_time" content="2022-10-23T06:48:18+00:00" />
<meta property="og:updated_time" content="2022-10-23T06:48:18+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2022/10/urnnewsmldpa.com20090101221023-99-228687-v2-s2048-e1666507550967-640x372.jpeg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2022/10/urnnewsmldpa.com20090101221023-99-228687-v2-s2048-e1666507550967-640x372.jpeg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="372" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Moskau hatte gedroht, die Weltraumkooperation nach Ablauf des gültigen Vertrags 2024 zu beenden. Nun äußert sich der russische Vizepremier beschwichtigend." />
<meta name="twitter:title" content="Moskau hält länger an Internationaler Raumstation fest" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2022/10/urnnewsmldpa.com20090101221023-99-228687-v2-s2048-e1666507550967-640x372.jpeg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/politik/ausland/moskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-4008933 single-format-standard">
<style type="text/css">

#etd-zeitung {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.25rem;
  padding: 1rem;
}
#etd-zeitung h1 {
  font-family: "Roboto", Arial, sans-serif;
  font-size: 2.25rem;
  padding-top: 2rem;
}

#etd-zeitung h3 {
  font-family: "Roboto", Arial, sans-serif;
  font-weight: 200;
  font-size: 1.5rem;
  line-height: 1.25;
  margin-top: 2.5rem;
  margin-bottom: 2rem;
}

</style>
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/about-us">ÜBER UNS</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de?src_cat=SubBtn&src_cmp=TopBar&src_tmp=SubBtn1&src_url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fmoskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="mx-2 top-abo-guest btn btn-light" class="d-inline-flex">Anmelden</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" autocomplete="username" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" autocomplete="current-password" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Anmelden</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo-guest-mobile" class="d-inline-flex">P</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/gesundheit">Gesundheit</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item premium"><a class="nav-link" href="/etplus">ET<span>+</span></a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="single-4008933" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/moskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Moskau+h%C3%A4lt+l%C3%A4nger+an+Internationaler+Raumstation+fest&url=https://www.epochtimes.de/politik/ausland/moskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fmoskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html&text=Moskau%2Bh%25C3%25A4lt%2Bl%25C3%25A4nger%2Ban%2BInternationaler%2BRaumstation%2Bfest">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#dde2aea8bfb7b8bea9e090b2aeb6bca8f8efedb5f8efebbca8b0b1f8ee9fb1a9f8efedb1f8efebbca8b0b1f8ee9fb3bab8aff8efedbcb3f8efed94b3a9b8afb3bca9b4b2b3bcb1b8aff8efed8fbca8b0aea9bca9b4b2b3f8efedbbb8aea9fbbfb2b9a4e090b2aeb6bca8f8efedb5f8efebbca8b0b1f8ee9fb1a9f8efedb1f8efebbca8b0b1f8ee9fb3bab8aff8efedbcb3f8efed94b3a9b8afb3bca9b4b2b3bcb1b8aff8efed8fbca8b0aea9bca9b4b2b3f8efedbbb8aea9f8efedf8ea9ef8ea9ef8efedb5a9a9adaef8ee9cf8ef9bf8ef9baaaaaaf3b8adb2beb5a9b4b0b8aef3b9b8f8ef9badb2b1b4a9b4b6f8ef9bbca8aeb1bcb3b9f8ef9bb0b2aeb6bca8f0b5bcb8b1a9f0b1bcb8b3bab8aff0bcb3f0b4b3a9b8afb3bca9b4b2b3bcb1b8aff0afbca8b0aea9bca9b4b2b3f0bbb8aea9f0bce9edede5e4eeeef3b5a9b0b1f8ee9bb8b0bcb4b1f8ee99ec">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/panorama/astronaut-matthias-maurer-glaubt-an-ausserirdische-a3919530.html" title="Astronaut Matthias Maurer glaubt an Außerirdische">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/08/GettyImages-114951190-e1659688827985.jpg" alt="Astronaut Matthias Maurer glaubt an Außerirdische"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/08/GettyImages-114951190-e1659688827985.jpg" alt="Astronaut Matthias Maurer glaubt an Außerirdische"></noscript>
<div class="card-body"><h5 class="card-title">Astronaut Matthias Maurer glaubt an Außerirdische</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/wissen/universum/nasa-weiter-mit-russland-zusammenarbeiten-konkurrent-ist-china-a3871958.html" title="NASA: Weiter mit Russland zusammenarbeiten &#8211; Konkurrent ist China">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220301-99-330209-v2-s2048.jpeg" alt="NASA: Weiter mit Russland zusammenarbeiten &#8211; Konkurrent ist China"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2022/03/urnnewsmldpa.com20090101220301-99-330209-v2-s2048.jpeg" alt="NASA: Weiter mit Russland zusammenarbeiten &#8211; Konkurrent ist China"></noscript>
<div class="card-body"><h5 class="card-title">NASA: Weiter mit Russland zusammenarbeiten &#8211; Konkurrent ist China</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/ausland/kanada-will-kuenftig-verbrecher-auf-dem-mond-jagen-a3810231.html" title="Kanada will künftig Verbrecher auf dem Mond jagen">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2016/01/GettyImages-114951190-e1651212704903.jpg" alt="Kanada will künftig Verbrecher auf dem Mond jagen"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2016/01/GettyImages-114951190-e1651212704903.jpg" alt="Kanada will künftig Verbrecher auf dem Mond jagen"></noscript>
<div class="card-body"><h5 class="card-title">Kanada will künftig Verbrecher auf dem Mond jagen</h5></div>
</a>
</div> </div>
</div>
<div id="___print" class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2022/10/urnnewsmldpa.com20090101221023-99-228687-v2-s2048-e1666507550967-800x450.jpeg" class="attachment-etd_800_450 size-etd_800_450" alt="Russland hatte damit gedroht, nach 2024 aus der Internationalen Raumstation ISS auszusteigen." /> <div class="caption less-margin">Russland hatte damit gedroht, nach 2024 aus der Internationalen Raumstation ISS auszusteigen.<span class="credits">Foto: NASA/dpa</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/politik/ausland" target="_blank">Ausland</a><span class="schlagzeile pl-3">Raumfahrt </span></div>
<h1>Moskau hält länger an Internationaler Raumstation fest</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">23. Oktober 2022</span>
<span class="last-modified">Aktualisiert: 23. Oktober 2022 8:48</span>
</div>
</div>
<div class="no-print social-share my-3">
<span class="fb"><a rel="noreferrer" title="Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/politik/ausland/moskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" title="Twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Moskau+h%C3%A4lt+l%C3%A4nger+an+Internationaler+Raumstation+fest&url=https://www.epochtimes.de/politik/ausland/moskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html?tweet=1&via=China_Welt_News">Twitter</a></span>
<span class="telegram"><a rel="noreferrer" title="Telegram" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fmoskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html&text=Moskau%2Bh%25C3%25A4lt%2Bl%25C3%25A4nger%2Ban%2BInternationaler%2BRaumstation%2Bfest">Telegram</a></span>
<span class="email"><a target="_blank" title="E-Mail" href="/cdn-cgi/l/email-protection#4a75393f28202f293e77072539212b3f6f787a226f787c2b3f27266f7908263e6f787a266f787c2b3f27266f7908242d2f386f787a2b246f787a03243e2f38242b3e2325242b262f386f787a182b3f27393e2b3e2325246f787a2c2f393e6c28252e3377072539212b3f6f787a226f787c2b3f27266f7908263e6f787a266f787c2b3f27266f7908242d2f386f787a2b246f787a03243e2f38242b3e2325242b262f386f787a182b3f27393e2b3e2325246f787a2c2f393e6f787a6f7d096f7d096f787a223e3e3a396f790b6f780c6f780c3d3d3d642f3a2529223e23272f39642e2f6f780c3a2526233e23216f780c2b3f39262b242e6f780c272539212b3f67222b2f263e67262b2f242d2f38672b246723243e2f38242b3e2325242b262f3867382b3f27393e2b3e232524672c2f393e672b7e7a7a7273797964223e27266f790c2f272b23266f790e7b">E-Mail</a></span>
<span class="print"><a href="#" title="Drucken" onclick="prepare_print()">Drucken</a></span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">
function prepare_print() {
    var w = 800;
    var h = 600;
    var l = (screen.availWidth-w)/2;
    var t = (screen.availHeight-h)/2;



    var _p_window = window.open('', '___PRINT', 'height='+h+',width='+w+',left='+l +'top='+t);

    _p_window.document.write('<html><head><title>' + document.title  + '</title>');
    _p_window.document.write('<link rel="stylesheet" id="genericons-css" href="https://static.epochtimes.de/css/genericons.css?ver=20171027" type="text/css" media="all" />');

    _p_window.document.write('<style type="text/css">@font-face{ font-family: "PT Serif"; src: url("https://static.epochtimes.de/fonts/PTSerif-Regular.ttf"); font-style: normal; font-weight: 400 } @font-face{ font-family: "PT Serif"; src: url("https://static.epochtimes.de/fonts/PTSerif-Bold.ttf"); font-style: bold; font-weight: 700 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Pinyon Script"; src: url("https://static.epochtimes.de/fonts/PinyonScript-Regular.ttf"); font-style: normal; font-weight: 400 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Light.ttf"); font-weight: light; font-weight: 300 } @font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Regular.ttf"); font-weight: normal; font-weight: 400 } @font-face{ font-family: "Roboto Condensed"; src: url("https://static.epochtimes.de/fonts/RobotoCondensed-Bold.ttf"); font-weight: bold; font-weight: 700 }</style>');
    _p_window.document.write('<style type="text/css">@font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Light.ttf"); font-weight: light; font-weight: 300 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Regular.ttf"); font-weight: normal; font-weight: 400 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Medium.ttf"); font-weight: medium; font-weight: 500 } @font-face{ font-family: "Roboto"; src: url("https://static.epochtimes.de/fonts/Roboto-Bold.ttf"); font-weight: bold; font-weight: 700 }</style>');

    _p_window.document.write('<style type="text/css"> .no-print, .etd-ad { display: none !important; } #etd21-news-content { padding: 0} #etd-zeitung {margin-left: 0!important; background:none !important} #etd-zeitung img {max-width: 100%} #etd-zeitung .col-md-5 {width:300px; float:left } .print-only { display: block !important} div[id^=div-gpt-ad]{display: none} #buchempfehlung iframe {display: none}</style>');
    _p_window.document.write('</head><body><div class="mb-3">');
    _p_window.document.write(document.location);
    _p_window.document.write('</div>');
    _p_window.document.write(document.getElementById('___print').innerHTML);
    _p_window.document.write('</body></html>');

    _p_window.document.close(); // necessary for IE >= 10
    _p_window.focus(); // necessary for IE >= 10*/

    _p_window.addEventListener('load', function () {
      _p_window.print();
      _p_window.close();
    });

    return true;
}
</script>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug">Moskau hatte damit gedroht, die Weltraumkooperation nach Ablauf des gültigen Vertrags 2024 zu beenden. Nun äußert sich der russische Vizepremier jedoch beschwichtigend.</div>
<p>Russland erwägt, trotz der Spannungen mit dem Westen infolge des Ukrainekriegs die Zusammenarbeit auf der Internationalen Raumstation (ISS) bis 2028 weiterzuführen.</p>
<p>„Wir halten es für möglich, die Nutzung der ISS in Minimalkonfiguration bis zum Aufbau einer russischen Raumstation fortzusetzen, das heißt bis 2028“, sagte Russlands Vizepremier und Industrieminister Denis Manturow der Nachrichtenagentur Interfax zufolge am Sonntag. Zuvor hatte es Drohungen aus Moskau gegeben, die Weltraumkooperation nach Ablauf des gültigen Vertrags 2024 zu beenden.</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p>Manturow begründete das neue Ausscheidungsdatum damit, dass Russland so die Stetigkeit des eigenen bemannten Raumfahrtprogramms absichern könne. Nur so könne das Know-how im technischen und industriellen Bereich, aber auch das Image und die Unabhängigkeit Russlands als Weltraumnation gesichert werden, sagte der Industrieminister. Aus Branchenkreisen hieß es zuvor, dass erste Teile für eine Raumstation 2028 ins All geschickt werden können.</p>
<p>Anfang Oktober hatte der Chef des Programms für die bemannte Raumfahrt in Russland, Ex-Kosmonaut Sergej Krikaljow, erklärt, er hoffe darauf, dass die russische Regierung das derzeit bestehende Abkommen zur gemeinsamen Weiternutzung der ISS verlängere. Zuvor hatte allerdings der Chef der Raumfahrtbehörde, Juri Borissow, angekündigt, die Kooperation nach 2024 zu beenden. Ein genaues Datum hatte er damals aber nicht genannt. (dpa/mf)</p>
<hr />
<div id="etd-zeitung" class="justify-content-center" style="background-color: #cad8f3; margin-left: -1rem; margin-right: -1rem;">
<div class="container">
<div class="row justify-content-center">
<div class="col-12 col-md-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2022/06/50_bundle_599x499.png"></a></div>
<div class="col-12 col-md-7"><a href="https://abo.epochtimes.de/probeabo?src_cat=SubBtn&src_cmp=BelowArticle&src_tmp=BelowArticleWidget_Probeabo_Paper1&src_url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fmoskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html" target="_blank"><h1 style="padding-top: 0.5rem; font-size: 1.5rem;">Die neue Epoch Times.<br>
<span style="border-bottom-right-radius: 30%;border-bottom: 5px solid #c11d13;">3 Wochen gratis.</span></h1>
<div style="color:#333">Fakten, Standpunkte, Werte.<br>
<strong>Überparteilich</strong> und <strong>unabhängig</strong> für Sie recherchiert.
</div>
<h1 style="padding-top:0.5rem; font-size: 1.5rem;">
Lesen Sie den Unterschied!
</h1>
<button class="btn btn-danger">ZUM PROBEABO</button>
<div class="print-only" style="display: none">https://abo.epochtimes.de</div>
</a>
</div>
</div>
</div>
</div>
<hr />
<div class="no-print">
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
</div>
<div class="themen-title mb-3 no-print" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5 no-print">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Dies umfasst ebenso abschweifende Kommentare, die keinen konkreten Bezug zum jeweiligen Artikel haben. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die Verantwortung für jeden veröffentlichten Kommentar tragen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="no-print lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3 no-print">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Frankfurter Buchmesse</small><a href="https://www.epochtimes.de/china/liao-yiwus-wuhan-beginn-eines-unsichtbaren-krieges-a4004333.html" title="Liao Yiwus „Wuhan“: Beginn eines „unsichtbaren“ Krieges"><h5 class="card-title">Liao Yiwus „Wuhan“: Beginn eines „unsichtbaren“ Krieges</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/china/liao-yiwus-wuhan-beginn-eines-unsichtbaren-krieges-a4004333.html" title="Liao Yiwus „Wuhan“: Beginn eines „unsichtbaren“ Krieges"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/10/R6__3163-web-400x225.jpg" alt="Liao Yiwus „Wuhan“: Beginn eines „unsichtbaren“ Krieges"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Wochenrückblick 15.-22.10.2022</small><a href="https://www.epochtimes.de/politik/ausland/wochenrueckblick-zwei-zeilen-fuer-drei-kkw-mann-beisst-polizeihund-und-potemkinsche-doerfer-fuer-vip-a4001988.html" title="Zwei Zeilen für drei KKW, Mann beißt Polizeihund und „Potemkinsche Dörfer“ für VIP"><h5 class="card-title">Zwei Zeilen für drei KKW, Mann beißt Polizeihund und „Potemkinsche Dörfer“ für VIP</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/wochenrueckblick-zwei-zeilen-fuer-drei-kkw-mann-beisst-polizeihund-und-potemkinsche-doerfer-fuer-vip-a4001988.html" title="Zwei Zeilen für drei KKW, Mann beißt Polizeihund und „Potemkinsche Dörfer“ für VIP"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/10/iStock-522318133-400x225.jpg" alt="Zwei Zeilen für drei KKW, Mann beißt Polizeihund und „Potemkinsche Dörfer“ für VIP"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Fracking in Deutschland</small><a href="https://www.epochtimes.de/politik/deutschland/fracking-heimische-ressourcen-nutzen-oder-absurde-debatte-a4003665.html" title="Fracking: Heimische Ressourcen nutzen oder absurde Debatte?"><h5 class="card-title premium">Fracking: Heimische Ressourcen nutzen oder absurde Debatte?</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/deutschland/fracking-heimische-ressourcen-nutzen-oder-absurde-debatte-a4003665.html" title="Fracking: Heimische Ressourcen nutzen oder absurde Debatte?"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/10/iStock-641300304-400x225.jpg" alt="Fracking: Heimische Ressourcen nutzen oder absurde Debatte?"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Inneramerikanische Flüchtlingsströme</small><a href="https://www.epochtimes.de/politik/ausland/notstand-in-new-york-city-hintergruende-der-fluechtlingskrise-a3993485.html" title="Notstand in New York City – Hintergründe der Flüchtlingskrise"><h5 class="card-title premium">Notstand in New York City – Hintergründe der Flüchtlingskrise</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/ausland/notstand-in-new-york-city-hintergruende-der-fluechtlingskrise-a3993485.html" title="Notstand in New York City – Hintergründe der Flüchtlingskrise"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/10/GettyImages-1432347526-e1666354128582-400x225.jpg" alt="Notstand in New York City – Hintergründe der Flüchtlingskrise"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Neues Buch „Spies and Lies“</small><a href="https://www.epochtimes.de/china/soros-thornton-hawke-wie-peking-westliche-eliten-manipuliert-a4005675.html" title="Soros, Thornton, Hawke: Wie Peking westliche Eliten manipuliert"><h5 class="card-title">Soros, Thornton, Hawke: Wie Peking westliche Eliten manipuliert</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/china/soros-thornton-hawke-wie-peking-westliche-eliten-manipuliert-a4005675.html" title="Soros, Thornton, Hawke: Wie Peking westliche Eliten manipuliert"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/10/GettyImages-1195525993-e1666253345624-400x225.jpg" alt="Soros, Thornton, Hawke: Wie Peking westliche Eliten manipuliert"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Analyse</small><a href="https://www.epochtimes.de/politik/analyse-politik/insa-wagenknecht-partei-haette-potenzial-von-40-prozent-a4005162.html" title="INSA: Wagenknecht-Partei hätte Potenzial von 40 Prozent"><h5 class="card-title premium">INSA: Wagenknecht-Partei hätte Potenzial von 40 Prozent</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/politik/analyse-politik/insa-wagenknecht-partei-haette-potenzial-von-40-prozent-a4005162.html" title="INSA: Wagenknecht-Partei hätte Potenzial von 40 Prozent"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/05/urn-newsml-dpa-com-20090101-210503-99-447590_large_4_3_Sahra_Wagenknecht__Autorin_und_fruehere_Fraktionsvorsitzende-e1620041451263-400x225.jpg" alt="INSA: Wagenknecht-Partei hätte Potenzial von 40 Prozent"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Hamburg</small><a href="https://www.epochtimes.de/wirtschaft/kanzleramt-will-china-einstieg-in-hafen-trotz-veto-der-ministerien-a4005892.html" title="Kanzleramt will China-Einstieg in Hafen – trotz Veto der Ministerien"><h5 class="card-title">Kanzleramt will China-Einstieg in Hafen – trotz Veto der Ministerien</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/kanzleramt-will-china-einstieg-in-hafen-trotz-veto-der-ministerien-a4005892.html" title="Kanzleramt will China-Einstieg in Hafen – trotz Veto der Ministerien"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/10/urnnewsmldpa.com20090101221020-99-195179-v3-s2048-400x225.jpeg" alt="Kanzleramt will China-Einstieg in Hafen – trotz Veto der Ministerien"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Steigende Zinsen, hohe Preise</small><a href="https://www.epochtimes.de/wirtschaft/baufinanzierer-im-gespraech-wird-die-immobilienblase-platzen-a3993668.html" title="Baufinanzierer im Gespräch: Wird die Immobilienblase platzen?"><h5 class="card-title premium">Baufinanzierer im Gespräch: Wird die Immobilienblase platzen?</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/wirtschaft/baufinanzierer-im-gespraech-wird-die-immobilienblase-platzen-a3993668.html" title="Baufinanzierer im Gespräch: Wird die Immobilienblase platzen?"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/07/urnnewsmldpa.com20090101220701-99-875084-v3-s2048-400x225.jpeg" alt="Baufinanzierer im Gespräch: Wird die Immobilienblase platzen?"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">soziale Medien</small><a href="https://www.epochtimes.de/gesellschaft/influencer-gegen-handwerk-klischees-a3988306.html" title="Influencer gegen Handwerk-Klischees"><h5 class="card-title premium">Influencer gegen Handwerk-Klischees</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/gesellschaft/influencer-gegen-handwerk-klischees-a3988306.html" title="Influencer gegen Handwerk-Klischees"><img class="" src="https://www.epochtimes.de/assets/uploads/2022/10/iStock-603297360-e1665900319417-400x225.jpg" alt="Influencer gegen Handwerk-Klischees"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-1855875533" class="etd-ad lazy" data-loader="_ad21_rect_1"></div>
<div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/berlin-meldet-ueberlastung-durch-zu-viele-fluechtlinge-a4008675.html" title="Berlin meldet Überlastung durch zu viele Flüchtlinge">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Berlin meldet Überlastung durch zu viele Flüchtlinge</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/10/dts_image_16119_nagioacqaf_-300x300.jpg" alt="Berlin meldet Überlastung durch zu viele Flüchtlinge"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wirtschaft/nord-stream-sprengungen-wessen-nutzen-wessen-schaden-a3998907.html" title="Nord-Stream-Sprengungen: Wessen Nutzen? Wessen Schaden? ">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Nord-Stream-Sprengungen: Wessen Nutzen? Wessen Schaden? </h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2017/06/urn-newsml-dpa-com-20090101-170610-99-795208_large_4_3_Nichts_zu_meckern__Fast_neun_von_zehn_Mittelstaendlern_beurt-300x300.jpg" alt="Nord-Stream-Sprengungen: Wessen Nutzen? Wessen Schaden? "><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/eu-debatte-ueber-angeblichen-rechtsruck-in-europa-erhitzt-die-gemueter-a4007181.html" title="EU-Debatte über angeblichen Rechtsruck in Europa erhitzt die Gemüter">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">EU-Debatte über angeblichen Rechtsruck in Europa erhitzt die Gemüter</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/10/GettyImages-531573862-e1666450940960-300x300.jpg" alt="EU-Debatte über angeblichen Rechtsruck in Europa erhitzt die Gemüter"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wissen/forschung/fremdkoerper-und-faserartige-gerinnsel-nach-covid-19-impfung-a3988124.html" title="Fremdkörper und faserartige Gerinnsel nach der COVID-19-Impfung">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Fremdkörper und faserartige Gerinnsel nach der COVID-19-Impfung</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/10/Bildschirmfoto-2022-10-05-um-11.40.25-300x300.jpg" alt="Fremdkörper und faserartige Gerinnsel nach der COVID-19-Impfung"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/china/zwischenfall-auf-parteitag-chinas-ex-praesident-hu-jintao-vom-podium-abgefuehrt-a4008180.html" title="Zwischenfall auf Parteitag: Chinas Ex-Präsident Hu Jintao vom Podium abgeführt">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Zwischenfall auf Parteitag: Chinas Ex-Präsident Hu Jintao vom Podium abgeführt</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2022/10/GettyImages-1244136623-e1666436264793-300x300.jpg" alt="Zwischenfall auf Parteitag: Chinas Ex-Präsident Hu Jintao vom Podium abgeführt"><span>5</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>

<script type="text/javascript">

    deET_articleType = "free";
    deET_author = "";


    deET_articlePage = "https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fmoskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html";
    deET_primaryCategory = "Ausland";
    deET_publishDate = "23. Oktober 2022";

    // first initiate them with unknown
    // afterwards fill them with values, if possible
    deET_plan = "unknown";
    deET_plan_trial = "unknown";
    deET_user = "unknown";

</script>
<script type="text/javascript">
    deET_plan = "";
    deET_plan_trial = false;
    deET_user = "";
</script>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo" style="margin-right: 15px;">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://help.epochtimes.de/hc/de" class="btn btn-secondary" target="_blank"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/img/hc-icon.png" style="width: 16px; margin: 0 5px 5px 0;">Help Center</a>
<a type="button" href="https://abo.epochtimes.de?src_cat=SubBtn&src_cmp=BottomBar&src_tmp=SubBtn2&src_url=https%3A%2F%2Fwww.epochtimes.de%2Fpolitik%2Fausland%2Fmoskau-haelt-laenger-an-internationaler-raumstation-fest-a4008933.html" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>

<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/newsletter" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/about-us">Über uns</a></div>
<div class="col-6"><a href="/impressum">Impressum</a></div>
<div class="col-6"><a href="https://help.epochtimes.de/hc/de" target="_blank">Help Center</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
<div class="col-6"> <a href="javascript: Cookiebot.renew()">Cookies & Tracking </div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/essay">Essay</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
 <a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniales Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2022 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/popper-1.14.3.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/bootstrap-4.1.3.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-cookie-1.4.1.min.js"></script>
<script data-cookieconsent="ignore" src="https://static.epochtimes.de/js/jquery-lazy-1.7.9.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = "4008933";
var _ETD_COMMENTS_ITEM_HASH = "5d45b2632ac5ed918727489d0d3576e004f5b8d27b1aef973eaa62e022a03313";
/* ]]> */
</script>
<script type='text/javascript' data-cookieconsent="ignore" src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=2022062101'></script>
<script type="text/javascript">
var _etd_cat_ = "ausland";

window.dataLayer = window.dataLayer || [];
window.dataLayer.push({'event' : 'pageview'});

window.dataLayer.push({'news-category': 'Politik'});


  window.dataLayer.push({'postid': '4008933'});

</script>
<script type="text/javascript">

	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">

	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	// if(typeof ga !=='undefined'){
	//   ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	// }
}, 5000 );
</script>
<style media="screen">
  blockquote.twitter-tweet{
    margin: 2rem 1rem;
    border: 1px solid #c4c1c1;
    padding: 1rem;
    padding-bottom: 0rem;
    box-shadow: 2px 2px gray;
  }
</style>
<script type="text/javascript">
  function et_add_twitter_js(){
    $("head").append($("<script>", {  src : "https://platform.twitter.com/widgets.js",  type : "text/javascript" }));
  };

  $('blockquote.twitter-tweet').append('<div class="p-2" style="background-color:#D7EAF6; margin-left:-1rem; margin-right:-1rem;"> Mit Klick auf den folgenden Button, stimmen Sie zu, dass der Inhalt von Twitter geladen wird.<div class="d-flex justify-content-center"> <button onclick="et_add_twitter_js()" class="btn d-block btn-light mt-2" style="background-color: #bcbfca; border-color: #bcbfca;">Twitter Inhalt laden</button> </div> </div>');
</script>
<script type="text/javascript">
  function et_add_insta_js(){
    $("head").append($("<script>", {  src : "https://instagram.com/embed.js",  type : "text/javascript" }));
  };

  $('blockquote.instagram-media').html('<div class="p-2" style="background-color:#D7EAF6;"> Mit Klick auf den folgenden Button, stimmen Sie zu, dass der Inhalt von Instagram geladen wird.<div class="d-flex justify-content-center"> <button onclick="et_add_insta_js()" class="btn d-block btn-light mt-2" style="background-color: #bcbfca; border-color: #bcbfca;">Instagram Inhalt laden</button> </div> </div>');
</script>
</body>
</html>
