<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Top-Manager Guillen verlässt Tesla</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Auto, Elektro, Mobilit&auml;t, Personalien, Tesla, USA, Wirtschaft, Unternehmen, Top Stories" />
<meta name="date" content="2021-06-08T09:10:30+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.13">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/wirtschaft\/unternehmen\/top-manager-guillen-verlaesst-tesla-a3530638.html","headline":"Top-Manager Guillen verl\u00e4sst Tesla","datePublished":"2021-06-08T07:10:02+02:00","dateModified":"2021-06-08T07:10:30+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2021\/06\/urn-newsml-dpa-com-20090101-210608-99-901942_large_4_3_Der_US-Elektroautobauer_Tesla_und_eine_seiner_wichtigsten_Fu-e1623136093815.jpg","description":"Nach \u00fcber zehn Jahren als eine von Teslas wichtigsten F\u00fchrungskr\u00e4ften verl\u00e4sst Jerome Guillen den Konuzern. Der Franzose gilt als einer der entscheidenden K\u00f6pfe hinter Teslas Erfolg."}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfp728x90;
    var dfp300x250;
    var dfp1x1;
    googletag.cmd.push(function() {
      // googletag.pubads().refresh([dfpSlot1]); in functions.php
      dfp300x250 =  googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());
      dfp728x90 = googletag.defineSlot('/11053247/etd21_leaderboard', [[800, 250], [970, 250], [970, 90], [728, 90]], 'div-gpt-ad-1621306109917-0').addService(googletag.pubads());
      dfp1x1 = googletag.defineSlot('/11053247/Outstream', [1, 1], 'div-gpt-ad-1622507573320-0').addService(googletag.pubads());
      
    
      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Top-Manager Guillen verlässt Tesla</title>

<meta name="description" content="Nach über zehn Jahren als eine von Teslas wichtigsten Führungskräften verlässt Jerome Guillen den Konuzern. Der Franzose gilt als einer der entscheidenden Köpfe hinter Teslas Erfolg." />
<link rel="canonical" href="https://www.epochtimes.de/wirtschaft/unternehmen/top-manager-guillen-verlaesst-tesla-a3530638.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Top-Manager Guillen verlässt Tesla" />
<meta property="og:description" content="Nach über zehn Jahren als eine von Teslas wichtigsten Führungskräften verlässt Jerome Guillen den Konuzern. Der Franzose gilt als einer der entscheidenden Köpfe hinter Teslas Erfolg." />
<meta property="og:url" content="https://www.epochtimes.de/wirtschaft/unternehmen/top-manager-guillen-verlaesst-tesla-a3530638.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Auto" />
<meta property="article:tag" content="Elektro" />
<meta property="article:tag" content="Mobilität" />
<meta property="article:tag" content="Personalien" />
<meta property="article:tag" content="Tesla" />
<meta property="article:tag" content="USA" />
<meta property="article:section" content="Unternehmen" />
<meta property="article:published_time" content="2021-06-08T07:10:02+00:00" />
<meta property="article:modified_time" content="2021-06-08T07:10:30+00:00" />
<meta property="og:updated_time" content="2021-06-08T07:10:30+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2021/06/urn-newsml-dpa-com-20090101-210608-99-901942_large_4_3_Der_US-Elektroautobauer_Tesla_und_eine_seiner_wichtigsten_Fu-e1623136093815-640x427.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2021/06/urn-newsml-dpa-com-20090101-210608-99-901942_large_4_3_Der_US-Elektroautobauer_Tesla_und_eine_seiner_wichtigsten_Fu-e1623136093815-640x427.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="427" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nach über zehn Jahren als eine von Teslas wichtigsten Führungskräften verlässt Jerome Guillen den Konuzern. Der Franzose gilt als einer der entscheidenden Köpfe hinter Teslas Erfolg." />
<meta name="twitter:title" content="Top-Manager Guillen verlässt Tesla" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2021/06/urn-newsml-dpa-com-20090101-210608-99-901942_large_4_3_Der_US-Elektroautobauer_Tesla_und_eine_seiner_wichtigsten_Fu-e1623136093815-640x427.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/wirtschaft/unternehmen/top-manager-guillen-verlaesst-tesla-a3530638.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3530638 single-format-standard">
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo" class="d-inline-flex"></div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo" class="d-inline-flex">ABO</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id='div-gpt-ad-1621306109917-0' style='min-width: 728px; min-height: 90px; text-align: center;margin-top: 1rem; margin-bottom: 2rem;'><script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1621306109917-0'); googletag.pubads().refresh([dfp728x90]); });</script></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="etd21-article" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/wirtschaft/unternehmen/top-manager-guillen-verlaesst-tesla-a3530638.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Top-Manager+Guillen+verl%C3%A4sst+Tesla&url=https://www.epochtimes.de/wirtschaft/unternehmen/top-manager-guillen-verlaesst-tesla-a3530638.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fwirtschaft%2Funternehmen%2Ftop-manager-guillen-verlaesst-tesla-a3530638.html&text=Top-Manager%2BGuillen%2Bverl%25C3%25A4sst%2BTesla">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#d1eea2a4b3bbb4b2a5ec85bea1fc9cb0bfb0b6b4a3f4e3e196a4b8bdbdb4bff4e3e1a7b4a3bdf4e3e7b0a4bcbdf4e293a2a2a5f4e3e185b4a2bdb0f7b3beb5a8ec85bea1fc9cb0bfb0b6b4a3f4e3e196a4b8bdbdb4bff4e3e1a7b4a3bdf4e3e7b0a4bcbdf4e293a2a2a5f4e3e185b4a2bdb0f4e3e1f4e692f4e692f4e3e1b9a5a5a1a2f4e290f4e397f4e397a6a6a6ffb4a1beb2b9a5b8bcb4a2ffb5b4f4e397a6b8a3a5a2b2b9b0b7a5f4e397a4bfa5b4a3bfb4b9bcb4bff4e397a5bea1fcbcb0bfb0b6b4a3fcb6a4b8bdbdb4bffca7b4a3bdb0b4a2a2a5fca5b4a2bdb0fcb0e2e4e2e1e7e2e9ffb9a5bcbdf4e297b4bcb0b8bdf4e295e0">Email</a></span>
</div>
<div class="mu-related-articles">
<div class="mu-title">LESEN SIE AUCH</div>
<div class="card news-img-t">
<a href="https://www.epochtimes.de/wirtschaft/tesla-kritisiert-deutsche-buerokratie-und-bedient-sich-der-deutschen-umwelthilfe-a3487969.html" title="Tesla kritisiert deutsche Bürokratie und bedient sich der Deutschen Umwelthilfe">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-13032975901.jpg" alt="Tesla kritisiert deutsche Bürokratie und bedient sich der Deutschen Umwelthilfe"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-13032975901.jpg" alt="Tesla kritisiert deutsche Bürokratie und bedient sich der Deutschen Umwelthilfe"></noscript>
<div class="card-body"><h5 class="card-title">Tesla kritisiert deutsche Bürokratie und bedient sich der Deutschen Umwelthilfe</h5></div>
</a>
</div> <div class="card news-img-t">
<a href="https://www.epochtimes.de/politik/deutschland/teslas-politischer-einfluss-in-deutschland-nimmt-zu-a3458733.html" title="Teslas politischer Einfluss in Deutschland nimmt zu">
<img class="lazy card-img-top" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1303297590.jpg" alt="Teslas politischer Einfluss in Deutschland nimmt zu"><noscript><img class="card-img-top" src="https://www.epochtimes.de/assets/uploads/2021/02/GettyImages-1303297590.jpg" alt="Teslas politischer Einfluss in Deutschland nimmt zu"></noscript>
<div class="card-body"><h5 class="card-title">Teslas politischer Einfluss in Deutschland nimmt zu</h5></div>
</a>
</div> </div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2021/06/urn-newsml-dpa-com-20090101-210608-99-901942_large_4_3_Der_US-Elektroautobauer_Tesla_und_eine_seiner_wichtigsten_Fu-e1623136093815-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Der US-Elektroautobauer Tesla und eine seiner wichtigsten Führungskräfte gehen künftig getrennte Wege. Jerome Guillen, der über zehn Jahre ranghohe Posten bei Tesla bekleidete, hat den Konzern von Tech-Milliardär Elon Musk am 3. Juni verlassen.<span class="credits">Foto: picture alliance / dpa/dpa</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/wirtschaft/unternehmen" target="_blank">Unternehmen</a><span class="schlagzeile pl-3">Nach über zehn Jahren </span></div>
<h1>Top-Manager Guillen verlässt Tesla</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">8. Juni 2021</span>
<span class="last-modified">Aktualisiert: 8. Juni 2021 9:10</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/wirtschaft/unternehmen/top-manager-guillen-verlaesst-tesla-a3530638.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Top-Manager+Guillen+verl%C3%A4sst+Tesla&url=https://www.epochtimes.de/wirtschaft/unternehmen/top-manager-guillen-verlaesst-tesla-a3530638.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fwirtschaft%2Funternehmen%2Ftop-manager-guillen-verlaesst-tesla-a3530638.html&text=Top-Manager%2BGuillen%2Bverl%25C3%25A4sst%2BTesla">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#023d717760686761763f566d722f4f636c6365677027303245776b6e6e676c2730327467706e27303463776f6e2731407171762730325667716e6324606d667b3f566d722f4f636c6365677027303245776b6e6e676c2730327467706e27303463776f6e2731407171762730325667716e632730322735412735412730326a767672712731432730442730447575752c67726d616a766b6f67712c6667273044756b707671616a636476273044776c7667706c676a6f676c273044766d722f6f636c636567702f65776b6e6e676c2f7467706e63677171762f7667716e632f633137313234313a2c6a766f6e273144676f636b6e27314633">Email</a></span>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug">Nach über zehn Jahren als eine von Teslas wichtigsten Führungskräften verlässt Jerome Guillen den Konuzern. Der Franzose gilt als einer der entscheidenden Köpfe hinter Teslas Erfolg.</div>
<p>Der US-Elektroautobauer Tesla und eine seiner wichtigsten Führungskräfte gehen künftig getrennte Wege. Jerome Guillen, der über zehn Jahre ranghohe Posten bei Tesla bekleidete, hat den Konzern von Tech-Milliardär Elon Musk am 3. Juni verlassen. Das teilt Tesla mit.</p>
<p>Der einstige Daimler-Manager war 2010 zu Tesla gekommen und zuletzt für das Geschäft mit schweren Lastwagen zuständig gewesen, in das Musk große Hoffnung setzt. Zuvor leitete er Teslas gesamten Automobilbereich.</p>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
<p>Der Franzose galt jahrelang als einer der entscheidenden Köpfe hinter Teslas Erfolgen bei der Mission, die Elektromobilität in den Massenmarkt zu bringen. Guillen war bis zu seinem Abgang einer von vier Top-Managern an der Spitze des Unternehmens, von denen nun neben Konzernchef Musk nur noch Finanzvorstand Zack Kirkhorn und Drew Baglino verbleiben, der den Bereich Antriebs- und Energietechnik führt. Tesla bedankte sich in der Mitteilung bei Guillen für dessen Verdienste und wünschte ihm alles Gute für seine künftige Karriere. (dpa)</p>
<hr />
<div class="my-5"><a href="https://abo.epochtimes.de" target="_blank"><img src="https://www.epochtimes.de/assets/uploads/2021/06/Anzeige_Print_Abo-800x450.jpg"></a></div>
<hr />
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
<div class="themen-title mb-3" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="95faf3f3fcf6f0d5f0e5faf6fde1fcf8f0e6bbf1f0">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Über Moderna-Impfstoff: Teil 1</small><a href="https://www.epochtimes.de/gesundheit/moderna-mrna-vakzin-nebenwirkungen-und-oeffentliche-erwartungen-mangelnde-transparenz-deutscher-behoerden-teil-1-a3525891.html" title="mRNA-Vakzin: Nebenwirkungen und öffentliche Erwartungen – Mangelnde Transparenz deutscher Behörden"><h5 class="card-title">mRNA-Vakzin: Nebenwirkungen und öffentliche Erwartungen – Mangelnde Transparenz deutscher Behörden</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/gesundheit/moderna-mrna-vakzin-nebenwirkungen-und-oeffentliche-erwartungen-mangelnde-transparenz-deutscher-behoerden-teil-1-a3525891.html" title="mRNA-Vakzin: Nebenwirkungen und öffentliche Erwartungen – Mangelnde Transparenz deutscher Behörden"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/GettyImages-1230227284-e1618398050945-400x225.jpg" alt="mRNA-Vakzin: Nebenwirkungen und öffentliche Erwartungen – Mangelnde Transparenz deutscher Behörden"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Jeder kämpft nur noch für sein Überleben</small><a href="https://www.epochtimes.de/society/demoverbot-verhaeltnismaessigkeit-und-spd-austritt-rechtsanwalt-dr-christ-im-gespraech-a3525026.html" title="Demoverbot, Verhältnismäßigkeit und SPD-Austritt: Rechtsanwalt Dr. Christ im Gespräch"><h5 class="card-title">Demoverbot, Verhältnismäßigkeit und SPD-Austritt: Rechtsanwalt Dr. Christ im Gespräch</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/society/demoverbot-verhaeltnismaessigkeit-und-spd-austritt-rechtsanwalt-dr-christ-im-gespraech-a3525026.html" title="Demoverbot, Verhältnismäßigkeit und SPD-Austritt: Rechtsanwalt Dr. Christ im Gespräch"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/05/Bildschirmfoto-2021-05-31-um-20.04.28-400x225.png" alt="Demoverbot, Verhältnismäßigkeit und SPD-Austritt: Rechtsanwalt Dr. Christ im Gespräch"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Globale Überwachungsspezialisten</small><a href="https://www.epochtimes.de/meinung/gastkommentar/ueberwachung-in-china-und-europa-siemens-hilft-a3528314.html" title="Überwachung in China und Europa – Siemens hilft"><h5 class="card-title">Überwachung in China und Europa – Siemens hilft</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/meinung/gastkommentar/ueberwachung-in-china-und-europa-siemens-hilft-a3528314.html" title="Überwachung in China und Europa – Siemens hilft"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/06/iStock-587779168-400x225.jpg" alt="Überwachung in China und Europa – Siemens hilft"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Kapitalismus als Gegengift</small><a href="https://www.epochtimes.de/meinung/gastkommentar/die-maer-des-demokratischen-sozialismus-besser-ueberhaupt-nicht-in-die-sozialistische-falle-tappen-a3527905.html" title="Die Mär des demokratischen Sozialismus: Besser überhaupt nicht in die sozialistische Falle tappen"><h5 class="card-title">Die Mär des demokratischen Sozialismus: Besser überhaupt nicht in die sozialistische Falle tappen</h5><p class="card-text"></p></a></div>
<div class="card-img"><a href="https://www.epochtimes.de/meinung/gastkommentar/die-maer-des-demokratischen-sozialismus-besser-ueberhaupt-nicht-in-die-sozialistische-falle-tappen-a3527905.html" title="Die Mär des demokratischen Sozialismus: Besser überhaupt nicht in die sozialistische Falle tappen"><img class="" src="https://www.epochtimes.de/assets/uploads/2019/02/urn-newsml-dpa-com-20090101-190204-99-851085_large_4_3_Ein_Mann_raeumt_mit_einer_Schneefraese_den_Platz_vor_einer_L-400x225.jpg" alt="Die Mär des demokratischen Sozialismus: Besser überhaupt nicht in die sozialistische Falle tappen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Impfungen und Todesfälle in Israel</small><a href="https://www.epochtimes.de/epoch-times/stellungnahme-zu-correctiv-falsch-zitierte-aussagen-korrekt-widerlegt-a3527221.html" title="Stellungnahme zu „correctiv“: Falsch zitierte Aussagen korrekt widerlegt"><h5 class="card-title">Stellungnahme zu „correctiv“: Falsch zitierte Aussagen korrekt widerlegt</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/epoch-times/stellungnahme-zu-correctiv-falsch-zitierte-aussagen-korrekt-widerlegt-a3527221.html" title="Stellungnahme zu „correctiv“: Falsch zitierte Aussagen korrekt widerlegt"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/06/iStock-1255171783-400x225.jpg" alt="Stellungnahme zu „correctiv“: Falsch zitierte Aussagen korrekt widerlegt"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">14 Tage nach der Fußball-Party</small><a href="https://www.epochtimes.de/sport/fussball/keine-corona-faelle-nach-megaparty-tausende-feierten-ohne-masken-und-abstand-den-fc-hansa-rostock-a3528499.html" title="Keine Corona-Fälle nach Megaparty: Tausende feierten ohne Masken und Abstand den FC Hansa Rostock"><h5 class="card-title">Keine Corona-Fälle nach Megaparty: Tausende feierten ohne Masken und Abstand den FC Hansa Rostock</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/sport/fussball/keine-corona-faelle-nach-megaparty-tausende-feierten-ohne-masken-und-abstand-den-fc-hansa-rostock-a3528499.html" title="Keine Corona-Fälle nach Megaparty: Tausende feierten ohne Masken und Abstand den FC Hansa Rostock"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/06/hansarostock225-400x225.jpg" alt="Keine Corona-Fälle nach Megaparty: Tausende feierten ohne Masken und Abstand den FC Hansa Rostock"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Eine Geschichte über Buddha Shakyamuni</small><a href="https://www.epochtimes.de/china/die-roten-moenche-und-die-alte-legende-a3526784.html" title="Die roten Mönche und die alte Legende"><h5 class="card-title">Die roten Mönche und die alte Legende</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/china/die-roten-moenche-und-die-alte-legende-a3526784.html" title="Die roten Mönche und die alte Legende"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/06/20210602_LeasEinblick-1920-400x225.jpg" alt="Die roten Mönche und die alte Legende"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">„Kampf gegen den Imperialismus des Westens“</small><a href="https://www.epochtimes.de/china/schoene-neue-welt-xi-jinpings-verzweifelter-versuch-die-kommunistischen-parteien-der-welt-zu-vereinen-a3527497.html" title="„Schöne neue Welt“: Xi Jinpings verzweifelter Versuch die kommunistischen Parteien der Welt zu vereinen"><h5 class="card-title">„Schöne neue Welt“: Xi Jinpings verzweifelter Versuch die kommunistischen Parteien der Welt zu vereinen</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/china/schoene-neue-welt-xi-jinpings-verzweifelter-versuch-die-kommunistischen-parteien-der-welt-zu-vereinen-a3527497.html" title="„Schöne neue Welt“: Xi Jinpings verzweifelter Versuch die kommunistischen Parteien der Welt zu vereinen"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/06/iStock-516209452-400x225.jpg" alt="„Schöne neue Welt“: Xi Jinpings verzweifelter Versuch die kommunistischen Parteien der Welt zu vereinen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Das Virus und die Biowaffenforschung der KPC</small><a href="https://www.epochtimes.de/china/china-politik/neu-studie-sars-cov-2-virus-hat-keinen-natuerlichen-ursprung-moeglicherweise-in-wuhan-erschaffen-a3527517.html" title="Neue Studie: SARS-CoV-2-Virus hat keinen natürlichen Ursprung – möglicherweise in Wuhan erschaffen"><h5 class="card-title">Neue Studie: SARS-CoV-2-Virus hat keinen natürlichen Ursprung – möglicherweise in Wuhan erschaffen</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/china/china-politik/neu-studie-sars-cov-2-virus-hat-keinen-natuerlichen-ursprung-moeglicherweise-in-wuhan-erschaffen-a3527517.html" title="Neue Studie: SARS-CoV-2-Virus hat keinen natürlichen Ursprung – möglicherweise in Wuhan erschaffen"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/03/GettyImages-643959858-400x225.jpg" alt="Neue Studie: SARS-CoV-2-Virus hat keinen natürlichen Ursprung – möglicherweise in Wuhan erschaffen"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-635805393" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/china/die-verschwoerungstheorie-die-keine-ist-peter-daszak-und-seine-kampagne-der-vertuschung-des-virus-ausbruchs-a3530334.html" title="Die „Verschwörungstheorie“, die keine ist: Peter Daszak und seine Kampagne der Vertuschung des Virus-Ausbruchs">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Die „Verschwörungstheorie“, die keine ist: Peter Daszak und seine Kampagne der Vertuschung des Virus-Ausbruchs</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/GettyImages-1230937718-300x300.jpeg" alt="Die „Verschwörungstheorie“, die keine ist: Peter Daszak und seine Kampagne der Vertuschung des Virus-Ausbruchs"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/was-die-aerzte-festgestellt-haben-ist-erschreckend-wodarg-ueber-blutgerinnselbildung-nach-covid-19-impfung-a3530085.html" title="„Was die Ärzte festgestellt haben, ist erschreckend“: Wodarg über Blutgerinnselbildung nach COVID-19-Impfung">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">„Was die Ärzte festgestellt haben, ist erschreckend“: Wodarg über Blutgerinnselbildung nach COVID-19-Impfung</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/iStock-1206422331-300x300.jpg" alt="„Was die Ärzte festgestellt haben, ist erschreckend“: Wodarg über Blutgerinnselbildung nach COVID-19-Impfung"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/impfung-verweigert-gefeuert-tv-star-eva-herzig-nicht-bei-steirerkrimidabei-a3529949.html" title="Impfung verweigert – gefeuert: TV-Star Eva Herzig nicht bei „Steirerkrimi“ dabei">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Impfung verweigert – gefeuert: TV-Star Eva Herzig nicht bei „Steirerkrimi“ dabei</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/GettyImages-77272186-scaled-e1623070182494-300x300.jpg" alt="Impfung verweigert – gefeuert: TV-Star Eva Herzig nicht bei „Steirerkrimi“ dabei"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/immunitaet-eine-politische-entscheidung-antikoerpernachweis-unerwuenscht-a3524731.html" title="Immunität – eine politische Entscheidung? Antikörpernachweis unerwünscht">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Immunität – eine politische Entscheidung? Antikörpernachweis unerwünscht</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/05/iStock-1203192113-300x300.jpg" alt="Immunität – eine politische Entscheidung? Antikörpernachweis unerwünscht"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/analyse-politik/sachsen-anhalt-triumph-fuer-haseloff-gruene-koennten-aus-regierung-fliegen-a3529916.html" title="Sachsen-Anhalt: Triumph für Haseloff – Grüne könnten aus Regierung fliegen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Sachsen-Anhalt: Triumph für Haseloff – Grüne könnten aus Regierung fliegen</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/GettyImages-1233306857-300x300.jpeg" alt="Sachsen-Anhalt: Triumph für Haseloff – Grüne könnten aus Regierung fliegen"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/hochrechnugn-landtagswahl-haseloff-sachsen-anhalt-wahlprognose-hochrechnung-wahlergebnis-cdu-afd-gruene-spd-a3529206.html" title="Wahl-Ticker: Bei Männern zwischen 18 und 59 Jahren AfD stärkste Partei – Prognose: CDU 36,9 Prozent, AfD 21,4 Prozent">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Wahl-Ticker: Bei Männern zwischen 18 und 59 Jahren AfD stärkste Partei – Prognose: CDU 36,9 Prozent, AfD 21,4 Prozent</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/GettyImages-1322162594-300x300.jpg" alt="Wahl-Ticker: Bei Männern zwischen 18 und 59 Jahren AfD stärkste Partei – Prognose: CDU 36,9 Prozent, AfD 21,4 Prozent"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/moderna-mrna-vakzin-nebenwirkungen-und-oeffentliche-erwartungen-mangelnde-transparenz-deutscher-behoerden-teil-1-a3525891.html" title="mRNA-Vakzin: Nebenwirkungen und öffentliche Erwartungen – Mangelnde Transparenz deutscher Behörden">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">mRNA-Vakzin: Nebenwirkungen und öffentliche Erwartungen – Mangelnde Transparenz deutscher Behörden</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/03/GettyImages-1230227284-e1618398050945-300x300.jpg" alt="mRNA-Vakzin: Nebenwirkungen und öffentliche Erwartungen – Mangelnde Transparenz deutscher Behörden"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/72-jaehrige-stirbt-nach-corona-zweitimpfung-obduktion-angeordnet-a3529478.html" title="72-Jährige stirbt nach Corona-Zweitimpfung – Obduktion angeordnet">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">72-Jährige stirbt nach Corona-Zweitimpfung – Obduktion angeordnet</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2018/06/iStock-6285626401-300x300.jpg" alt="72-Jährige stirbt nach Corona-Zweitimpfung – Obduktion angeordnet"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/gesundheit/japan-arzneimittelbehoerde-gibt-versuchsdaten-frei-mrna-nanopartikel-in-fast-allen-organen-a3527789.html" title="Japanische Arzneimittelbehörde: Nanopartikel von mRNA-Impfung in (fast) allen Organen nachgewiesen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Japanische Arzneimittelbehörde: Nanopartikel von mRNA-Impfung in (fast) allen Organen nachgewiesen</h5></div>
<div class="card-img"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/scientists-and-doctors-are-fighting-to-create-a-coronavirus-vaccine-picture-id1210312125-1-300x300.jpg" alt="Japanische Arzneimittelbehörde: Nanopartikel von mRNA-Impfung in (fast) allen Organen nachgewiesen"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/lebenslauf-von-cdu-kanzlerkandidat-laschet-enthaelt-falschangabe-a3530188.html" title="Lebenslauf von CDU-Kanzlerkandidat Laschet enthält veraltete Information">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Lebenslauf von CDU-Kanzlerkandidat Laschet enthält veraltete Information</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/06/urn-newsml-dpa-com-20090101-210603-99-843543_large_4_3___Angela_Merkel_ist_die_Bundeskanzlerin_der_Union_und_wird_u-e1623066494352-300x300.jpg" alt="Lebenslauf von CDU-Kanzlerkandidat Laschet enthält veraltete Information"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/epoch-times-abo" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
 <a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3530638;
var _ETD_COMMENTS_ITEM_HASH = "069d2507d1ba408b3365977b9ad9d95989e66e1702c837a07d286a9a460f8443";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "unternehmen";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Wirtschaft');


	ga('set', 'dimension3', '3530638');

ga('send', 'pageview');
</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>
</body>
</html>
