<!doctype html>
<html lang="de-DE">
<head>
<title>Studie: Corona-Antikörper in weniger als einem Prozent der Hamburger Blutspenden</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<meta name="keywords" content="Coronavirus, Deutschland, Forschung, Gesundheit, Hamburg, Pandemie, Wissen, Forschung, Coronavirus: Forschung, Das Neuste" />
<meta name="date" content="2020-06-09T13:44:44+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif|Roboto+Condensed:300,400|Roboto:300,500,700&display=swap" rel="stylesheet">
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/wissen\/forschung\/studie-corona-antikoerper-in-weniger-als-einem-prozent-der-hamburger-blutspenden-a3261279.html","headline":"Studie: Corona-Antik\u00f6rper in weniger als einem Prozent der Hamburger Blutspenden","datePublished":"2020-06-09T11:44:38+02:00","dateModified":"2020-06-09T11:44:44+02:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2020\/06\/urn-newsml-dpa-com-20090101-200609-99-358719_large_4_3_Seit_Beginn_der_Corona-Krise_haben_sich_in_Deutschland_184_5.jpg","description":"Von einer Herdenimmunit\u00e4t kann in Hamburg noch keine Rede sein: In Blutspenden der Hansestadt finden sich kaum Antik\u00f6rper."}      </script>
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<title>Studie: Corona-Antikörper in weniger als einem Prozent der Hamburger Blutspenden</title>

<meta name="description" content="Von einer Herdenimmunität kann in Hamburg noch keine Rede sein: In Blutspenden der Hansestadt finden sich kaum Antikörper." />
<link rel="canonical" href="https://www.epochtimes.de/wissen/forschung/studie-corona-antikoerper-in-weniger-als-einem-prozent-der-hamburger-blutspenden-a3261279.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Studie: Corona-Antikörper in weniger als einem Prozent der Hamburger Blutspenden" />
<meta property="og:description" content="Von einer Herdenimmunität kann in Hamburg noch keine Rede sein: In Blutspenden der Hansestadt finden sich kaum Antikörper." />
<meta property="og:url" content="https://www.epochtimes.de/wissen/forschung/studie-corona-antikoerper-in-weniger-als-einem-prozent-der-hamburger-blutspenden-a3261279.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Coronavirus" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Forschung" />
<meta property="article:tag" content="Gesundheit" />
<meta property="article:tag" content="Hamburg" />
<meta property="article:tag" content="Pandemie" />
<meta property="article:section" content="Forschung" />
<meta property="article:published_time" content="2020-06-09T11:44:38+00:00" />
<meta property="article:modified_time" content="2020-06-09T11:44:44+00:00" />
<meta property="og:updated_time" content="2020-06-09T11:44:44+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200609-99-358719_large_4_3_Seit_Beginn_der_Corona-Krise_haben_sich_in_Deutschland_184_5-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200609-99-358719_large_4_3_Seit_Beginn_der_Corona-Krise_haben_sich_in_Deutschland_184_5-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Von einer Herdenimmunität kann in Hamburg noch keine Rede sein: In Blutspenden der Hansestadt finden sich kaum Antikörper." />
<meta name="twitter:title" content="Studie: Corona-Antikörper in weniger als einem Prozent der Hamburger Blutspenden" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200609-99-358719_large_4_3_Seit_Beginn_der_Corona-Krise_haben_sich_in_Deutschland_184_5-640x480.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-block-editor-assets-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-blocks.css?ver=1580705966' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='laterpay-post-view-css' href='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/css/laterpay-post-view.css?ver=2.9.3' type='text/css' media='all' />
<style id='laterpay-post-view-inline-css' type='text/css'>

                .lp_purchase-button, .lp_redeem-code__button, .lp_time-pass__front-side-link {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms {
                    color: #ff8800 !important;
                }
                .lp_bought_notification, .lp_purchase-link, .lp_redeem-code__hint {
                    color: #ff8800 !important;
                }
            
                .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                    color: #FFFFFF !important;
                }
                .lp_purchase-button:hover, .lp_purchase-overlay__submit:hover {
                    background-color: #ff8800 !important;
                }
                .lp_time-pass__front-side-link:hover {
                    background-color: #ff8800 !important;
                }
                body .lp_time-pass__actions .lp_time-pass__terms:hover {
                    color: #ff8800 !important;
                }
                .lp_bought_notification:hover, .lp_purchase-link:hover, .lp_redeem-code__hint:hover {
                    color: #ff8800 !important;
                }
            

            .lp_purchase-overlay__header {
                background-color: #273e8b !important;
            }
            .lp_purchase-overlay__form {
                background-color: #f3f5f6 !important;
            }
            .lp_purchase-overlay-option__title {
                color: #252221 !important;
            }
            .lp_purchase-overlay-option__description {
                color: #5c5c5c !important;
            }
            .lp_purchase-overlay__notification, a.lp_bought_notification {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a, .lp_redeem-code__hint {
                color: #ff8800 !important;
            }
            .lp_purchase-overlay__notification a:hover, a.lp_bought_notification:hover, .lp_redeem-code__hint:hover {
                color: #ff6300 !important;
            }
            .lp_purchase-overlay__submit, .lp_purchase_button, .lp_purchase-button {
                background-color: #ff8800 !important;
                color: #ffffff !important;
            }
            .lp_purchase-overlay__submit:hover, .lp_purchase_button:hover, .lp_purchase-button:hover {
                color: #FFFFFF !important;
            }
            .lp_purchase-overlay__footer {
                background-color: #c9c9c9 !important;
            }
        
</style>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.epochtimes.de/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/wissen/forschung/studie-corona-antikoerper-in-weniger-als-einem-prozent-der-hamburger-blutspenden-a3261279.html/amp">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.80">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">
    var windows_focused = true;

    jQuery(window).on("blur focus scroll click", function(e) {
      windows_focused = !(e.type == 'blur');
    });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false; 
      </script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.06"></script>
<script type="text/javascript">
    ! function(a9, a, p, s, t, A, g) {
      if (a[a9]) return;

      function q(c, r) {
        a[a9]._Q.push([c, r])
      }
      a[a9] = {
        init: function() {
          q("i", arguments)
        },
        fetchBids: function() {
          q("f", arguments)
        },
        setDisplayBids: function() {},
        targetingKeys: function() {
          return []
        },
        _Q: []
      };
      A = p.createElement(s);
      A.async = !0;
      A.src = t;
      g = p.getElementsByTagName(s)[0];
      g.parentNode.insertBefore(A, g)
    }("apstag", window, document, "script", "//c.amazon-adsystem.com/aax2/apstag.js");
  </script>
<script type="text/javascript">
    // initialize apstag and have apstag set bids on the googletag slots when they are returned to the page
    apstag.init({
      pubID: '3791',
      adServer: 'googletag',
      videoAdServer: 'DFP',
      bidTimeout: 2e3
    });
  </script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    googletag.cmd.push(function() {
      googletag.pubads().disableInitialLoad();
    });
  </script>
</head>
<body class="post-template-default single single-post postid-3261279 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-4-24">
<a class="header-spenden" href="https://www.epochtimes.de/spenden-und-unterstuetzen">Spenden</a>
<a class="header-ticker" title="Newstiker" href="https://www.epochtimes.de/newsticker"><i class="fa fa-clock-o" aria-hidden="true"></i></a>
</div>
<div class="pure-u-11-24" onclick="location.href='https://www.epochtimes.de'" style="cursor: pointer;">
</div>
<div class="pure-u-7-24 header-abo-block">
<div class="desktop">
<div><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>
<a class="header-login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC93aXNzZW5cL2ZvcnNjaHVuZ1wvc3R1ZGllLWNvcm9uYS1hbnRpa29lcnBlci1pbi13ZW5pZ2VyLWFscy1laW5lbS1wcm96ZW50LWRlci1oYW1idXJnZXItYmx1dHNwZW5kZW4tYTMyNjEyNzkuaHRtbD9hYm89NWJkNzQxMjM3NjJiMzBlN2EwMzJiNWI5MThkM2QzN2UiLCJpZHMiOlszMjYxMjc5LCJzdWJfNiIsInN1Yl81Iiwic3ViXzQiLCJzdWJfMyIsInN1Yl8yIiwic3ViXzEiXX0.KI-34DRS8heG9qVdYvdqhiWvT9W2Zodn1p5Lw_D4WBE">Premium-Zugang</a> |
<a class="header-abo" href="https://www.epochtimes.de/abo">Abonnieren</a>
</div>
<div class="mobile">
<a class="header-login" title="Abo Login" href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC93aXNzZW5cL2ZvcnNjaHVuZ1wvc3R1ZGllLWNvcm9uYS1hbnRpa29lcnBlci1pbi13ZW5pZ2VyLWFscy1laW5lbS1wcm96ZW50LWRlci1oYW1idXJnZXItYmx1dHNwZW5kZW4tYTMyNjEyNzkuaHRtbD9hYm89NWJkNzQxMjM3NjJiMzBlN2EwMzJiNWI5MThkM2QzN2UiLCJpZHMiOlszMjYxMjc5LCJzdWJfNiIsInN1Yl81Iiwic3ViXzQiLCJzdWJfMyIsInN1Yl8yIiwic3ViXzEiXX0.KI-34DRS8heG9qVdYvdqhiWvT9W2Zodn1p5Lw_D4WBE"><span class="sign_in"></span></a>
<a class="header-abo" title="Abo" href="https://www.epochtimes.de/abo"><span class="abo"></span></a>
</div>
</div>

</div>
<div id="menu">
<div class="switch-to-visible">
<div class="topnav">
<a href="https://www.epochtimes.de/suche" class="list-group-item"><i class="fa fa-search" aria-hidden="true" style="margin-right: 0.75rem;"></i><span class="label">Suche</span></a>
<a href="https://web.laterpay.net/ident/uPfaKS9Lf4CqPL7m922wsB/eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJiYWNrIjoiaHR0cHM6XC9cL3d3dy5lcG9jaHRpbWVzLmRlXC93aXNzZW5cL2ZvcnNjaHVuZ1wvc3R1ZGllLWNvcm9uYS1hbnRpa29lcnBlci1pbi13ZW5pZ2VyLWFscy1laW5lbS1wcm96ZW50LWRlci1oYW1idXJnZXItYmx1dHNwZW5kZW4tYTMyNjEyNzkuaHRtbD9hYm89NWJkNzQxMjM3NjJiMzBlN2EwMzJiNWI5MThkM2QzN2UiLCJpZHMiOlszMjYxMjc5LCJzdWJfNiIsInN1Yl81Iiwic3ViXzQiLCJzdWJfMyIsInN1Yl8yIiwic3ViXzEiXX0.KI-34DRS8heG9qVdYvdqhiWvT9W2Zodn1p5Lw_D4WBE" style="color:#FF8800">Premium-Zugang</a>
<a href="/abo" style="color:#FF8800">Premium-Abo</a>
<a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FF8800">Spenden</a>
<a href="/">HOME</a>
<a href="/newsticker">+++Ticker+++</a>
<a href="/video">Video</a>
<a href="/panorama">Panorama</a>
<a href="/themen/blaulicht">Blaulicht</a>
<div class="dropdown">
<a href="/politik" class="dropbtn">Politik<i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/deutschland">Deutschland</a>
<a href="/europa">Europa</a>
<a href="/welt">Welt</a>
</div>
</div>
<div class="dropdown">
<a href="/china" class="dropbtn">China <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a class="pure-menu-link" href="/china-essen">Essen</a>
<a class="pure-menu-link" href="/china-kultur">Kultur</a>
<a class="pure-menu-link" href="/china-medizin">Medizin</a>
<a class="pure-menu-link" href="/china-politik">Politik</a>
<a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a>
</div>
</div>
<div class="dropdown">
<a href="/wissen">Wissen <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/forschung">Forschung</a>
<a href="/geschichte">Geschichte</a>
<a href="/gesellschaft">Gesellschaft</a>
<a href="/universum">Universum</a>
</div>
</div>
<div class="dropdown">
<a href="/gesundheit">Gesundheit <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/fitness">Fitness</a>
<a href="/medizin">Medizin</a>
<a href="/ratgeber">Ratgeber</a>
</div>
</div>
<div class="dropdown">
<a href="/feuilleton">Feuilleton <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/buecher">Bücher</a>
<a href="/kultur">Kultur</a>
<a href="/meinungen">Meinungen</a>
<a href="/menschen">Menschen</a>
<a href="/poesie">Poesie</a>
</div>
</div>
<div class="dropdown">
<a href="/lifestyle">Lifestyle <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/essen-trinken">Essen &amp; Trinken</a>
<a href="/mode">Mode</a>
<a href="/unterhaltung">Unterhaltung</a>
<a href="/wohnen">Wohnen</a>
</div>
</div>
<div class="dropdown">
<a href="/wirtschaft">Wirtschaft <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/verbraucher">Verbraucher</a>
<a href="/finanz">Finanz</a>
<a href="/boerse">Börse</a>
<a href="/unternehmen">Unternehmen</a>
<a href="/wirtschaft-news">News</a>
</div>
</div>
<div class="dropdown">
<a href="/live-stream">Live-Stream <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/sport">Sport</a>
<a href="/unterhaltung">Unterhaltung</a>
</div>
</div>
<div class="dropdown">
 <a href="/reise">Reise <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/aktivurlaub">Aktivurlaub</a>
<a href="/die-welt-entdecken">Die Welt entdecken</a>
<a href="/reiseinformationen">Reiseinformationen</a>
<a href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a>
</div>
</div>
<div class="dropdown">
<a href="/sport">Sport <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/basketball">Basketball</a>
<a href="/eishockey">Eishockey</a>
<a href="/formel1">Formel1</a>
<a href="fussball">Fußball</a>
<a href="/tennis">Tennis</a>
</div>
</div>
<div class="dropdown">
<a href="/technik">Technik <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/digital">Digital</a>
<a href="/innovation">Innovation</a>
</div>
</div>
<div class="dropdown">
<a href="/umwelt">Umwelt <i class="fa fa-caret-down" style="float:right"></i></a>
<div class="dropdown-content">
<a href="/erneuerbare-energie">Erneuerbare Energie</a>
<a href="/klima">Klima</a>
</div>
</div>
<a href="/tipps-rat">Tipps &amp; Rat</a>
<a href="/kurz-gemeldet">Kurz gemeldet</a>
<a href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>

</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/">HOME</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/premium">Premium</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="https://buch.epochtimes.de">| Shop</a></li>
</ul>
</div>
<script>
        (function(window, document) {
          var menu = document.getElementById('menu'),
            WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange' : 'resize';

          function toggleMenuPanel() {
            [].forEach.call(
              document.getElementById('menu').querySelectorAll('.switch-to-visible'),
              function(el) {
                el.classList.toggle('visible-menu-panel');
              }
            );
          };

          function toggleMenu() {

            // set timeout so that the panel has a chance to roll up
            // before the menu switches states
            if (menu.classList.contains('open')) {
              setTimeout(toggleMenuPanel, 50);
            } else {
              toggleMenuPanel();
            }
            menu.classList.toggle('open');
            document.getElementById('menu-toggle').classList.toggle('x');
          };

          function closeMenu() {
            if (menu.classList.contains('open')) {
              toggleMenu();
            }
          }

          document.getElementById('menu-toggle').addEventListener('click', function(e) {
            toggleMenu();
            e.preventDefault();
          });

          window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);

        })(this, this.document);
      </script>
</header>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<style type="text/css">
    
.no-ads #mgl_ad-hp-wrapper {
  display: none;
}

.no-ads .meistgelesen-v2 {
  margin-left: auto;
}

  </style>
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/wissen/forschung/studie-corona-antikoerper-in-weniger-als-einem-prozent-der-hamburger-blutspenden-a3261279.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Studie%3A+Corona-Antik%C3%B6rper+in+weniger+als+einem+Prozent+der+Hamburger+Blutspenden&url=https://www.epochtimes.de/wissen/forschung/studie-corona-antikoerper-in-weniger-als-einem-prozent-der-hamburger-blutspenden-a3261279.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" rel="noreferrer" target="_blank" href="WhatsApp://send?text=Studie%3A+Corona-Antik%C3%B6rper+in+weniger+als+einem+Prozent+der+Hamburger+Blutspenden%20https://www.epochtimes.de/wissen/forschung/studie-corona-antikoerper-in-weniger-als-einem-prozent-der-hamburger-blutspenden-a3261279.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" rel="noreferrer" target="_blank" href="https://vk.com/share.php?text=Studie%3A+Corona-Antik%C3%B6rper+in+weniger+als+einem+Prozent+der+Hamburger+Blutspenden&url=https://www.epochtimes.de/wissen/forschung/studie-corona-antikoerper-in-weniger-als-einem-prozent-der-hamburger-blutspenden-a3261279.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#eed19d9b8c848b8d9ad3bd9a9b8a878bcbddafcbdcdead819c81808fc3af809a8785cbdcd8819b8382cbddac9c9e8b9ccbdcde8780cbdcde998b8087898b9ccbdcde8f829dcbdcde8b87808b83cbdcdebe9c81948b809acbdcde8a8b9ccbdcdea68f838c9b9c898b9ccbdcdeac829b9a9d9e8b808a8b80c88c818a97d3bd9a9b8a878bcbddafcbdcdead819c81808fc3af809a8785cbdcd8819b8382cbddac9c9e8b9ccbdcde8780cbdcde998b8087898b9ccbdcde8f829dcbdcde8b87808b83cbdcdebe9c81948b809acbdcde8a8b9ccbdcdea68f838c9b9c898b9ccbdcdeac829b9a9d9e8b808a8b80cbdcdecbd9adcbd9adcbdcde869a9a9e9dcbddafcbdca8cbdca8999999c08b9e818d869a87838b9dc08a8bcbdca899879d9d8b80cbdca888819c9d8d869b8089cbdca89d9a9b8a878bc38d819c81808fc38f809a8785818b9c9e8b9cc38780c3998b8087898b9cc38f829dc38b87808b83c39e9c81948b809ac38a8b9cc3868f838c9b9c898b9cc38c829b9a9d9e8b808a8b80c38fdddcd8dfdcd9d7c0869a8382cbdda88b838f8782cbddaadf"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/wissen/forschung/studie-corona-antikoerper-in-weniger-als-einem-prozent-der-hamburger-blutspenden-a3261279.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/wissen/forschung" target="_blank">Forschung</a></div>
<h1>Studie: Corona-Antikörper in weniger als einem Prozent der Hamburger Blutspenden</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">9. Juni 2020</span>
<span class="last-modified">Aktualisiert: 9. Juni 2020 13:44</span>
</div>
</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200609-99-358719_large_4_3_Seit_Beginn_der_Corona-Krise_haben_sich_in_Deutschland_184_5-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Seit Beginn der Corona-Krise haben sich in Deutschland 184.543 Menschen nachweislich mit Sars-CoV-2 angesteckt (Datenstand 09.06., 0 Uhr).<span class="credits">Foto: Marijan Murat/dpa/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="auszug">Von einer Herdenimmunität kann in Hamburg noch keine Rede sein: In Blutspenden der Hansestadt finden sich kaum Antikörper.</div>
<p>Bei einer Untersuchung von Blutspenden haben Wissenschaftler in Hamburg nur in weniger als einem Prozent aller Proben Antikörper gegen das neuartige Coronavirus gefunden.</p>
<div id="ad-rect-1" class="etd-ad"><ins class="hstpnetworkads" style="display: none"></ins></div>
<p>Es gebe &#8222;keine Anhaltspunkte für eine bereits vorhandene Immunität unter der Bevölkerung&#8220;, fassten die Experten des Universitätsklinikums Eppendorf (UKE) am Dienstag erste Ergebnisse zusammen. Sie basierten auf der Analyse von 914 Proben aus einem Dreimonatszeitraum zwischen Anfang April und Anfang Juni.</p>
<p>Das UKE und der Hamburger Senat hatten die Untersuchungen auf den Weg gebracht, um ein besseres Bild von der Corona-Verbreitung in der Bevölkerung zu bekommen. Bundesweit laufen zahlreiche solche Studien. Auch die Hamburger Untersuchung ist noch nicht beendet, die Analyse von Blutproben im Vierwochenrhythmus soll weitergehen.</p>
<h2>300 Blutspenden untersucht</h2>
<p>Laut UKE wurden im April, Mai und Juni jeweils etwa 300 aktuelle Blutspenden anonym untersucht. Dabei ließen sich Antikörper allerdings nur in 0,3 Prozent bis 0,7 Prozent aller Fälle finden. Es gab dabei auch keine steigende Tendenz.</p>
<p>So war der Anteil im April mit 0,7 Prozent am höchsten, fiel im Mai aber wieder auf 0,3 Prozent. Die Zahl der unbemerkt gebliebenen Infektionsverläufe war dementsprechend sehr gering.</p>
<div class="etd-ad" style="margin: 1rem auto;"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<p>Der UKE-Studienleiter Sven Peine betonte am Dienstag, Blutspender seien kein originalgetreues Abbild der gesamten Bevölkerung. Die Daten lieferten jedoch einen guten Anhaltspunkt, um die Situation mit Blick auf die unentdeckten Infektionen besser einschätzen zu können.</p>
<p>Wer in Hamburg in den vergangenen Monaten eine leichtere Erkältung gehabt habe, sei mit sehr hoher Wahrscheinlichkeit nicht an Corona erkrankt gewesen, erläuterte der Wissenschaftler weiter. (afp)</p>
<div class="offset-md-1-8 none-padding related-articles">
<div class="label">Lesen Sie auch</div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/wagenknecht-kritisiert-mediziner-des-robert-koch-instituts-sitzen-in-beratergremien-von-pharma-konzernen-a3248156.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/09/GettyImages-1026614008-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/09/GettyImages-1026614008-300x300.jpg"></noscript></div><div class="title">Wagenknecht kritisiert: Mediziner des Robert-Koch-Instituts sitzen in Beratergremien von Pharma-Konzernen</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/deutschland/dr-gassen-normalbetrieb-der-gesellschaft-sollte-nicht-als-geschenk-an-die-bevoelkerung-verkauft-werden-a3247733.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/05/GettyImages-1226618080-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/05/GettyImages-1226618080-300x300.jpg"></noscript></div><div class="title">Dr. Gassen: &#8222;Normalbetrieb der Gesellschaft sollte nicht als Geschenk an die Bevölkerung verkauft werden&#8220;</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/meinung/was-ist-denn-das-ziel-der-massnahmen-philosoph-spricht-ueber-seine-skepsis-und-bedenken-zu-corona-massnahmen-a3245459.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/05/iStock-1211997558-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/05/iStock-1211997558-300x300.jpg"></noscript></div><div class="title">&#8222;Was ist denn das Ziel der Maßnahmen?&#8220; – Philosoph spricht über seine Skepsis und Bedenken zu Corona-Maßnahmen</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/politik/welt/dramatischer-anstieg-von-selbstmorden-nach-lockdown-in-kalifornien-krankenhaus-in-vier-wochen-suizide-wie-sonst-in-einem-ganzen-jahr-a3247819.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/05/iStock-950484898-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/05/iStock-950484898-300x300.jpg"></noscript></div><div class="title">Dramatischer Anstieg von Selbstmorden in Kalifornien – Krankenhaus: &#8222;In vier Wochen so viele Suizide wie in einem ganzen Jahr&#8220;</div></a></div> <div class="related-article"><a target="_blank" href="https://www.epochtimes.de/wissen/forschung/jp-morgan-weltweiter-lockdown-ineffizient-oder-zu-spaet-millionen-von-existenzen-zerstoert-a3247710.html"><div class="thumb"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/05/urn-newsml-dpa-com-20090101-200518-99-106911_large_4_3_Mehrere_Hundert_Demonstranten_fordern_bei_einer_Kundgebung_i-300x300.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/05/urn-newsml-dpa-com-20090101-200518-99-106911_large_4_3_Mehrere_Hundert_Demonstranten_fordern_bei_einer_Kundgebung_i-300x300.jpg"></noscript></div><div class="title">JP Morgan: Weltweiter Lockdown &#8222;ineffizient oder zu spät&#8220; – Millionen von Existenzen zerstört</div></a></div></div>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/coronavirus" rel="tag">Coronavirus</a>, <a href="https://www.epochtimes.de/tag/deutschland" rel="tag">Deutschland</a>, <a href="https://www.epochtimes.de/tag/forschung" rel="tag">Forschung</a>, <a href="https://www.epochtimes.de/tag/gesundheit" rel="tag">Gesundheit</a>, <a href="https://www.epochtimes.de/tag/hamburg" rel="tag">Hamburg</a>, <a href="https://www.epochtimes.de/tag/pandemie" rel="tag">Pandemie</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/sport/tennis/julia-goerges-freut-sich-auf-karriere-ende-a3261342.html" rel="prev">Julia Görges freut sich auf Karriere-Ende</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/politik/welt/us-polizeireform-polizeiorganisationen-brechen-mit-biden-trump-nennt-demokraten-radikal-links-und-verrueckt-a3259869.html" rel="next">US-Polizeireform: Polizeiorganisationen brechen mit Biden – Trump nennt Demokraten &#8222;radikal&#8220;, &#8222;links&#8220; und &#8222;verrückt&#8220;</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">
<a href="https://www.epochtimes.de/epoch-times-abo" target="_blank">
<div id='immer-top-informiert'>
Top informiert! Jetzt abonnieren.<br>
<span>
Die Epoch Times News direkt zu Ihnen <span>auf's Smartphone oder als Newsletter per E-Mail.</span></span>
</div>
</a>
</div>
</div>
</div>
<div class="lazy" data-loader="load_mgl_ad"></div>
<div id="mgl_ad-hp-wrapper"><div id="mgl_ad-hp" class="mgl_ad"></div></div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 ressort-title"><a href="">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/rassismus-vorwuerfe-wecken-in-usa-und-deutschland-forderungen-nach-polizeifreier-zukunft-a3260481.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Rassismus“-Vorwürfe wecken in USA und Deutschland Forderungen nach „polizeifreier Zukunft“">
<h2>„Rassismus“-Vorwürfe wecken in USA und Deutschland Forderungen nach „polizeifreier Zukunft“</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/rassismus-vorwuerfe-wecken-in-usa-und-deutschland-forderungen-nach-polizeifreier-zukunft-a3260481.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Rassismus“-Vorwürfe wecken in USA und Deutschland Forderungen nach „polizeifreier Zukunft“"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/iStock-1129358188-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/06/iStock-1129358188-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/rassismus-vorwuerfe-wecken-in-usa-und-deutschland-forderungen-nach-polizeifreier-zukunft-a3260481.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Nicht nur in Minneapolis und mehreren US-Bundesstaaten, auch in Deutschland werden Vorwürfe des „systemischen Rassismus“ gegen die Polizei laut – verbunden mit Forderungen, sie grundlegend zu reformieren oder gar abzuschaffen. Zu möglichen Alternativen bleibt man vage.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-1" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/pompeo-kp-chinas-nutzt-die-us-proteste-fuer-ihre-laecherliche-propaganda-gefuehllos-aus-a3260546.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Pompeo: KP Chinas nutzt die US-Proteste für ihre „lächerliche“ Propaganda „gefühllos“ aus">
<h2>Pompeo: KP Chinas nutzt die US-Proteste für ihre „lächerliche“ Propaganda „gefühllos“ aus</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/pompeo-kp-chinas-nutzt-die-us-proteste-fuer-ihre-laecherliche-propaganda-gefuehllos-aus-a3260546.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Pompeo: KP Chinas nutzt die US-Proteste für ihre „lächerliche“ Propaganda „gefühllos“ aus"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1214194407-800x450.jpeg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1214194407-800x450.jpeg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/pompeo-kp-chinas-nutzt-die-us-proteste-fuer-ihre-laecherliche-propaganda-gefuehllos-aus-a3260546.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">US-Außenminister Mike Pompeo kritisierte am 6. Juni Pekings „obszöne Propaganda“, welche die Unruhen in den Vereinigten Staaten ausnutze. Gleichzeitig verwies er auf die Unterdrückung der Redefreiheit und anderer Menschenrechte durch das kommunistische Regime.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/17-menschen-bei-protesten-in-den-usa-getoetet-schwarze-aktivistin-ich-unterstuetze-george-floyd-nicht-a3259649.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="17 Menschen bei Protesten in den USA getötet &#8211; Schwarze Aktivistin: &#8222;Ich unterstütze George Floyd nicht&#8220;">
<h2>17 Menschen bei Protesten in den USA getötet &#8211; Schwarze Aktivistin: &#8222;Ich unterstütze George Floyd nicht&#8220;</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/17-menschen-bei-protesten-in-den-usa-getoetet-schwarze-aktivistin-ich-unterstuetze-george-floyd-nicht-a3259649.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="17 Menschen bei Protesten in den USA getötet &#8211; Schwarze Aktivistin: &#8222;Ich unterstütze George Floyd nicht&#8220;"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1216300667-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1216300667-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/17-menschen-bei-protesten-in-den-usa-getoetet-schwarze-aktivistin-ich-unterstuetze-george-floyd-nicht-a3259649.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Im Zuge der Demonstrationen gegen Polizeigewalt sind in den USA bereits 17 Menschen getötet worden. Unterdessen sorgt die schwarze konservative Aktivistin Candace Amber Owens mit Aussagen über den verstorbenen George Floyd für Furore.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/polizeigewerkschaft-in-minneapolis-die-regierung-unterstuetzt-kommunisten-und-macht-die-polizei-zum-suendenbock-a3259651.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Polizeigewerkschaft Minneapolis: Die Stadtregierung unterstützt Kommunisten &#8211; Polizei als Sündenbock">
<h2>Polizeigewerkschaft Minneapolis: Die Stadtregierung unterstützt Kommunisten &#8211; Polizei als Sündenbock</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/polizeigewerkschaft-in-minneapolis-die-regierung-unterstuetzt-kommunisten-und-macht-die-polizei-zum-suendenbock-a3259651.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Polizeigewerkschaft Minneapolis: Die Stadtregierung unterstützt Kommunisten &#8211; Polizei als Sündenbock"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1218023546-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-1218023546-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/polizeigewerkschaft-in-minneapolis-die-regierung-unterstuetzt-kommunisten-und-macht-die-polizei-zum-suendenbock-a3259651.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Ein Brief des Polizeigewerkschaftspräsidenten von Minneapolis an alle Mitglieder sorgte in den USA für Aufregung. Der Vorsitzende erhebt schwere Anschuldigungen gegen die Regierung und Stabsführung von Minneapolis. Die Unruhen und Plünderungen hätten von der Politik verhindert werden können.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-2" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung" target="_blank">Meinung</a></div>
<a href="https://www.epochtimes.de/meinung/deutschland-im-tollwut-modus-gegen-trump-a3260275.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland im Tollwut-Modus gegen Trump">
<h2>Deutschland im Tollwut-Modus gegen Trump</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/meinung/deutschland-im-tollwut-modus-gegen-trump-a3260275.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Deutschland im Tollwut-Modus gegen Trump"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/05/GettyImages-1225416583-e1590065275942-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/05/GettyImages-1225416583-e1590065275942-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/meinung/deutschland-im-tollwut-modus-gegen-trump-a3260275.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Hunderttausende solidarisieren sich trotz Corona in deutschen Städten mit „Black Lives Matter“, Politiker und Medien dämonisieren US-Präsident Donald Trump in einer Weise, die man selbst in der Bush-43-Ära nicht kannte. Es gibt vereinzelt aber auch kritische Stimmen.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/gruene-kriminelle-auf-freiem-fuss-rund-193-000-offene-haftbefehle-in-deutschland-a3259988.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Grüne: &#8222;Kriminelle auf freiem Fuß&#8220; &#8211; Rund 193.000 offene Haftbefehle in Deutschland">
<h2>Grüne: &#8222;Kriminelle auf freiem Fuß&#8220; &#8211; Rund 193.000 offene Haftbefehle in Deutschland</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/gruene-kriminelle-auf-freiem-fuss-rund-193-000-offene-haftbefehle-in-deutschland-a3259988.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Grüne: &#8222;Kriminelle auf freiem Fuß&#8220; &#8211; Rund 193.000 offene Haftbefehle in Deutschland"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/iStock-579439700-2-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/06/iStock-579439700-2-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/gruene-kriminelle-auf-freiem-fuss-rund-193-000-offene-haftbefehle-in-deutschland-a3259988.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die Polizei ist durch den Tod des Afroamerikaners in Amerika stark in die Kritik geraten. Die jüngsten Zahlen offener Haftbefehle zeigen allerdings, dass es für die Polizei in Deutschland durchaus noch Arbeit viel Arbeit gibt.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/mehr-geld-fuer-merkel-und-minister-gehaltsanpassung-in-corona-krise-stoesst-linken-auf-a3260011.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Mehr Geld für Merkel und Minister &#8211; Gehaltsanpassung in Corona-Krise stößt Linken auf">
<h2>Mehr Geld für Merkel und Minister &#8211; Gehaltsanpassung in Corona-Krise stößt Linken auf</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/mehr-geld-fuer-merkel-und-minister-gehaltsanpassung-in-corona-krise-stoesst-linken-auf-a3260011.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Mehr Geld für Merkel und Minister &#8211; Gehaltsanpassung in Corona-Krise stößt Linken auf"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-944272776-scaled-e1591602004342-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/06/GettyImages-944272776-scaled-e1591602004342-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/mehr-geld-fuer-merkel-und-minister-gehaltsanpassung-in-corona-krise-stoesst-linken-auf-a3260011.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Seit 1. März bekommt die Regierung und ihre Mitarbeiter mehr Geld. Es wäre ein wichtiges Symbol an die Bürger, wenn die Bundesregierung in Corona-Zeiten ebenfalls auf die Erhöhung ihrer Bezüge verzichten würde, sagt Linksfraktionschef Dietmar Bartsch.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-3" class="mgl_ad"></div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/esken-will-deutsche-polizei-auf-rassismus-untersuchen-lassen-a3260022.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Esken will deutsche Polizei auf Rassismus untersuchen lassen">
<h2>Esken will deutsche Polizei auf Rassismus untersuchen lassen</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/esken-will-deutsche-polizei-auf-rassismus-untersuchen-lassen-a3260022.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Esken will deutsche Polizei auf Rassismus untersuchen lassen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/05/GettyImages-1209068149-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/05/GettyImages-1209068149-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/esken-will-deutsche-polizei-auf-rassismus-untersuchen-lassen-a3260022.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Die SPD-Vorsitzende Saskia Esken hat eine unabhängige Aufarbeitung von Gewalt und Rassismus bei der Polizei in Deutschland gefordert. Für Rassisten und Rechtsextremisten in Uniform dürfe es keinen Platz geben. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/wir-haben-hass-auf-das-system-linksextremistischer-mob-wuetet-wegen-floyds-tod-in-berlin-neukoelln-a3259451.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Wir haben Hass auf das System“: Linksextremistischer Mob wütet wegen Floyds Tod in Berlin-Neukölln">
<h2>„Wir haben Hass auf das System“: Linksextremistischer Mob wütet wegen Floyds Tod in Berlin-Neukölln</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/wir-haben-hass-auf-das-system-linksextremistischer-mob-wuetet-wegen-floyds-tod-in-berlin-neukoelln-a3259451.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="„Wir haben Hass auf das System“: Linksextremistischer Mob wütet wegen Floyds Tod in Berlin-Neukölln"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200606-99-327943_large_4_3_Auf_Knien_und_mit_in_die_Hoehe_gestreckter_Faust_bekunden_De-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200606-99-327943_large_4_3_Auf_Knien_und_mit_in_die_Hoehe_gestreckter_Faust_bekunden_De-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/deutschland/wir-haben-hass-auf-das-system-linksextremistischer-mob-wuetet-wegen-floyds-tod-in-berlin-neukoelln-a3259451.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">In der Nacht zum Samstag (5.6.) randalierte eine Gruppe vermummter schwarz gekleideter Personen im Berliner Stadtteil Neukölln. Dabei wurden Fensterscheiben zerschlagen, ein Auto demoliert und ein Müllcontainer in Brand gesteckt.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10">
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/brasilien-droht-rueckzug-aus-who-an-a3258739.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Brasilien: Bolsonaro droht mit Rückzug aus WHO">
<h2>Brasilien: Bolsonaro droht mit Rückzug aus WHO</h2></a>
</div>
<div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/brasilien-droht-rueckzug-aus-who-an-a3258739.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Brasilien: Bolsonaro droht mit Rückzug aus WHO"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200606-99-330084_large_4_3___Brauchen_keine_Leute_von_ausserhalb__die_uns_Tipps_bei_der-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2020/06/urn-newsml-dpa-com-20090101-200606-99-330084_large_4_3___Brauchen_keine_Leute_von_ausserhalb__die_uns_Tipps_bei_der-800x450.jpg"></noscript></a></div>
<div class="content">
<a href="https://www.epochtimes.de/politik/welt/brasilien-droht-rueckzug-aus-who-an-a3258739.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD"><span class="auszug">Nachdem die USA aus der Weltgesundheitsorganisation (WHO) ausgetreten sind, droht nun auch Brasilien mit diesem Schritt.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div id="mgl_ad-rect-4" class="mgl_ad"></div>
</div>
<div class="pure-g meistgelesen-v2">
<div class="pure-u-1 none-padding">
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/100.000-Thumb3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/ueber-100-000-corona-faelle-in-deutschland-was-sagen-die-zahlen-a3203326.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?">
<h2>Über 100.000 Corona-Fälle In Deutschland: Was sagen die Zahlen?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/04/3Millionen-WP-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/china-verliert-21-millionen-mobilfunknutzer-in-3-monaten-wie-viele-corona-tote-gibt-es-wirklich-a3194799.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?">
<h2>China verliert 21 Millionen Mobilfunknutzer in 3 Monaten – wie viele Corona-Tote gibt es wirklich?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Laschet-3-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/laschet-im-kampf-gegen-corona-die-besten-nicht-die-haertesten-massnahmen-geldbussen-von-200-bis-25-000-euro-a3194216.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro">
<h2>Laschet: Im Kampf gegen Corona die besten, nicht die härtesten Maßnahmen – Geldbußen von 200 bis 25.000 Euro</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Merkel-häuslich-Thumb-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/merkel-in-haeuslicher-quarantaene-a3192938.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Merkel in häuslicher Quarantäne">
<h2>Merkel in häuslicher Quarantäne</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/03/Thumb-Deutschland-01-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/coronavirus-in-deutschland-kommt-die-bundesweite-ausgangssperre-a3191327.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?">
<h2>Coronavirus in Deutschland: Kommt die bundesweite Ausgangssperre?</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Chinavirus-3-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/china" target="_blank">China</a></div>
<a href="https://www.epochtimes.de/video/china/erste-faelle-von-chinas-lungen-seuche-im-ausland-zahl-der-infizierten-steigt-weiter-a3130974.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter">
<h2>Erste Fälle von Chinas Lungen-Seuche im Ausland – Zahl der infizierten steigt weiter</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/differenzen-in-politischer-agitation-claus-peter-reisch-ist-nicht-mehr-kapitaen-der-lifeline-a3127132.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Reisch-linksende-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/differenzen-in-politischer-agitation-claus-peter-reisch-ist-nicht-mehr-kapitaen-der-lifeline-a3127132.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline">
<h2>Differenzen in &#8222;politischer Agitation&#8220;: Claus-Peter Reisch ist nicht mehr Kapitän der Lifeline</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/land-schafft-verbindung-kuendigt-bundesweite-proteste-an-kloeckner-beunruhigt-a3124104.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2020/01/Bauernproteste-Klöckner-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/land-schafft-verbindung-kuendigt-bundesweite-proteste-an-kloeckner-beunruhigt-a3124104.html?utm_source=Meistgelesen&utm_medium=InternalLink&utm_campaign=ETD" title="&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt">
<h2>&#8222;Land schafft Verbindung&#8220; kündigt bundesweite Proteste an — Klöckner beunruhigt</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
        jQuery('.homepage-themen-block .owl-carousel').owlCarousel({
          loop: true,
          margin: 16,
          nav: true,
          lazyLoad: true,
          lazyLoadEager: 1,
          navText: ['<i class="fa fa-angle-left" aria-hidden="true"></i>', '<i class="fa fa-angle-right" aria-hidden="true"></i>'],
          responsive: {
            0: {
              items: 1
            },
            480: {
              items: 2
            }
          }

        });
      </script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="3261279">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; ">
<a class="pure-button" target="_blank" href="/kommentare/3261279" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a>
</div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" rel="noreferrer" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2020<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var lpCommonVar = {"current_page":"front_post","sandbox_merchant_id":"uPfaKS9Lf4CqPL7m922wsB","lp_tracking_id":"UA-50448165-3","lp_user_tracking_id":"","postTitle":"Studie: Corona-Antik\u00f6rper in weniger als einem Prozent der Hamburger Blutspenden","postPermalink":"https:\/\/www.epochtimes.de\/wissen\/forschung\/studie-corona-antikoerper-in-weniger-als-einem-prozent-der-hamburger-blutspenden-a3261279.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-common.js?ver=2.9.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var lpVars = {"ajaxUrl":"https:\/\/www.epochtimes.de\/wp-admin\/admin-ajax.php","post_id":"3261279","caching":"","i18n":{"alert":"Ihre Website befindet sich im LIVE-Modus, Ihre Besucher sehen nun den LaterPay-Kaufdialog. \n\nUm dies aus Besucher-Sicht zu \u00fcberpr\u00fcfen, rufen Sie diese Seite entweder erneut nach Abmeldung von WordPress oder \u00fcber ein Benutzerkonto mit Non-Admin-Rechten auf. \n\nHinweis: F\u00fcr Eink\u00e4ufe, die im LIVE-Modus get\u00e4tigt werden, werden Ihnen Geb\u00fchren berechnet.","validVoucher":"Gutschein-Code akzeptiert.","invalidVoucher":" ist kein g\u00fcltiger Gutschein-Code!","codeTooShort":"Bitte geben Sie einen sechsstelligen Gutschein-Code ein.","generalAjaxError":"Ein Fehler ist aufgetreten. Bitte versuchen Sie es erneut.","revenue":{"ppu":"Jetzt kaufen, sp\u00e4ter zahlen","sis":"Jetzt kaufen","sub":"Jetzt abonnieren"}},"default_currency":"EUR","gaData":{"postTitle":"Studie: Corona-Antik\u00f6rper in weniger als einem Prozent der Hamburger Blutspenden","postPermalink":"https:\/\/www.epochtimes.de\/wissen\/forschung\/studie-corona-antikoerper-in-weniger-als-einem-prozent-der-hamburger-blutspenden-a3261279.html","blogName":"Online Nachrichten aktuell - Epoch Times (Deutsch)"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/plugins/laterpay/built_assets/js/laterpay-post-view.js?ver=2.9.3'></script>
<script type="text/javascript">
var _etd_cat_ = "forschung";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Wissen');


	ga('set', 'dimension3', '3261279');	

ga('send', 'pageview');
</script>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.76"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript">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</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<button class="btn pure-button" style="min-width: 160px;min-height:24px;margin:0.5rem auto;padding: 0.5rem;font-size: 1.5rem;font-weight: bold">OK</button>
</div>
</div>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	} 

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	} 
}, 5000 );
</script>

<script>
!function(e,t,n,s,u,a){e.twq||(s=e.twq=function(){s.exe?s.exe.apply(s,arguments):s.queue.push(arguments);
},s.version='1.1',s.queue=[],u=t.createElement(n),u.async=!0,u.src='//static.ads-twitter.com/uwt.js',
a=t.getElementsByTagName(n)[0],a.parentNode.insertBefore(u,a))}(window,document,'script');
// Insert Twitter Pixel ID and Standard Event data below
twq('init','o3dn3');
twq('track','PageView');
</script>

</body>
</html>
