<!doctype html>
<html lang="de-DE" prefix="og: http://ogp.me/ns#">
<head>
<title>Podolski nicht mehr Kapitän von Vissel Kobe - Neuer Trainer</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/etd18/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<link rel="alternate" type="application/rss+xml" title="Epoch Times Deutschland - Neue Artikel" href="https://www.epochtimes.de/?feed=rss" />
<link rel="dns-prefetch" href="//epoch-times-eu-d.openx.net">
<meta name="keywords" content="Deutschland, Fu&szlig;ball, Japan, Lukas Podolski, Vissel Kobe, Sport" />
<meta name="date" content="2019-04-17T09:22:02+02:00" />
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/pure-min.css">
<!--[if lte IE 8]>
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-old-ie-min.css">
<![endif]-->
<!--[if gt IE 8]><!-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/pure/1.0.0/grids-responsive-min.css">
<!--<![endif]-->
<!--[if lt IE 9]>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7/html5shiv.js"></script>
<![endif]-->
<link rel="stylesheet" href="https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.min.css">
<link href="https://fonts.googleapis.com/css?family=PT+Serif|Open+Sans:400,600" rel="stylesheet">
<script type="application/ld+json">{"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"NewsArticle","mainEntityOfPage":"https:\/\/www.epochtimes.de\/sport\/podolski-nicht-mehr-kapitaen-von-vissel-kobe-neuer-trainer-a2858903.html","headline":"Podolski nicht mehr Kapit\u00e4n von Vissel Kobe &#8211; Neuer Trainer","datePublished":"-001-11-30T00:00:00+01:00","dateModified":"-001-11-30T00:00:00+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2019\/04\/urn-newsml-dpa-com-20090101-190417-99-858228_large_4_3_Legte_das_Kapitaensamt_bei_Vissel_Kobe_nieder__Lukas_Podolsk.jpg","width":800,"height":600},"description":"Lukas Podolski ist nicht mehr Kapit\u00e4n des japanischen Fu\u00dfball-Clubs Vissel Kobe. Das teilte der Ex-Nationalspieler \u00fcber den Kurznachrichtendienst Twitter mit.Am selben Tag l\u00f6ste der spanische Trainer Juan Manuel Lillo (53) seinen Vertrag bei\u2026"}</script>
<script type="text/javascript">
    window._taboola = window._taboola || [];
    _taboola.push({article:'auto'});
    !function (e, f, u, i) {
        if (!document.getElementById(i)){
            e.async = 1;
            e.src = u;
            e.id = i;
            f.parentNode.insertBefore(e, f);
        }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/epochtimesde/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
    </script>
<title>Podolski nicht mehr Kapitän von Vissel Kobe - Neuer Trainer</title>

<meta name="description" content="Lukas Podolski ist nicht mehr Kapitän des japanischen Fußball-Clubs Vissel Kobe. Das teilte der Ex-Nationalspieler über den Kurznachrichtendienst Twitter mit.Am selben Tag löste der spanische Trainer Juan Manuel Lillo (53) seinen Vertrag bei…" />
<link rel="canonical" href="https://www.epochtimes.de/sport/podolski-nicht-mehr-kapitaen-von-vissel-kobe-neuer-trainer-a2858903.html" />
<link rel="publisher" href="https://plus.google.com/u/0/b/108656551207765878324/+EpochtimesDe" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Podolski nicht mehr Kapitän von Vissel Kobe - Neuer Trainer" />
<meta property="og:description" content="Lukas Podolski ist nicht mehr Kapitän des japanischen Fußball-Clubs Vissel Kobe. Das teilte der Ex-Nationalspieler über den Kurznachrichtendienst Twitter mit.Am selben Tag löste der spanische Trainer Juan Manuel Lillo (53) seinen Vertrag bei…" />
<meta property="og:url" content="https://www.epochtimes.de/sport/podolski-nicht-mehr-kapitaen-von-vissel-kobe-neuer-trainer-a2858903.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Japan" />
<meta property="article:tag" content="Lukas Podolski" />
<meta property="article:tag" content="Vissel Kobe" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="-0001-11-30T00:00:00+01:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2019/04/urn-newsml-dpa-com-20090101-190417-99-858228_large_4_3_Legte_das_Kapitaensamt_bei_Vissel_Kobe_nieder__Lukas_Podolsk-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2019/04/urn-newsml-dpa-com-20090101-190417-99-858228_large_4_3_Legte_das_Kapitaensamt_bei_Vissel_Kobe_nieder__Lukas_Podolsk-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lukas Podolski ist nicht mehr Kapitän des japanischen Fußball-Clubs Vissel Kobe. Das teilte der Ex-Nationalspieler über den Kurznachrichtendienst Twitter mit.Am selben Tag löste der spanische Trainer Juan Manuel Lillo (53) seinen Vertrag bei…" />
<meta name="twitter:title" content="Podolski nicht mehr Kapitän von Vissel Kobe - Neuer Trainer" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2019/04/urn-newsml-dpa-com-20090101-190417-99-858228_large_4_3_Legte_das_Kapitaensamt_bei_Vissel_Kobe_nieder__Lukas_Podolsk-640x480.jpg" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/etd18/style.css?ver=5.0.3' type='text/css' media='all' />
<meta property="ia:markup_url" content="https://www.epochtimes.de/sport/podolski-nicht-mehr-kapitaen-von-vissel-kobe-neuer-trainer-a2858903.html?ia_markup=1" />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<meta property="fb:pages" content="142040169195005" />
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<link rel="amphtml" href="https://www.epochtimes.de/sport/podolski-nicht-mehr-kapitaen-von-vissel-kobe-neuer-trainer-a2858903.html/amp">
<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.4/jquery.lazy.min.js"></script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.carousel.min.css">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/css/owl.theme.default.min.css">
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/owl.carousel.min.js"></script>
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/etd18/etd.css?ver=1.2.22">
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type="text/javascript">

var windows_focused = true;

jQuery(window).on("blur focus scroll click", function(e) {
	windows_focused = !(e.type == 'blur');
});

var this_device = 'd';
if( /Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent) ) {
  this_device = 'm';
}

</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/prebid_aaopsy.js?ver=1.05"></script>
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
</script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  googletag.cmd.push(function () {
    googletag.pubads().disableInitialLoad();
  });
</script>
</head>
<body class="post-template-default single single-post postid-2858903 single-format-standard">
<div id="page" class="site">
<header>
<div class="custom-wrapper pure-g" id="header">
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-2-24">
<div class="pure-menu">
<a href="#" class="toggle" id="menu-toggle"><s class="bar"></s><s class="bar"></s><s class="bar"></s></a>
</div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-6-24">
<div class="menu-item" style="text-align: left;padding-top: 0.8rem"><a href="/"><i style="font-size: 2rem;" class="fa fa-home" aria-hidden="true"></i></a></div>
</div>
<div class="pure-u-12-24 pure-u-sm-1-3 pure-u-md-1-3">
<div class="logo"><a href="https://www.epochtimes.de"><img src="https://www.epochtimes.de/assets/themes/eptde16/images/logo-2.png"></a></div>
</div>
<div class="pure-u-3-24 pure-u-sm-5-24 pure-u-md-5-24">
<div class="menu-item" style="text-align: right;"></div>
</div>
<div class="pure-u-3-24 pure-u-sm-3-24 pure-u-md-3-24">
<div class="menu-item" style="text-align: center;"><a href="https://www.epochtimes.de/suche"><i class="fa fa-search" aria-hidden="true"></i><span class="label">Suche</span></a></div>

</div>
</div>
<div id="menu">
<div class="switch-to-visible">
<div class="pure-menu">
<li class="pure-menu-item"><a class="pure-menu-link" href="/" class="list-group-item">Home</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/genial">Panorama</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/blaulicht">Blaulicht</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/politik">Politik</a>
<ul class="pure-menu-children">
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/china">China</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/china-essen">Essen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-politik">Politik</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china-wirtschaft">Wirtschaft</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wissen">Wissen</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/forschung">Forschung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/geschichte">Geschichte</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesellschaft">Gesellschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mystery">Mystery</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/universum">Universum</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/fitness">Fitness</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/medizin">Medizin</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/ratgeber">Ratgeber</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/buecher">Bücher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kultur">Kultur</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinungen">Meinungen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/menschen">Menschen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/panorama">Panorama</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/poesie">Poesie</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/lifestyle">Lifestyle</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/essen-trinken">Essen &amp; Trinken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/mode">Mode</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wohnen">Wohnen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/live-stream">Live-Stream</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unterhaltung">Unterhaltung</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/reise">Reise</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/aktivurlaub">Aktivurlaub</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/die-welt-entdecken">Die Welt entdecken</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/reiseinformationen">Reiseinformationen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/staedtereisen-kulturreisen">Städtereisen &amp; Kulturreisen</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/sport">Sport</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/basketball">Basketball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/eishockey">Eishockey</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/formel1">Formel1</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="fussball">Fußball</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tennis">Tennis</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/technik">Technik</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/digital">Digital</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/innovation">Innovation</a></li></ul></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/tipps-rat">Tipps &amp; Rat</a></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/umwelt">Umwelt</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/erneuerbare-energie">Erneuerbare Energie</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/klima">Klima</a></li></ul></li>
<li class="pure-menu-item" class="pure-menu-has-children"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a>
<ul class="pure-menu-children"><li class="pure-menu-item"><a class="pure-menu-link" href="/verbraucher">Verbraucher</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/finanz">Finanz</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/boerse">Börse</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/unternehmen">Unternehmen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft-news">News</a></li></ul></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/kurz-gemeldet">Kurz gemeldet</a></li>
<li class="pure-menu-item" class="hrlink"></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html" class="list-group-item">Wir über uns</a></li>
</ul>
</div>
</div>
</div>
<div id="main-menu" class="pure-menu pure-menu-horizontal pure-menu-scrollable">
<ul class="pure-menu-list">
<li class="pure-menu-item"><a class="pure-menu-link" href="/newsticker">+++Ticker+++</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/deutschland">Deutschland</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/europa">Europa</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/welt">Welt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/china">China</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/meinung">Meinung</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/feuilleton">Feuilleton</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/umwelt">Umwelt</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/gesundheit">Gesundheit</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/sport">Sport</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/wissen">Wissen</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/video">Video</a></li>
<li class="pure-menu-item"><a class="pure-menu-link" href="/blaulicht">Blaulicht</a></li>
</ul>
</div>
<script>
(function (window, document) {
	var menu = document.getElementById('menu'),
		WINDOW_CHANGE_EVENT = ('onorientationchange' in window) ? 'orientationchange':'resize';
      
    function toggleMenuPanel() {
      [].forEach.call(
          document.getElementById('menu').querySelectorAll('.switch-to-visible'),
          function(el){
              el.classList.toggle('visible-menu-panel');
          }
      );
    };
    
    function toggleMenu() {

      // set timeout so that the panel has a chance to roll up
      // before the menu switches states
      if (menu.classList.contains('open')) {
          setTimeout(toggleMenuPanel, 50);
      }
      else {
    	  toggleMenuPanel();
      }
      menu.classList.toggle('open');
      document.getElementById('menu-toggle').classList.toggle('x');
    };
    
    function closeMenu() {
      if (menu.classList.contains('open')) {
          toggleMenu();
      }
    }
    
    document.getElementById('menu-toggle').addEventListener('click', function (e) {
      toggleMenu();
      e.preventDefault();
    });
    
    window.addEventListener(WINDOW_CHANGE_EVENT, closeMenu);
    
  })(this, this.document);


      </script>
</header>
<script type="text/javascript">
var _etd_cat_ = "sport";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');

ga('set', 'dimension1', 'Sport');
ga('send', 'pageview');
</script>
<div class="pure-g">
<div class="pure-u-1" id="ad-bb-1" class="etd-ad"></div>
</div>
<div id="content" class="site-content">
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<article id="article">
<ul id="social-share-top" class="social-share">
<li><a class="share-btn facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/sport/podolski-nicht-mehr-kapitaen-von-vissel-kobe-neuer-trainer-a2858903.html?fb=1"><i class="fa fa-facebook-square"></i><span>Facebook</span></a></li>
<li><a class="share-btn twitter" target="_blank" href="https://twitter.com/intent/tweet?text=Podolski+nicht+mehr+Kapit%C3%A4n+von+Vissel+Kobe+-+Neuer+Trainer&url=https://www.epochtimes.de/sport/podolski-nicht-mehr-kapitaen-von-vissel-kobe-neuer-trainer-a2858903.html?tweet=1&via=China_Welt_News"><i class="fa fa-twitter-square"></i><span>Twittern</span></a></li>
<li><a class="share-btn whatsapp" target="_blank" href="WhatsApp://send?text=Podolski+nicht+mehr+Kapit%C3%A4n+von+Vissel+Kobe+-+Neuer+Trainer%20https://www.epochtimes.de/sport/podolski-nicht-mehr-kapitaen-von-vissel-kobe-neuer-trainer-a2858903.html?whatsapp=1" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span>Senden</span></a></li>
<li><a class="share-btn vk" target="_blank" href="https://vk.com/share.php?text=Podolski+nicht+mehr+Kapit%C3%A4n+von+Vissel+Kobe+-+Neuer+Trainer&url=https://www.epochtimes.de/sport/podolski-nicht-mehr-kapitaen-von-vissel-kobe-neuer-trainer-a2858903.html" data-action="share/vk/share"><i class="fa fa-vk"></i><span>VK</span></a></li>
<li><a class="share-btn email" target="_blank" href="/cdn-cgi/l/email-protection#c1feb2b4a3aba4a2b5fc91aea5aeadb2aaa8e4f3f1afa8a2a9b5e4f3f1aca4a9b3e4f3f18aa0b1a8b5e4f3f7a0b4acade4f283afe4f3f1b7aeafe4f3f197a8b2b2a4ade4f3f18aaea3a4e4f3f1e4f3f7a0acb1e4f283e4f3f2f9f3f0f0e4f283e4f3f18fa4b4a4b3e4f3f195b3a0a8afa4b3e7a3aea5b8fc91aea5aeadb2aaa8e4f3f1afa8a2a9b5e4f3f1aca4a9b3e4f3f18aa0b1a8b5e4f3f7a0b4acade4f283afe4f3f1b7aeafe4f3f197a8b2b2a4ade4f3f18aaea3a4e4f3f1e4f3f7a0acb1e4f283e4f3f2f9f3f0f0e4f283e4f3f18fa4b4a4b3e4f3f195b3a0a8afa4b3e4f3f1e4f682e4f682e4f3f1a9b5b5b1b2e4f280e4f387e4f387b6b6b6efa4b1aea2a9b5a8aca4b2efa5a4e4f387b2b1aeb3b5e4f387b1aea5aeadb2aaa8ecafa8a2a9b5ecaca4a9b3ecaaa0b1a8b5a0a4afecb7aeafecb7a8b2b2a4adecaaaea3a4ecafa4b4a4b3ecb5b3a0a8afa4b3eca0f3f9f4f9f8f1f2efa9b5acade4f287a4aca0a8ade4f285f0"><i class="fa fa-envelope-o"></i><span>Email</span></a></li>
<li><a class="share-btn print" target="_blank" href="https://www.epochtimes.de/sport/podolski-nicht-mehr-kapitaen-von-vissel-kobe-neuer-trainer-a2858903.html?print=1"><i class="fa fa-print"></i><span>Drucken</span></a></li>
<li><a class="share-btn spenden" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen"><i class="fa fa-check"></i><span>Unterstützen</span></a></li>
</ul>
<div id="ad-ws" class="etd-ad"></div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/sport" rel="category tag">Sport</a></div>
<h1>Podolski nicht mehr Kapitän von Vissel Kobe &#8211; Neuer Trainer</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">17. April 2019</span>
<span class="last-modified">Aktualisiert: 17. April 2019 9:22</span>
</div>
</div>
<div class="auszug">Lukas Podolski ist nicht mehr Kapitän des japanischen Fußball-Clubs Vissel Kobe. Das teilte der Ex-Nationalspieler über den Kurznachrichtendienst Twitter mit.Am selben Tag löste der spanische Trainer Juan Manuel Lillo (53) seinen Vertrag bei…</div>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-18-24 offset-md-1-8 none-padding">
<div class="featured-image full-image">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2019/04/urn-newsml-dpa-com-20090101-190417-99-858228_large_4_3_Legte_das_Kapitaensamt_bei_Vissel_Kobe_nieder__Lukas_Podolsk-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <p class="caption">Legte das Kapitänsamt bei Vissel Kobe nieder: Lukas Podolski (r).<span class="credits">Foto: -/kyodo/dpa</span></p>
</div>
</div>
</div>
<div class="pure-g" id="news-content">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<p>Lukas Podolski ist nicht mehr Kapitän des japanischen Fußball-Clubs Vissel Kobe. Das teilte der Ex-Nationalspieler über den Kurznachrichtendienst Twitter mit.</p>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"> //Dc1UDo9("Medium"); </script>
<div id="ad-rect-1" class="etd-ad"></div>
<span class="Dc1UDo9_end"></span>
<p>Am selben Tag löste der spanische Trainer Juan Manuel Lillo (53) seinen Vertrag bei Podolskis Verein auf. Zum Nachfolger wurde der Japaner Takayuki Yoshida (42) ernannt. Trotz Millionen-Investitionen in Stars wie Podolski, David Villa und Andrés Iniesta sowie auch in Ex-Trainer Lillo hat der Verein bislang eher enttäuscht. Vissel Kobe rangiert weiterhin auf dem zehnten Platz der japanischen J-League.</p>
<p>Es sei eine „schwierige Entscheidung“ gewesen, die Kapitänsbinde abzugeben, heißt es in Podolskis japanischsprachigem Tweet. Er werde jedoch auch weiterhin seine Mannschaft anführen, daran habe sich nichts geändert, schreibt Podolski in einer weiteren japanischsprachigen Mitteilung und bedankt sich bei den Fans für ihre stetige Unterstützung mit den Worten: „Danke, Kobe-Supporters“.</p>
<p>Podolski steht noch bis Ende des Jahres bei Kobe unter Vertrag. Danach ist für ihn alles offen, wie Podolski anlässlich einer Stippvisite in Deutschland im dpa-Interview sagte. Er fühle sich noch stark genug für die Bundesliga. Durchaus möglich sei aber auch ein weiteres Jahr in Japan. „Wenn alles passt, warum nicht? Das ist eine gute Liga, wir trainieren auf einem guten Niveau“, sagte Podolski. (dpa)</p>
<div id="spendPopupBG" style="margin-bottom: 1rem;min-height:130px;background-color:#083f83;color:#FFF;padding:15px;align-items:center;"><div style="display:table;text-align: center;font-family:lucida grande,tahoma,verdana,arial,sans-serif;line-height:2rem;color:#fff;margin:auto;font-size:20px;"><div>Mögen Sie unsere Artikel?</div><div>Unterstützen Sie EPOCH TIMES</div><a href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color:#FFF;text-decoration:underline;">HIER SPENDEN</a></div></div>
<div class="etd-ad" style="margin: 0 auto;"><script type="text/javascript" async="true" src="https://fo-api.omnitagjs.com/fo-api/ot.js?Placement=7ca5adb6baf597b7e25152b95f8b71c0"></script></div>
<div id="sw-intext-slot"></div><script type="text/javascript" src="//tags.smilewanted.com/formats/infeed/epochtimes.de"></script> </div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6">
<div class="schlagworte"><span>Schlagworte</span><a href="https://www.epochtimes.de/tag/deutschland" rel="tag">Deutschland</a>, <a href="https://www.epochtimes.de/tag/fussball" rel="tag">Fußball</a>, <a href="https://www.epochtimes.de/tag/japan" rel="tag">Japan</a>, <a href="https://www.epochtimes.de/tag/lukas-podolski" rel="tag">Lukas Podolski</a>, <a href="https://www.epochtimes.de/tag/vissel-kobe" rel="tag">Vissel Kobe</a></div>
<div class="post-navigation">
<div class="nav-previous"><span>&laquo;</span><a href="https://www.epochtimes.de/politik/deutschland/guenther-wirtschaft-mit-groko-nicht-zufrieden-akk-muss-waehlerschaft-in-den-mittelpunkt-ruecken-a2858715.html" rel="prev">Günther: Wirtschaft mit GroKo nicht zufrieden &#8211; AKK muss Wählerschaft in den Mittelpunkt rücken</a> </div>
<div class="nav-next"><a href="https://www.epochtimes.de/blaulicht/is-mitglied-in-hamburg-festgenommen-sek-stuermt-wohnung-des-deutschen-volkan-l-28-a2858951.html" rel="next">IS-Mitglied in Hamburg festgenommen: SEK stürmt Wohnung des Deutschen Volkan L. (28)</a><span>&raquo;</span> </div>
</div>
<div style="padding:1rem 0;">

<a href="https://www.epochtimes.de/bleiben-sie-auf-dem-laufenden" target="_blank">
<div id='immer-top-informiert'>
Top informiert!<br>
<span>Ihr Epoch Times Tages-Update direkt zu Ihnen aufs Smartphone. <span>Jetzt abonnieren.</span></span>
</div></a>
</div>
<div id="taboola-organic-below-article-thumbnails"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'organic-thumbnails-b',
    container: 'taboola-organic-below-article-thumbnails',
    placement: 'Organic Below Article Thumbnails',
    target_type: 'mix'
  });
</script>
<div id="taboola-below-article-thumbnails-2nd"></div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({
    mode: 'thumbnails-c',
    container: 'taboola-below-article-thumbnails-2nd',
    placement: 'Below Article Thumbnails 2nd',
    target_type: 'mix'
  });
</script>
</div>
</div>
<div class="pure-g">
<div class="pure-u-1 pure-u-md-16-24 offset-md-1-6 none-padding">
<div class="pure-g special-block">
<div class="pure-u-1 ressort-title"><a href="" onclick="return false;">MEISTGELESEN</a></div>
<div class="pure-u-1 none-padding">
<div class="pure-g">
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-1"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/liveticker-notre-dame-feuer-grossbrand-kirche-zerstoerung-a2857192.html?meistgelesen=3" title="LIVE-TICKER Großbrand Notre-Dame: Macron will Wiederaufbau binnen fünf Jahren – Brandstiftung nahezu ausgeschlossen"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/04/GettyImages-1137551524-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/04/GettyImages-1137551524-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/liveticker-notre-dame-feuer-grossbrand-kirche-zerstoerung-a2857192.html?meistgelesen=3" title="LIVE-TICKER Großbrand Notre-Dame: Macron will Wiederaufbau binnen fünf Jahren – Brandstiftung nahezu ausgeschlossen">
<h2>LIVE-TICKER Großbrand Notre-Dame: Macron will Wiederaufbau binnen fünf Jahren – Brandstiftung nahezu ausgeschlossen</h2></a>
<a href="https://www.epochtimes.de/politik/europa/liveticker-notre-dame-feuer-grossbrand-kirche-zerstoerung-a2857192.html?meistgelesen=3"><span class="auszug">Der Großbrand der Pariser Kirche Notre-Dame ist gelöscht. Präsident Macron möchte einen Wiederaufbau innerhalb von fünf Jahren.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-2"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/jerusalem-tempelberg-zeitgleich-mit-brand-an-notre-dame-feuer-an-der-al-aqsa-moschee-a2858572.html?meistgelesen=3" title="Jerusalem, Tempelberg: Zeitgleich mit Brand an Notre Dame – Feuer an der Al-Aqsa-Moschee"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/04/Bildschirmfoto-vom-2019-04-16-19-41-58-800x450.png"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/04/Bildschirmfoto-vom-2019-04-16-19-41-58-800x450.png"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/jerusalem-tempelberg-zeitgleich-mit-brand-an-notre-dame-feuer-an-der-al-aqsa-moschee-a2858572.html?meistgelesen=3" title="Jerusalem, Tempelberg: Zeitgleich mit Brand an Notre Dame – Feuer an der Al-Aqsa-Moschee">
<h2>Jerusalem, Tempelberg: Zeitgleich mit Brand an Notre Dame – Feuer an der Al-Aqsa-Moschee</h2></a>
<a href="https://www.epochtimes.de/politik/welt/jerusalem-tempelberg-zeitgleich-mit-brand-an-notre-dame-feuer-an-der-al-aqsa-moschee-a2858572.html?meistgelesen=3"><span class="auszug">Am Montagabend fing auf dem Gelände der „Al-Aqsa-Moschee“ auf dem Tempelberg in Jerusalem ein Wächterhäuschen auf dem Dach eines Gebetsraumes Feuer. Der Brand konnte schnell gelöscht werden, Kinder sollen ihn ausgelöst haben. Die Moschee ist von erheblicher Bedeutung für den politischen Islam.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-3"><div class="thumbnail"><a href="https://www.epochtimes.de/blaulicht/opfer-brach-schweigen-von-cottbus-sollte-vergewaltigung-vertuscht-werden-buergerproteste-am-sonntag-a2857824.html?meistgelesen=3" title="Opfer brach Schweigen von Cottbus: Sollte Vergewaltigung vertuscht werden? &#8211; Bürgerproteste am Sonntag"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/04/iStock-489808068-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/04/iStock-489808068-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/blaulicht" target="_blank">Blaulicht</a></div>
<a href="https://www.epochtimes.de/blaulicht/opfer-brach-schweigen-von-cottbus-sollte-vergewaltigung-vertuscht-werden-buergerproteste-am-sonntag-a2857824.html?meistgelesen=3" title="Opfer brach Schweigen von Cottbus: Sollte Vergewaltigung vertuscht werden? &#8211; Bürgerproteste am Sonntag">
<h2>Opfer brach Schweigen von Cottbus: Sollte Vergewaltigung vertuscht werden? &#8211; Bürgerproteste am Sonntag</h2></a>
<a href="https://www.epochtimes.de/blaulicht/opfer-brach-schweigen-von-cottbus-sollte-vergewaltigung-vertuscht-werden-buergerproteste-am-sonntag-a2857824.html?meistgelesen=3"><span class="auszug">Alles begann mit der Vergewaltigung einer Frau. Doch als die Behörden mutmaßlich versuchten dies zu vertuschen, vielleicht weil der Tatverdächtige südländischer Erscheinung war, kochte die Gerüchteküche hoch und mit ihr der Zorn der Bürger.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-4"><div class="thumbnail"><a href="https://www.epochtimes.de/meinung/gastkommentar/vera-lengsfeld-notre-dame-die-feuerschrift-warnt-vor-europas-untergang-a2858400.html?meistgelesen=3" title="Vera Lengsfeld: Notre Dame – Die Feuerschrift warnt vor Europas Untergang"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/04/GettyImages-1137470998-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/04/GettyImages-1137470998-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/meinung/gastkommentar" target="_blank">Gastkommentar</a></div>
<a href="https://www.epochtimes.de/meinung/gastkommentar/vera-lengsfeld-notre-dame-die-feuerschrift-warnt-vor-europas-untergang-a2858400.html?meistgelesen=3" title="Vera Lengsfeld: Notre Dame – Die Feuerschrift warnt vor Europas Untergang">
<h2>Vera Lengsfeld: Notre Dame – Die Feuerschrift warnt vor Europas Untergang</h2></a>
<a href="https://www.epochtimes.de/meinung/gastkommentar/vera-lengsfeld-notre-dame-die-feuerschrift-warnt-vor-europas-untergang-a2858400.html?meistgelesen=3"><span class="auszug">Noch ehe der Brand gelöscht war und eine Untersuchung über die Brandursache gestartet werden konnte, steht eins für die Pariser Polizei schon fest: Es war kein Terroranschlag, sondern ein Unfall. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-5"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/bremen-einbuergerung-von-36-000-auslaendern-wegen-mangelnder-wahlberechtigung-geplant-a2857849.html?meistgelesen=3" title="Bremen: Einbürgerung von 36.000 Ausländern wegen mangelnder Wahlberechtigung geplant"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/03/urn-newsml-dpa-com-20090101-190331-99-619708_large_4_3_In_der_Ukraine_finden_Praesidentschaftswahlen_statt__Bei_die-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/03/urn-newsml-dpa-com-20090101-190331-99-619708_large_4_3_In_der_Ukraine_finden_Praesidentschaftswahlen_statt__Bei_die-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/bremen-einbuergerung-von-36-000-auslaendern-wegen-mangelnder-wahlberechtigung-geplant-a2857849.html?meistgelesen=3" title="Bremen: Einbürgerung von 36.000 Ausländern wegen mangelnder Wahlberechtigung geplant">
<h2>Bremen: Einbürgerung von 36.000 Ausländern wegen mangelnder Wahlberechtigung geplant</h2></a>
<a href="https://www.epochtimes.de/politik/deutschland/bremen-einbuergerung-von-36-000-auslaendern-wegen-mangelnder-wahlberechtigung-geplant-a2857849.html?meistgelesen=3"><span class="auszug">Eine auffällige Situation für das Superwahl-Jahr 2019: Trotz steigender Einwohnerzahlen sinkt die Wahlberechtigung. 19 Prozent der Einwohner dürfen in Bremen nicht wählen, obwohl sie das Wahlalter erreicht haben. Der Grund: Sie sind keine Staatsbürger. Doch der Senat will Abhilfe verschaffen. <span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-6"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/zweitgroesste-pariser-kirche-saint-sulpice-brannte-bereits-vor-einem-monat-a2857581.html?meistgelesen=3" title="Zweitgrößte Pariser Kirche Saint Sulpice brannte bereits vor einem Monat"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/03/iStock-486808494-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/03/iStock-486808494-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/welt/zweitgroesste-pariser-kirche-saint-sulpice-brannte-bereits-vor-einem-monat-a2857581.html?meistgelesen=3" title="Zweitgrößte Pariser Kirche Saint Sulpice brannte bereits vor einem Monat">
<h2>Zweitgrößte Pariser Kirche Saint Sulpice brannte bereits vor einem Monat</h2></a>
<a href="https://www.epochtimes.de/politik/welt/zweitgroesste-pariser-kirche-saint-sulpice-brannte-bereits-vor-einem-monat-a2857581.html?meistgelesen=3"><span class="auszug">Fast auf den Tag genau vor einem Monat brach das Feuer in der Künstlerkirche Saint Sulpcie, der kleinen Schwester der Kathedrale Notre-Dame, aus. 20 Feuerwehrleute waren im Einsatz, um unter anderem eine der größten Orgeln der Welt vor Schaden zu behüten.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-7"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/deutschland/fluechtlinge-sorgen-mit-identitaetsbetrug-fuer-schaden-in-millionenhoehe-a2857886.html?meistgelesen=3" title="Flüchtlinge und Migranten sorgen mit Identitätsbetrug für Schaden in Millionenhöhe"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2017/10/GettyImages-670211556-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2017/10/GettyImages-670211556-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/politik/deutschland/fluechtlinge-sorgen-mit-identitaetsbetrug-fuer-schaden-in-millionenhoehe-a2857886.html?meistgelesen=3" title="Flüchtlinge und Migranten sorgen mit Identitätsbetrug für Schaden in Millionenhöhe">
<h2>Flüchtlinge und Migranten sorgen mit Identitätsbetrug für Schaden in Millionenhöhe</h2></a>
<a href="https://www.epochtimes.de/politik/deutschland/fluechtlinge-sorgen-mit-identitaetsbetrug-fuer-schaden-in-millionenhoehe-a2857886.html?meistgelesen=3"><span class="auszug">Ungereimtheiten waren bekannt, aber "weil es sich fast ausschließlich um Sudanesen handelte, hatte der Behördenchef aus Angst vor dem Vorwurf der Diskriminierung nicht gegen sie vorgehen wollen."<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-8"><div class="thumbnail"><a href="https://www.epochtimes.de/wissen/gesellschaft/faszinierendes-soziales-experiment-schulen-verbieten-kindern-beste-freunde-a2857789.html?meistgelesen=3" title="&#8222;Faszinierendes soziales Experiment&#8220;? &#8211; Schulen verbieten Kindern beste Freunde"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2018/02/Freundschaft_iStock-814397912-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2018/02/Freundschaft_iStock-814397912-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/wissen/gesellschaft" target="_blank">Gesellschaft</a></div>
<a href="https://www.epochtimes.de/wissen/gesellschaft/faszinierendes-soziales-experiment-schulen-verbieten-kindern-beste-freunde-a2857789.html?meistgelesen=3" title="&#8222;Faszinierendes soziales Experiment&#8220;? &#8211; Schulen verbieten Kindern beste Freunde">
<h2>&#8222;Faszinierendes soziales Experiment&#8220;? &#8211; Schulen verbieten Kindern beste Freunde</h2></a>
<a href="https://www.epochtimes.de/wissen/gesellschaft/faszinierendes-soziales-experiment-schulen-verbieten-kindern-beste-freunde-a2857789.html?meistgelesen=3"><span class="auszug">Freundschaften verbieten, um Freundschaft zu ermöglichen: Vor zehn Jahren war es eine Schule in Missouri, die sich dazu bekannte, Einfluss auf das soziale Kontaktverhalten ihrer Schüler zu nehmen. Die Schule von Prinz George in Großbritannien greift das Thema auf – nun ziehen auch andere nach.<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-9"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/welt/hinrichtung-von-heute-auf-morgen-aegypten-verhaengt-immer-mehr-todesstrafen-nach-der-scharia-a2857522.html?meistgelesen=3" title="Hinrichtung von heute auf morgen &#8211; Ägypten verhängt immer mehr Todesstrafen nach der Scharia"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2007/06/2007-6-6-China_Torture_Methods_52226196-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2007/06/2007-6-6-China_Torture_Methods_52226196-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/welt" target="_blank">Welt</a></div>
<a href="https://www.epochtimes.de/politik/welt/hinrichtung-von-heute-auf-morgen-aegypten-verhaengt-immer-mehr-todesstrafen-nach-der-scharia-a2857522.html?meistgelesen=3" title="Hinrichtung von heute auf morgen &#8211; Ägypten verhängt immer mehr Todesstrafen nach der Scharia">
<h2>Hinrichtung von heute auf morgen &#8211; Ägypten verhängt immer mehr Todesstrafen nach der Scharia</h2></a>
<a href="https://www.epochtimes.de/politik/welt/hinrichtung-von-heute-auf-morgen-aegypten-verhaengt-immer-mehr-todesstrafen-nach-der-scharia-a2857522.html?meistgelesen=3"><span class="auszug">Leila stand unter Schock. Nachts hatte sie erfahren, dass ihr Bruder Amr nach drei Jahren in einer ägyptischen Todeszelle gehängt werden sollte &#8211; und zwar am nächsten Tag. Harte Nacht &hellip;<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2 none-padding">
<div class="meistgelesen">
<div class="meistgelesen-10"><div class="thumbnail"><a href="https://www.epochtimes.de/politik/europa/notre-dame-brand-das-herz-von-paris-steht-in-flammen-unglueck-oder-brandstiftung-a2857337.html?meistgelesen=3" title="Das &#8222;Herz von Paris&#8220; steht in Flammen: Unglück oder Brandstiftung?"><img class="lazy" src="https://www.epochtimes.de/assets/etd-empty-img.gif" data-src="https://www.epochtimes.de/assets/uploads/2019/04/GettyImages-1137430366-800x450.jpg"><noscript><img src="https://www.epochtimes.de/assets/uploads/2019/04/GettyImages-1137430366-800x450.jpg"></noscript></a></div>
<div class="content">
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/politik/europa/notre-dame-brand-das-herz-von-paris-steht-in-flammen-unglueck-oder-brandstiftung-a2857337.html?meistgelesen=3" title="Das &#8222;Herz von Paris&#8220; steht in Flammen: Unglück oder Brandstiftung?">
<h2>Das &#8222;Herz von Paris&#8220; steht in Flammen: Unglück oder Brandstiftung?</h2></a>
<a href="https://www.epochtimes.de/politik/europa/notre-dame-brand-das-herz-von-paris-steht-in-flammen-unglueck-oder-brandstiftung-a2857337.html?meistgelesen=3"><span class="auszug">"Wenn es irgendeinen Moment zum Beten gibt, dann jetzt." Eine Frau sagt den Tränen nah: "Notre-Dame ist Paris, sie ist ein Teil von uns."<span> Mehr»</span></span></a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="content-panel homepage-themen-block">
<div class="ressort-title"><a href="/video">Videos<span>>> Mehr</span></a></div>
<div class="pure-g">
<div class="owl-carousel owl-theme pure-u-1" style="padding:1rem 3rem;">
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/staedte-und-gemeindebund-stellt-sich-hinter-seehofers-abschiebeplaene-a2858849.html" title="Städte- und Gemeindebund stellt sich hinter Seehofers Abschiebepläne"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/04/Abschiebung2-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/staedte-und-gemeindebund-stellt-sich-hinter-seehofers-abschiebeplaene-a2858849.html" title="Städte- und Gemeindebund stellt sich hinter Seehofers Abschiebepläne">
<h2>Städte- und Gemeindebund stellt sich hinter Seehofers Abschiebepläne</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/8-life-hacks-fuers-badezimmer-a2857750.html" title="8 Life Hacks für&#8217;s Badezimmer"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/04/Bildschirmfoto-2019-04-16-um-10.04.11-800x450.png"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/8-life-hacks-fuers-badezimmer-a2857750.html" title="8 Life Hacks für&#8217;s Badezimmer">
<h2>8 Life Hacks für&#8217;s Badezimmer</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/jaeger-befreit-reh-aus-stacheldrahtzaun-a2857109.html" title="Jäger befreit Reh aus Stacheldrahtzaun"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/04/Bildschirmfoto-2019-04-15-um-17.13.58-800x450.png"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/jaeger-befreit-reh-aus-stacheldrahtzaun-a2857109.html" title="Jäger befreit Reh aus Stacheldrahtzaun">
<h2>Jäger befreit Reh aus Stacheldrahtzaun</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/deutschland/mangelende-wahlberechtigung-bremen-will-verstaerkt-einbuergern-a2858216.html" title="Mangelende Wahlberechtigung: Bremen will verstärkt einbürgern"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/04/Bremen2-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/deutschland" target="_blank">Deutschland</a></div>
<a href="https://www.epochtimes.de/video/deutschland/mangelende-wahlberechtigung-bremen-will-verstaerkt-einbuergern-a2858216.html" title="Mangelende Wahlberechtigung: Bremen will verstärkt einbürgern">
<h2>Mangelende Wahlberechtigung: Bremen will verstärkt einbürgern</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/der-brief-von-gott-a2857115.html" title="Der Brief von Gott"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/04/Letter-from-God.fcpbundle-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/der-brief-von-gott-a2857115.html" title="Der Brief von Gott">
<h2>Der Brief von Gott</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/europa/notre-dame-brand-unter-kontrolle-einsturzgefahr-bleibt-a2857948.html" title="Notre-Dame: Brand unter Kontrolle – Einsturzgefahr bleibt"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/04/NotreDame-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/video/europa/notre-dame-brand-unter-kontrolle-einsturzgefahr-bleibt-a2857948.html" title="Notre-Dame: Brand unter Kontrolle – Einsturzgefahr bleibt">
<h2>Notre-Dame: Brand unter Kontrolle – Einsturzgefahr bleibt</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/unterhaltung/enge-schuhe-weiten-7-einfache-tricks-fuer-zu-hause-a2857077.html" title="Enge Schuhe weiten: 7 einfache Tricks für zu Hause"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/04/Bildschirmfoto-2019-04-15-um-17.04.04-800x450.png"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/lifestyle/unterhaltung" target="_blank">Unterhaltung</a></div>
<a href="https://www.epochtimes.de/video/unterhaltung/enge-schuhe-weiten-7-einfache-tricks-fuer-zu-hause-a2857077.html" title="Enge Schuhe weiten: 7 einfache Tricks für zu Hause">
<h2>Enge Schuhe weiten: 7 einfache Tricks für zu Hause</h2>
</a>
</div>
<div class="top-story item">
<div class="video-thumbnail"><a href="https://www.epochtimes.de/video/europa/saint-sulpice-zweitgroesste-pariser-kirche-brannte-bereits-vor-einem-monat-a2857805.html" title="Saint Sulpice: Zweitgrößte Pariser Kirche brannte bereits vor einem Monat"><img class="no-easylazy owl-lazy" data-src="https://www.epochtimes.de/assets/uploads/2019/04/Sulpice-800x450.jpg"></a></div>
<div class="rubrik"><a href="https://www.epochtimes.de/politik/europa" target="_blank">Europa</a></div>
<a href="https://www.epochtimes.de/video/europa/saint-sulpice-zweitgroesste-pariser-kirche-brannte-bereits-vor-einem-monat-a2857805.html" title="Saint Sulpice: Zweitgrößte Pariser Kirche brannte bereits vor einem Monat">
<h2>Saint Sulpice: Zweitgrößte Pariser Kirche brannte bereits vor einem Monat</h2>
</a>
</div>
</div>
</div>
</div>
<script type="text/javascript">
  
$('.homepage-themen-block .owl-carousel').owlCarousel({
    loop:true,
    margin:16,
    nav:true,
    lazyLoad:true,
    lazyLoadEager:1,
    navText : ['<i class="fa fa-angle-left" aria-hidden="true"></i>','<i class="fa fa-angle-right" aria-hidden="true"></i>'],
    responsive:{
        0:{
            items:1
        },
        480:{
            items:2
        }
    }
    
});


</script>
<div id="comments">
<div class="disqus-comment-count" data-disqus-identifier="2858903">Kommentieren</div>
<div style="background-color: #efefef;color:rgba(0, 39, 59, 0.8);font-size:0.875rem;padding:0.5rem;">Werte Leserinnen und Leser,
<br>
Ihre Kommentare sind uns willkommen, bitte lesen Sie vorher die Netiquette <a href="https://www.epochtimes.de/thema/epoch-times/community-richtlinien-unsere-netiquette-a2290642.html">HIER</a>.
<br>
Die Kommentare durchlaufen eine stichprobenartige Moderation.
<br>
Beiträge können gelöscht oder Teilnehmer können gesperrt werden.
<br>
Bitte bleiben Sie respektvoll und sachlich.
<br><br>
Ihre Epoch Times-Redaktion</div>
<div id="comments-list" style="margin: 1rem 0; width: 100%; "><a class="pure-button" target="_blank" href="/kommentare/2858903" style="padding: 1rem; color: #c11d13; font-size: 1.5rem; font-weight: bold; text-align: center; width: 100%">Hier lesen und mitreden!</a></div>
<script id="dsq-count-scr" src="//epochtimes-de.disqus.com/count.js" async></script>
</div>
</div>
</div>
</article>
<script data-cfasync="false" type="text/javascript">

function shareIconMenuLeftPos(){
  var posLeft = parseInt((jQuery(window).width() - jQuery('#article').width()) / 2) + 10;
  jQuery('#social-share-top').css('left', posLeft + 'px');
}
jQuery(window).resize(shareIconMenuLeftPos);
jQuery(document).ready(shareIconMenuLeftPos);
</script>
</main>
</div>
</div>
<footer id="footer">
<div class="pure-g site-info" style="display: flex;margin-top:3rem;background-color:#DEDEDE;border-bottom:0.5rem solid #1c2676;border-top:2px solid #CCC;padding-top: 0.5rem;margin-bottom:1.5rem;">
<div class="pure-u-1 pure-u-sm-1-2">
<div id="languages" class="pure-g">
<div class="pure-u-1 label">Sprachen</div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-bg.com/">Bulgarian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com/">Chinese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.cz/">Czech</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/">English</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.fr/">French</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.il/">Hebrew</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://erabaru.net/">Indonesian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.it/">Italian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.jp/">Japanese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.co.kr/">Korean</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://persian.epochtimes.com/">Persian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.br/">Portuguese</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes-romania.com/">Romanian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.ru/">Russian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.velkaepocha.sk/">Slovak</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.lagranepoca.com/">Spanish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.se/">Swedish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://epochtimestr.com/">Turkish</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.epochtimes.com.ua/">Ukrainian</a></div>
<div class="pure-u-1-3 pure-u-md-1-4"><a target="_blank" class="pure-menu-link" href="http://www.theepochtimes.com/vn/landing_page.html">Vietnamese</a></div>
</div>
</div>
<div class="pure-u-1 pure-u-sm-1-2" style="text-align: center; align-self: flex-end; margin-bottom: 0.3rem; color: #222; line-height: 1.25em;">
Copyright &copy; 2019<br>Epoch Times Europe GmbH <br>
<a target="_blank" href="https://www.epochtimes.de/themen/epoch-times/epoch-times-deutschland-wir-ueber-uns-a4717.html">Wir über uns</a>&nbsp;&nbsp;|&nbsp;&nbsp;
<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Impressum</a>&nbsp;&nbsp;|&nbsp;&nbsp;<a target="_blank" href="https://www.epochtimes.de/articles/2005/08/21/4718.html">Kontakt</a>
<br><a href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>
</div>
</div>
</footer>
</div>
<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/56175/tag"></script>
<script type="text/javascript">
 
	jQuery( document ).ready(function() {

		//console.info(jQuery('.lazy').length);
		
		jQuery('.lazy').lazy({
				beforeLoad: function(element) {
					console.log('loading ' + element.data('src'));
		        },
		        
				onError: function(element) {
		            console.log('error loading ' + element.data('src'));
		        }
		});
		
    });
 
</script>
<script type="text/javascript">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</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/etd18/js/etd-ad.js?ver=1.1.50"></script>
<script type="text/javascript">

	var g,s,n='script';
    g=window.document.getElementsByTagName(n)[0];
	s=window.document.createElement(n);
	s.async=true;s.type='text/javascript';
	s.src=(window.location.protocol==='https:'?'https:':'http:')+'//tags.smilewanted.com/formats/corner-video/epochtimes.de';
	g.parentNode.insertBefore(s,g);
	console.info( 'smilewanted' );

</script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
<!--

jQuery(function($) {

	var etd_cookie_name = "epochtimes.de.cookies";
	
    var i, x, y, etd_cookie;
    var _cookies=document.cookie.split(";");
    for (i=0;i<_cookies.length;i++) {
        x=_cookies[i].substr(0,_cookies[i].indexOf("="));
        y=_cookies[i].substr(_cookies[i].indexOf("=")+1);
        x=x.replace(/^\s+|\s+$/g,"");
        if (x==etd_cookie_name) {
            etd_cookie = y;
            break;
        }
    }

    if (etd_cookie == null || etd_cookie == "" || typeof etd_cookie == 'undefined') {
        $('#etd_cookie_alert').show();
    }

    $("#etd_cookie_accept .btn").click(function(){
        var exdate = new Date();
        exdate.setDate(exdate.getDate() + 90); // 90 days
        var c_value = 1 + "; expires="+exdate.toUTCString();
        document.cookie = etd_cookie_name + "=" + c_value+"; path=/";

        $('#etd_cookie_alert').hide('slow');
        
    });

});
/*
jQuery(document).ready(function () {
  socialShareBtnPos();
});
jQuery(window).resize(function() {
  socialShareBtnPos();
});
function socialShareBtnPos() {
  var posLeft = document.querySelector( "#page" ).getBoundingClientRect().left;
  posLeft = (posLeft < 20 ? 0 : posLeft - 20) + 'px';
  document.querySelector("#social-share-top").style.left = posLeft;
}*/
//-->
</script>
<div id="etd_cookie_alert" style="display: none;text-align: center;font-size: 0.9rem">
Wir setzen auf unserer Website Cookies und andere Technologien ein, um Ihnen den vollen Funktionsumfang unseres Angebotes anzubieten. Unsere Partner für soziale Netzwerke, Werbung und Analysen führen diese Informationen möglicherweise mit weiteren bei ihnen vorhandenen Daten zusammen. Durch die weitere Nutzung unserer Website erklären Sie sich damit einverstanden. Weitere Informationen, auch zur Deaktivierung der Cookies, finden Sie in unserer <a target="_blank" href="https://www.epochtimes.de/datenschutzerklaerung">Datenschutzerklärung</a>.
<div id="etd_cookie_accept" style="width: 100%">
<a href="#" class="btn pure-button" style="min-width: 200px;min-height:24px;margin:0.5rem auto;font-size: 1.5rem;font-weight: bold">OK</a>
</div>
</div>

<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '2304377919624737');
  fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=2304377919624737&ev=PageView&noscript=1" /></noscript>

</body>
</html>
