<!DOCTYPE html>
<html lang="de-DE">
<head>
<title>Hertha nach Quarantäne vor Spagat - «Als Vorteil sehen»</title>
<link rel="shortcut icon" href="https://www.epochtimes.de/assets/themes/epochtimesde/images/EpochTimesDeutsch.ico" />
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="keywords" content="Berlin, Bundesliga, Corona, Covid-19, Deutschland, Fu&szlig;ball, Hertha BSC, Mainz, Rheinland-Pfalz, Sport" />
<meta name="date" content="2021-05-03T05:03:00+02:00" />
<meta name="robots" content="index,follow,noarchive,max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta name="author" content="EpochTimes.de" />
<meta name="publisher" content="EpochTimes.de" />
<meta name="copyright" content="Epoch Times Europe GmbH, Berlin, Germany" />
<meta name="email" content="office@epochtimes.de" />
<link rel="preconnect" href="https://fonts.gstatic.com">
<link href="https://fonts.googleapis.com/css?family=Pinyon+Script|PT+Serif:wght@400;700|Roboto+Condensed:300,400,700|Roboto:300,500,700&display=swap" rel="stylesheet">
<link rel="stylesheet" href="https://www.epochtimes.de/assets/themes/epochtimesde/build/css/epochtimes.css?v=1.13">
<link rel='stylesheet' id='genericons-css' href='https://www.theepochtimes.com/assets/themes/eet/css/genericons/genericons.css?ver=20171027' type='text/css' media='all' />
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/cm.js"></script>
<script type="application/ld+json">
        {"@context":"http:\/\/schema.org","publisher":{"@type":"Organization","name":"Epoch Times (Deutsch)","logo":{"@type":"ImageObject","url":"https:\/\/www.epochtimes.de\/assets\/uploads\/2016\/03\/EpochLogoV1.gif","width":260,"height":50}},"@type":"Article","mainEntityOfPage":"https:\/\/www.epochtimes.de\/sport\/hertha-nach-quarantaene-vor-spagat-als-vorteil-sehen-a3505259.html","headline":"Hertha nach Quarant\u00e4ne vor Spagat &#8211; \u00abAls Vorteil sehen\u00bb","datePublished":"-001-11-30T00:00:00+01:00","dateModified":"-001-11-30T00:00:00+01:00","author":{"@type":"Person","name":"Epoch Times"},"image":"https:\/\/www.epochtimes.de\/assets\/uploads\/2021\/05\/urn-newsml-dpa-com-20090101-210502-99-440808_large_4_3_Hertha-Trainer_Pal_Dardai__r__war_mit_den_ersten_Trainingsei.jpg","description":"Hertha startet in Mainz mit dem Quarant\u00e4ne-Handicap in die letzte Saisonphase. Trainer Dardai will zu gro\u00dfen Druck vermeiden, auch wenn sein Team jetzt auf einem Abstiegsplatz steht."}      </script>
<link rel="dns-prefetch" href="https://c.amazon-adsystem.com">
<link rel="preconnect" href="https://c.amazon-adsystem.com" crossorigin>
<script async src="https://c.amazon-adsystem.com/aax2/apstag.js"></script>
<script type="text/javascript">
  window.apstag = window.apstag || {
    init: function() {
      apstag._Q.push(["i", arguments, (new Date).getTime()])
    },
    fetchBids: function() {
      apstag._Q.push(["f", arguments, (new Date).getTime()])
    },
    setDisplayBids: function() {},
    _Q: []
  };

  apstag.init({
      pubID: '3791',
      deals: true,
      adServer: 'googletag',
      videoAdServer: 'DFP',
  });

</script>
<script type="text/javascript" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
    var dfpSlot1;
    googletag.cmd.push(function() {
      dfpSlot1 =     googletag.defineSlot('/11053247/etd21_300x250_1', [[300, 250], [336, 280]], 'div-gpt-ad-1616959875213-0').addService(googletag.pubads());


      googletag.pubads().enableSingleRequest();
      googletag.pubads().disableInitialLoad();
      googletag.enableServices();
    });
</script>
<title>Hertha nach Quarantäne vor Spagat - «Als Vorteil sehen»</title>

<meta name="description" content="Hertha startet in Mainz mit dem Quarantäne-Handicap in die letzte Saisonphase. Trainer Dardai will zu großen Druck vermeiden, auch wenn sein Team jetzt auf einem Abstiegsplatz steht." />
<link rel="canonical" href="https://www.epochtimes.de/sport/hertha-nach-quarantaene-vor-spagat-als-vorteil-sehen-a3505259.html" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hertha nach Quarantäne vor Spagat - «Als Vorteil sehen»" />
<meta property="og:description" content="Hertha startet in Mainz mit dem Quarantäne-Handicap in die letzte Saisonphase. Trainer Dardai will zu großen Druck vermeiden, auch wenn sein Team jetzt auf einem Abstiegsplatz steht." />
<meta property="og:url" content="https://www.epochtimes.de/sport/hertha-nach-quarantaene-vor-spagat-als-vorteil-sehen-a3505259.html" />
<meta property="og:site_name" content="Epoch Times www.epochtimes.de" />
<meta property="article:tag" content="Berlin" />
<meta property="article:tag" content="Bundesliga" />
<meta property="article:tag" content="Corona" />
<meta property="article:tag" content="Covid-19" />
<meta property="article:tag" content="Deutschland" />
<meta property="article:tag" content="Fußball" />
<meta property="article:tag" content="Hertha BSC" />
<meta property="article:tag" content="Mainz" />
<meta property="article:tag" content="Rheinland-Pfalz" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="-0001-11-30T00:00:00+00:00" />
<meta property="og:image" content="https://www.epochtimes.de/assets/uploads/2021/05/urn-newsml-dpa-com-20090101-210502-99-440808_large_4_3_Hertha-Trainer_Pal_Dardai__r__war_mit_den_ersten_Trainingsei-640x480.jpg" />
<meta property="og:image:secure_url" content="https://www.epochtimes.de/assets/uploads/2021/05/urn-newsml-dpa-com-20090101-210502-99-440808_large_4_3_Hertha-Trainer_Pal_Dardai__r__war_mit_den_ersten_Trainingsei-640x480.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Hertha startet in Mainz mit dem Quarantäne-Handicap in die letzte Saisonphase. Trainer Dardai will zu großen Druck vermeiden, auch wenn sein Team jetzt auf einem Abstiegsplatz steht." />
<meta name="twitter:title" content="Hertha nach Quarantäne vor Spagat - «Als Vorteil sehen»" />
<meta name="twitter:site" content="@EpochTimesDE" />
<meta name="twitter:image" content="https://www.epochtimes.de/assets/uploads/2021/05/urn-newsml-dpa-com-20090101-210502-99-440808_large_4_3_Hertha-Trainer_Pal_Dardai__r__war_mit_den_ersten_Trainingsei-640x480.jpg" />
<meta name="twitter:creator" content="@EpochTimesDE" />

<link rel='dns-prefetch' href='//s.w.org' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.epochtimes.de/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='eptde-style-css' href='https://www.epochtimes.de/assets/themes/epochtimesde/style.css?ver=5.3.2' type='text/css' media='all' />
<style>
		.getty.aligncenter {
			text-align: center;
		}
		.getty.alignleft {
			float: none;
			margin-right: 0;
		}
		.getty.alignleft > div {
			float: left;
			margin-right: 5px;
		}
		.getty.alignright {
			float: none;
			margin-left: 0;
		}
		.getty.alignright > div {
			float: right;
			margin-left: 5px;
		}
		</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://www.epochtimes.de/sport/hertha-nach-quarantaene-vor-spagat-als-vorteil-sehen-a3505259.html/amp">
<script type="text/javascript">
    // var windows_focused = true;

    // jQuery(window).on("blur focus scroll click", function(e) {
    //   windows_focused = !(e.type == 'blur');
    // });

    var this_device = 'd';
    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry/i.test(navigator.userAgent)) {
      this_device = 'm';
    }

    var is_purchased = false;
      </script>
</head>
<body class="post-template-default single single-post postid-3505259 single-format-standard">
<div id="page" class="site">
<div id="top-bar">
<div class="container">
<div class="p-2 d-flex flex-row justify-content-between">
<div id="top-about-us" class="d-flex">
<nav class="navbar navbar-expand">
<div class="dropdown">
<a class="dropdown-toggle" href="#" id="dropdownTop" role="button" data-toggle="dropdown" aria-expanded="false">
SPRACHEN
</a>
<ul class="dropdown-menu" aria-labelledby="dropdownTop">
<li><a class="dropdown-item" href="https://www.theepochtimes.com/">UNITED STATES</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/canada">CANADA</a></li>
<li><a class="dropdown-item" href="https://www.theepochtimes.com/australia">AUSTRALIA</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com/">Chinese</a></li>
<li><a class="dropdown-item" href="http://www.velkaepocha.cz/">Czech</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.nl/">Dutch</a></li>
<li><a class="dropdown-item" href="http://www.theepochtimes.com/">English</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.fr/">French</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.de/">German</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.il/">Hebrew</a></li>
<li><a class="dropdown-item" href="http://www.erabaru.net/">Indonesian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.it/">Italian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.jp/">Japanese</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.co.kr/">Korean</a></li>
<li><a class="dropdown-item" href="http://persian.epochtimes.com/">Persian</a></li>
<li><a class="dropdown-item" href="https://epochtimes.pl">Polish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.br/">Portuguese</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes-romania.com/">Romanian</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.ru/">Russian</a></li>
<li><a class="dropdown-item" href="http://www.epochtimes.cz/">Slovak</a></li>
<li><a class="dropdown-item" href="https://www.lagranepoca.com/">Spanish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.se/">Swedish</a></li>
<li><a class="dropdown-item" href="http://epochtimestr.com/">Turkish</a></li>
<li><a class="dropdown-item" href="https://www.epochtimes.com.ua/">Ukrainian</a></li>
</ul>
</div>
<div class="about-us">
<a class="nav-links" href="/epoch-times/epoch-times-epochtimes-a4717.html">ÜBER UNS</a>
</div>
<div class="spenden">
<a class="nav-links" href="/spenden-und-unterstuetzen">SPENDEN</a>
</div>
</div>
<div class="top-date logo">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div id="top-right" class="d-flex justify-content-end align-content-center">
<a href="https://abo.epochtimes.de" target="_blank" class="btn btn-light">Abonnement</a> <a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo" class="d-inline-flex"></div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
</div>
</div>
<div class="modal fade" id="loginModal">
<div class="modal-dialog">
<div class="modal-content">
<form id="loginForm" role="form">
<div class="modal-header">
<h4 class="modal-title">Abo-Login</h4>
<button type="button" class="close" data-dismiss="modal"><span aria-hidden="true">&times;</span><span class="sr-only">Close</span></button>
</div>
<div class="modal-body">
<div id="messages"></div>
<div class="form-group mb-3"><label for="loginEmail" class="sr-only">Email</label>
<input type="email" id="loginEmail" class="form-control" placeholder="E-Mail Adresse" required autofocus>
</div>
<div class="form-group mb-3"><label for="loginPassword" class="sr-only">Passwort</label>
<input type="password" id="loginPassword" class="form-control" placeholder="Passwort" required>
</div>
</div>
<div class="modal-footer">
<button type="button" class="btn btn-default" data-dismiss="modal">Abbrechen</button>
<button type="submit" class="btn btn-primary">Login</button>
</div>
<div class="register text-center mt-3 mb-4"><a class="text-success" href="https://abo.epochtimes.de/register"><h2>Noch nicht abonniert?<br>Bitte hier registrieren und Abo buchen.</h2></a></div>
<div class="register text-center mt-3 mb-4"><a href="https://abo.epochtimes.de/password/reset">Passwort vergessen? Hier zurücksetzen!</a></div>
</form>
</div>
</div>
</div>
<div class="container">
<header>
<div id="logo-header" class="n-fr d-flex flex-row justify-content-center py-3 py-md-4">
<div class="m-only w-25 pl-3 mr-3 d-flex justify-content-start">
<div class="drop-down-menu"></div>
</div>
<div class="d-flex justify-content-center">
<a href="/"><img src="https://www.epochtimes.de/assets/themes/epochtimesde/build/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="m-only w-25 ml-3 pr-3 d-flex justify-content-end">
<a id="etdAbo" href="#" data-toggle="modal" data-target="#loginModal"><div class="top-abo" class="d-inline-flex">ABO</div></a>
<a href="/suche"><div class="top-search" class="d-inline-flex"></div></a>
</div>
</div>
<div class="tagline n-fr ">WAHRHEIT UND TRADITION</div>
<div id="drop-down-menu-content"></div>
<div id="top-menu" class="d-flex justify-content-center">
<nav class="d-inline-flex navbar navbar-expand-md navbar-light">
<div class="collapse navbar-collapse">
<ul class="navbar-nav mr-auto">
<li class="nav-item"><a class="nav-link" href="/newsticker">Ticker</a></li>
<li class="nav-item"><a class="nav-link" href="/">Home</a></li>
<li class="nav-item"><a class="nav-link" href="/deutschland">Deutschland</a></li>
<li class="nav-item"><a class="nav-link" href="/politik/ausland">Ausland</a></li>
<li class="nav-item"><a class="nav-link" href="/china">China</a></li>
<li class="nav-item"><a class="nav-link" href="/wirtschaft">Wirtschaft</a></li>
<li class="nav-item"><a class="nav-link" href="/meinung">Meinung</a></li>
<li class="nav-item"><a class="nav-link" href="/feuilleton">Feuilleton</a></li>
<li class="nav-item"><a class="nav-link" href="/panorama">Panorama</a></li>
<li class="nav-item"><a class="nav-link" href="/premium">Premium</a></li>

<li class="nav-item"><a class="nav-link" href="https://buch.epochtimes.de"> | Shop</a></li>
</ul>
</div>
</nav>
</div>
</header>
<div id="ad21-rect-0" class="etd-ad lazy" data-loader="_ad21_rect_6"></div>
</div>
<div id="primary" class="content-area">
<main id="main" class="site-main" role="main">
<div id="etd21-article" class="container my-4 my-md-3">
<div class="row">
<div class="d-none d-lg-block col-lg-2">
<div class="social-share mb-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/sport/hertha-nach-quarantaene-vor-spagat-als-vorteil-sehen-a3505259.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Hertha+nach+Quarant%C3%A4ne+vor+Spagat+-+%C2%ABAls+Vorteil+sehen%C2%BB&url=https://www.epochtimes.de/sport/hertha-nach-quarantaene-vor-spagat-als-vorteil-sehen-a3505259.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fsport%2Fhertha-nach-quarantaene-vor-spagat-als-vorteil-sehen-a3505259.html&text=Hertha%2Bnach%2BQuarant%25C3%25A4ne%2Bvor%2BSpagat%2B-%2B%25C2%25ABAls%2BVorteil%2Bsehen%25C2%25BB">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#714e0204131b1412054c3914030519105443411f10121954434120041003101f0554434710041c1d5442331f14544341071e03544341220110161005544341544347101c01544233544342494340405442335443415443471d1000041e544233301d02544341271e030514181d544341021419141f544347031000041e54423357131e15084c3914030519105443411f10121954434120041003101f0554434710041c1d5442331f14544341071e03544341220110161005544341544347101c01544233544342494340405442335443415443471d1000041e544233301d02544341271e030514181d544341021419141f544347031000041e54423354434154463254463254434119050501025442305443375443370606065f14011e121905181c14025f151454433702011e03055443371914030519105c1f1012195c00041003101f0510141f145c071e035c0201101610055c101d025c071e030514181d5c021419141f5c10424441444344485f19051c1d544237141c10181d54423540">Email</a></span>
</div>
</div>
<div class="col-12 col-md-8 col-lg-7 main">
<div class="article-image more-margin">
<img width="100%" height="auto" src="https://www.epochtimes.de/assets/uploads/2021/05/urn-newsml-dpa-com-20090101-210502-99-440808_large_4_3_Hertha-Trainer_Pal_Dardai__r__war_mit_den_ersten_Trainingsei-800x450.jpg" class="attachment-etd_800_450 size-etd_800_450" alt="" /> <div class="caption less-margin">Hertha-Trainer Pal Dardai (r) war mit den ersten Trainingseinheiten nach der Quarantäne sehr zufrieden.<span class="credits">Foto: Tom Weller/dpa/dpa</span></div>
</div>
<div id="news-header">
<div class="breadcrumb"><a href="https://www.epochtimes.de/sport" target="_blank">Sport</a></div>
<h1>Hertha nach Quarantäne vor Spagat &#8211; «Als Vorteil sehen»</h1>
<div class="news-meta"><span class="author">Epoch Times</span><span class="publish-date">3. Mai 2021</span>
<span class="last-modified">Aktualisiert: 3. Mai 2021 5:03</span>
</div>
</div>
<div class="social-share my-3">
<span class="fb"><a rel="noreferrer" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.epochtimes.de/sport/hertha-nach-quarantaene-vor-spagat-als-vorteil-sehen-a3505259.html?fb=1">Facebook</a></span>
<span class="twitter"><a rel="noreferrer" target="_blank" href="https://twitter.com/intent/tweet?text=Hertha+nach+Quarant%C3%A4ne+vor+Spagat+-+%C2%ABAls+Vorteil+sehen%C2%BB&url=https://www.epochtimes.de/sport/hertha-nach-quarantaene-vor-spagat-als-vorteil-sehen-a3505259.html?tweet=1&via=China_Welt_News">Twittern</a></span>
<span class="telegram"><a rel="noreferrer" target="_blank" href="https://t.me/share/url?url=https%3A%2F%2Fwww.epochtimes.de%2Fsport%2Fhertha-nach-quarantaene-vor-spagat-als-vorteil-sehen-a3505259.html&text=Hertha%2Bnach%2BQuarant%25C3%25A4ne%2Bvor%2BSpagat%2B-%2B%25C2%25ABAls%2BVorteil%2Bsehen%25C2%25BB">Telegram</a></span>
<span class="email"><a target="_blank" href="/cdn-cgi/l/email-protection#1b24686e79717e786f26537e696f737a3e292b757a78733e292b4a6e7a697a756f3e292d7a6e76773e2859757e3e292b6d74693e292b486b7a7c7a6f3e292b3e292d7a766b3e28593e292823292a2a3e28593e292b3e292d777a6a6e743e28595a77683e292b4d74696f7e72773e292b687e737e753e292d697a6a6e743e28593d79747f6226537e696f737a3e292b757a78733e292b4a6e7a697a756f3e292d7a6e76773e2859757e3e292b6d74693e292b486b7a7c7a6f3e292b3e292d7a766b3e28593e292823292a2a3e28593e292b3e292d777a6a6e743e28595a77683e292b4d74696f7e72773e292b687e737e753e292d697a6a6e743e28593e292b3e2c583e2c583e292b736f6f6b683e285a3e295d3e295d6c6c6c357e6b7478736f72767e68357f7e3e295d686b74696f3e295d737e696f737a36757a7873366a6e7a697a756f7a7e757e366d746936686b7a7c7a6f367a7768366d74696f7e727736687e737e75367a282e2b2e292e2235736f76773e285d7e767a72773e285f2a">Email</a></span>
<a id="kommentare-anzahl" title="Anzahl von Kommentaren" href="#kommentare" class="lazy" data-loader="_kommentare_anzahl"></a>
</div>
<div id="etd21-news-content">
<div class="auszug">Hertha startet in Mainz mit dem Quarantäne-Handicap in die letzte Saisonphase. Trainer Dardai will zu großen Druck vermeiden, auch wenn sein Team jetzt auf einem Abstiegsplatz steht.</div>
<p>Mit einigen Fragezeichen, aber mit viel Zuversicht geht Hertha BSC in die angestrebte Aufholjagd in der Fußball-Bundesliga. Spiel eins steht am Abend beim FSV Mainz an (18.00 Uhr/Sky).</p>
<p>„Die Jungs haben vorbildlich gearbeitet“, sagte Trainer Pal Dardai zu den Eindrücken in den ersten gemeinsamen Übungseinheiten nach der zweiwöchigen häuslichen Quarantäne. „Ich bin sehr zufrieden mit den ersten zwei Tagen, das sah ordentlich aus“, betonte der Ungar.</p>
<div id="ad21-rect-1" class="etd-ad lazy" data-loader="_ad21_rect_5"></div>
<p>DIE SITUATION: Die abstiegsbedrohte Hertha soll die Restsaison ohne Hektik und größeren Druck angehen, erklärte Darai: „Wir müssen während des Spiels schlau sein und mit klarem Kopf agieren.“ In der 14-tägigen Isolation ist Hertha auf Abstiegsrang 17 abgerutscht. In 20 Tagen stehen für den Berliner Fußball-Erstligisten nun sechs Spiele an. „Wir können es als Vorteil sehen. Wir wissen, wie die anderen gespielt haben, was wir zu tun haben“, sagte Abwehrspieler Lukas Klünter. „Noch haben wir alles in eigener Hand“, betonte Dardai.</p>
<p>DIE ZIELE: Hertha muss einen Spagat meistern. Alle müssten nun bei den zuletzt mit fünf Siegen und zwei Remis überzeugenden Mainzern aufpassen, „nicht zu überdrehen“, betonte Dardai. „Wir dürfen nicht sagen: Wenn wir in Mainz nicht gewinnen, dann&#8230; Es ist egal, wo wir die Punkte holen.“ Vier Zähler aus den drei Nachholpartien hat Dardai als Zwischenziel ausgegeben. Erst wenn sein Team diese vier Zähler nicht verbuchen könnte, würde der Trainer anfangen, „innerlich negativ zu werden“. Der 45-Jährige verwies zudem auf die positive Miniserie von drei Spielen ohne Niederlage vor der Quarantäne.</p>
<p>DIE GEFAHREN: Erst am Freitag durften die Spieler auf dem Rasen wieder gemeinsam trainieren. Nach dem Auftritt in Mainz muss Hertha schon am Donnerstag gegen den SC Freiburg antreten, drei Tage danach empfängt das Team Arminia Bielefeld. Lange Zeit konnten die Profis nur individuell in ihren vier Wänden trainieren, die Verletzungsgefahr steigt nun mit der schnellen Neu-Belastung. Allerdings könnte Hertha auch überraschen. „Wir kommen aus zwei Wochen Quarantäne, wir sind für Mainz auch eine große Unbekannte“, erklärte Sportdirektor Arne Friedrich. „Natürlich ist es ein wichtiges Spiel, aber kein Endspiel“, betonte Dardai. Vier Punkte trennen die Berliner zu einem Nicht-Abstiegsplatz.</p>
<p>PERSONAL: Angreifer Dodi Lukebakio und Abwehrspieler Marvin Plattenhardt waren wie Dardai selbst und dessen Assistent Admir Hamzagic an Covid-19 erkrankt. Besonders schlimm hatte es Torhüter Rune Jarstein erwischt, der sogar ins Krankenhaus musste und in dieser Saison nicht mehr eingesetzt werden kann. Lukebakio und Plattenhardt starten in dieser Woche erst ihr individuelles Aufbauprogramm, auch sie können erst einmal nicht spielen. Dafür ist Kapitän Dedryck Boyata nach einer überstandenen Muskelverletzung wieder im Kader, für die erste Elf reicht es aber noch nicht. (dpa)</p>

<div id='div-gpt-ad-1616959875213-0' style='margin: 1rem auto;'> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1616959875213-0'); googletag.pubads().refresh([dfpSlot1]);  });</script></div>
<hr />
<h2>Unterstützen Sie unabhängigen und freien Journalismus</h2>
<p>Danke, dass Sie Epoch Times lesen. Ein Abonnement würde Sie nicht nur mit verlässlichen Nachrichten und interessanten Beiträgen versorgen, sondern auch bei der Wiederbelebung des unabhängigen Journalismus helfen und dazu beitragen, unsere Freiheiten und Demokratie zu sichern.</p>
<p>Angesichts der aktuell schwierigen Zeit, in der große Tech-Firmen und weitere Player aus dem digitalen Werbemarkt die Monetarisierung unserer Inhalte und deren Verbreitung einschränken, setzt uns das als werbefinanziertes Nachrichten-Portal unter großen Druck. Ihre Unterstützung kann helfen, die wichtige Arbeit, die wir leisten, weiterzuführen. Unterstützen Sie jetzt Epoch Times indem Sie ein Abo abschließen – es dauert nur eine Minute und ist jederzeit kündbar. Vielen Dank für Ihre Unterstützung!</p>
<p><a class="btn btn-primary" target="_blank" href="https://abo.epochtimes.de/" style="color: #FFF">Monatsabo ab 7,90 Euro</a>
<a class="btn btn-primary" target="_blank" href="https://abo.epochtimes.de/" style="color: #FFF">Jahresabo ab 79,- Euro</a>
</p>
<h2>Gerne können Sie EPOCH TIMES auch durch Ihre Spende unterstützen: </h2>
<p><a class="btn btn-primary" target="_blank" href="https://www.epochtimes.de/spenden-und-unterstuetzen" style="color: #FFF">Jetzt spenden!</a></p>
<hr />
</div>
<div class="themen-title mb-3" style="border-top: 4px double #CCC;">Kommentare</div>
<div id="comments" class="mb-5">
Liebe Leser,
<br>
<br>
<p>vielen Dank, dass Sie unseren Kommentar-Bereich nutzen.</p>
<p>Bitte verzichten Sie auf Unterstellungen, Schimpfworte, aggressive Formulierungen und Werbe-Links. Solche Kommentare werden wir nicht veröffentlichen. Viele Kommentare waren bisher schon anregend und auf die Themen bezogen. Wir bitten Sie um eine Qualität, die den Artikeln entspricht, so haben wir alle etwas davon.
</p>
<p>Da wir die juristische Verantwortung für jeden veröffentlichten Kommentar tragen müssen, geben wir Kommentare erst nach einer Prüfung frei. Je nach Aufkommen kann es deswegen zu zeitlichen Verzögerungen kommen.</p>
<p>Die Kommentarfunktion wird immer weiter entwickelt. Wir freuen uns über Ihr konstruktives Feedback, sollten Sie zusätzliche Funktionalitäten wünschen an <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="19767f7f707a7c597c69767a716d70747c6a377d7c">[email&#160;protected]</a></p>
<br>
<p>Ihre Epoch Times - Redaktion</p>
</div>
<div id="kommentare" class="lazy" data-loader="_kommentare_loader">
<div id="kommentare-form"></div><div id="kommentare-content"></div>
</div>
</div>
<div class="col-12 col-md-4 col-lg-3">
<div id="redaktionsempfehlung">
<div class="themen-title mb-3 font-weight-bold text-center">REDAKTIONSEMPFEHLUNG</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Berufsunfähig</small><a href="https://www.epochtimes.de/wirtschaft/unternehmen/berufsunfaehig-durch-corona-versicherungen-bemuehen-sich-zahlungen-zu-umgehen-a3504795.html" title="Berufsunfähig durch Corona? Versicherungen bemühen sich, Zahlungen zu umgehen"><h5 class="card-title">Berufsunfähig durch Corona? Versicherungen bemühen sich, Zahlungen zu umgehen</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/berufsunfaehig-durch-corona-versicherungen-bemuehen-sich-zahlungen-zu-umgehen-a3504795.html" title="Berufsunfähig durch Corona? Versicherungen bemühen sich, Zahlungen zu umgehen"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/05/dts_image_15445_cjdmrdjoac_-400x225.jpg" alt="Berufsunfähig durch Corona? Versicherungen bemühen sich, Zahlungen zu umgehen"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Millionen Chinesen verlassen die KPC</small><a href="https://www.epochtimes.de/meinung/kommentar/tuidang-eine-bewegung-die-die-kp-chinas-von-innen-heraus-aufloesen-kann-a3504738.html" title="„Tuidang“: Eine Bewegung, die die KP Chinas von innen heraus auflösen kann"><h5 class="card-title">„Tuidang“: Eine Bewegung, die die KP Chinas von innen heraus auflösen kann</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/meinung/kommentar/tuidang-eine-bewegung-die-die-kp-chinas-von-innen-heraus-aufloesen-kann-a3504738.html" title="„Tuidang“: Eine Bewegung, die die KP Chinas von innen heraus auflösen kann"><img class="" src="https://www.epochtimes.de/assets/uploads/2012/05/Tuidang_2009_Berlin_Jason.Wang_IMG_8367.jpg" alt="„Tuidang“: Eine Bewegung, die die KP Chinas von innen heraus auflösen kann"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Vieles Systematisch falsch</small><a href="https://www.epochtimes.de/meinung/gastkommentar/falsche-massnahmen-verschwoerungstheorien-und-demos-a3504813.html" title="Falsche Maßnahmen, Verschwörungstheorien und Demos"><h5 class="card-title">Falsche Maßnahmen, Verschwörungstheorien und Demos</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/meinung/gastkommentar/falsche-massnahmen-verschwoerungstheorien-und-demos-a3504813.html" title="Falsche Maßnahmen, Verschwörungstheorien und Demos"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-1313614642-400x225.jpg" alt="Falsche Maßnahmen, Verschwörungstheorien und Demos"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Woke-Ideologie</small><a href="https://www.epochtimes.de/politik/ausland/wissenschaftler-unternehmenssozialismus-in-den-usa-auf-dem-vormarsch-a3503371.html" title="Wissenschaftler: Unternehmenssozialismus in den USA auf dem Vormarsch"><h5 class="card-title">Wissenschaftler: Unternehmenssozialismus in den USA auf dem Vormarsch</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/wissenschaftler-unternehmenssozialismus-in-den-usa-auf-dem-vormarsch-a3503371.html" title="Wissenschaftler: Unternehmenssozialismus in den USA auf dem Vormarsch"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/04/A4A4502-1200x800-1-400x225.jpg" alt="Wissenschaftler: Unternehmenssozialismus in den USA auf dem Vormarsch"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">NTD</small><a href="https://www.epochtimes.de/politik/ausland/us-volkszaehlung-2020-republikaner-gewinnen-mehr-sitze-im-repraesentantenhaus-a3502200.html" title="US-Volkszählung 2020: Republikaner gewinnen mehr Sitze im Repräsentantenhaus"><h5 class="card-title">US-Volkszählung 2020: Republikaner gewinnen mehr Sitze im Repräsentantenhaus</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/us-volkszaehlung-2020-republikaner-gewinnen-mehr-sitze-im-repraesentantenhaus-a3502200.html" title="US-Volkszählung 2020: Republikaner gewinnen mehr Sitze im Repräsentantenhaus"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/04/US-Volkszählung-2020-400x225.jpeg" alt="US-Volkszählung 2020: Republikaner gewinnen mehr Sitze im Repräsentantenhaus"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Klage gegen Infektionsschutzgesetz-Änderung</small><a href="https://www.epochtimes.de/politik/deutschland/beschwerdeflut-mehr-als-200-verfahren-wegen-bundesnotbremse-in-karlsruhe-a3503790.html" title="Beschwerdeflut: Mehr als 200 Verfahren wegen &#8222;Bundesnotbremse&#8220; in Karlsruhe"><h5 class="card-title">Beschwerdeflut: Mehr als 200 Verfahren wegen &#8222;Bundesnotbremse&#8220; in Karlsruhe</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/beschwerdeflut-mehr-als-200-verfahren-wegen-bundesnotbremse-in-karlsruhe-a3503790.html" title="Beschwerdeflut: Mehr als 200 Verfahren wegen &#8222;Bundesnotbremse&#8220; in Karlsruhe"><img class="" src="https://www.epochtimes.de/assets/uploads/2019/07/GettyImages-11584298471-400x225.jpg" alt="Beschwerdeflut: Mehr als 200 Verfahren wegen &#8222;Bundesnotbremse&#8220; in Karlsruhe"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Private Goldmenge nahm um 269 Tonnen zu</small><a href="https://www.epochtimes.de/wirtschaft/deutsche-lagern-so-viel-gold-wie-nie-a3504419.html" title="Deutsche lagern so viel Gold wie nie"><h5 class="card-title">Deutsche lagern so viel Gold wie nie</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/wirtschaft/deutsche-lagern-so-viel-gold-wie-nie-a3504419.html" title="Deutsche lagern so viel Gold wie nie"><img class="" src="https://www.epochtimes.de/assets/uploads/2020/07/urn-newsml-dpa-com-20090101-200727-99-935825_large_4_3_Gold_und_Silber_haben_in_der_Corona-Krise_unter_Anlegern_Kon-400x225.jpg" alt="Deutsche lagern so viel Gold wie nie"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Marcel Luthe im Interview</small><a href="https://www.epochtimes.de/politik/deutschland/clan-kriminalitaet-und-maskendeals-auf-den-spuren-der-gross-kriminalitaet-im-sumpf-berlins-a3502352.html" title="Clan-Kriminalität und Maskendeals: Auf den Spuren der Groß-Kriminalität im Sumpf Berlins"><h5 class="card-title">Clan-Kriminalität und Maskendeals: Auf den Spuren der Groß-Kriminalität im Sumpf Berlins</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/deutschland/clan-kriminalitaet-und-maskendeals-auf-den-spuren-der-gross-kriminalitaet-im-sumpf-berlins-a3502352.html" title="Clan-Kriminalität und Maskendeals: Auf den Spuren der Groß-Kriminalität im Sumpf Berlins"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/05/GettyImages-1231235273-400x225.jpg" alt="Clan-Kriminalität und Maskendeals: Auf den Spuren der Groß-Kriminalität im Sumpf Berlins"></a></div>
</div></div>
</div><div id="etd-hb-3">
<div class="card news-img-r"><div class="d-flex flex-row align-items-center">
<div class="card-body"><small class="schlagzeile text-info">Enorme Suizidrate</small><a href="https://www.epochtimes.de/politik/ausland/tragische-folgen-der-corona-massnahmen-vom-westen-ignoriert-regierungen-von-der-kp-chinas-unterwandert-a3488398.html" title="Tragische Folgen der Corona-Maßnahmen vom Westen ignoriert: Regierungen von der KP Chinas unterwandert?"><h5 class="card-title">Tragische Folgen der Corona-Maßnahmen vom Westen ignoriert: Regierungen von der KP Chinas unterwandert?</h5><p class="card-text"></p></a></div>
<div class="card-img video"><a href="https://www.epochtimes.de/politik/ausland/tragische-folgen-der-corona-massnahmen-vom-westen-ignoriert-regierungen-von-der-kp-chinas-unterwandert-a3488398.html" title="Tragische Folgen der Corona-Maßnahmen vom Westen ignoriert: Regierungen von der KP Chinas unterwandert?"><img class="" src="https://www.epochtimes.de/assets/uploads/2021/04/iStock-1301110373-400x225.jpg" alt="Tragische Folgen der Corona-Maßnahmen vom Westen ignoriert: Regierungen von der KP Chinas unterwandert?"></a></div>
</div></div>
</div></div> <div id="ad21-rect-1-1307776951" class="etd-ad lazy" data-loader="_ad21_rect_1"></div> <div id="top10">
<div class="themen-title my-3 font-weight-bold text-center">MEISTGELESEN</div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/polizeigewerkschafts-chef-will-generelles-verbot-fuer-querdenken-demos-a3505237.html" title="Nach Protesten vom 1. Mai: Polizeigewerkschafts-Chef will generelles Verbot für „Querdenken“-Demos">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Nach Protesten vom 1. Mai: Polizeigewerkschafts-Chef will generelles Verbot für „Querdenken“-Demos</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2019/11/urn-newsml-dpa-com-20090101-191125-99-880931_large_4_3_Rainer_Wendt_bei_einem_Treffen_des_Bundes_Deutscher_Kriminal-300x300.jpg" alt="Nach Protesten vom 1. Mai: Polizeigewerkschafts-Chef will generelles Verbot für „Querdenken“-Demos"><span>1</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/meinung/gastkommentar/falsche-massnahmen-verschwoerungstheorien-und-demos-a3504813.html" title="Falsche Maßnahmen, Verschwörungstheorien und Demos">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Falsche Maßnahmen, Verschwörungstheorien und Demos</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/04/GettyImages-1313614642-300x300.jpg" alt="Falsche Maßnahmen, Verschwörungstheorien und Demos"><span>2</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/unabhaengigkeit-des-gerichtshofs-in-frage-gestellt-neuer-soros-richter-kandidat-abgelehnt-a3503888.html" title="Unabhängigkeit des Gerichtshofs in Frage gestellt: Neuer „Soros-Richter-Kandidat“ abgelehnt">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Unabhängigkeit des Gerichtshofs in Frage gestellt: Neuer „Soros-Richter-Kandidat“ abgelehnt</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/04/Soros-300x300.jpeg" alt="Unabhängigkeit des Gerichtshofs in Frage gestellt: Neuer „Soros-Richter-Kandidat“ abgelehnt"><span>3</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/mehr-als-tausend-querdenker-in-hannover-unter-beobachtung-des-verfassungsschutzes-a3505127.html" title="Mehr als tausend Querdenker in Hannover – unter Beobachtung des Verfassungsschutzes?">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Mehr als tausend Querdenker in Hannover – unter Beobachtung des Verfassungsschutzes?</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/05/Hannover-Querdenken-800x450-1-300x300.jpg" alt="Mehr als tausend Querdenker in Hannover – unter Beobachtung des Verfassungsschutzes?"><span>4</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/wirtschaft/unternehmen/berufsunfaehig-durch-corona-versicherungen-bemuehen-sich-zahlungen-zu-umgehen-a3504795.html" title="Berufsunfähig durch Corona? Versicherungen bemühen sich, Zahlungen zu umgehen">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Berufsunfähig durch Corona? Versicherungen bemühen sich, Zahlungen zu umgehen</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/05/dts_image_15445_cjdmrdjoac_-300x300.jpg" alt="Berufsunfähig durch Corona? Versicherungen bemühen sich, Zahlungen zu umgehen"><span>5</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/vermoegensabgabe-nach-der-krise-kommt-die-rechnung-am-1-januar-2024-a3502312.html" title="Vermögensabgabe: Nach der Krise kommt die Rechnung – am 1. Januar 2024?">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Vermögensabgabe: Nach der Krise kommt die Rechnung – am 1. Januar 2024?</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/04/iStock-905715568-300x300.jpg" alt="Vermögensabgabe: Nach der Krise kommt die Rechnung – am 1. Januar 2024?"><span>6</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/ausland/us-volkszaehlung-2020-republikaner-gewinnen-mehr-sitze-im-repraesentantenhaus-a3502200.html" title="US-Volkszählung 2020: Republikaner gewinnen mehr Sitze im Repräsentantenhaus">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">US-Volkszählung 2020: Republikaner gewinnen mehr Sitze im Repräsentantenhaus</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/04/US-Volkszählung-2020-300x300.jpeg" alt="US-Volkszählung 2020: Republikaner gewinnen mehr Sitze im Repräsentantenhaus"><span>7</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/autofahren-fleisch-essen-und-urlaubsreisen-koennten-bald-verboten-werden-a3504568.html" title="Autofahren, Fleisch essen und Urlaubsreisen könnten bald verboten werden">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title premium">Autofahren, Fleisch essen und Urlaubsreisen könnten bald verboten werden</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/05/GettyImages-1084530868-300x300.jpg" alt="Autofahren, Fleisch essen und Urlaubsreisen könnten bald verboten werden"><span>8</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/weisse-rosen-vor-weimarer-amtsgericht-polizei-loest-nicht-genehmigten-protest-auf-a3504497.html" title="Weiße Rosen vor Weimarer Amtsgericht: Polizei löst nicht genehmigten Protest auf">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Weiße Rosen vor Weimarer Amtsgericht: Polizei löst nicht genehmigten Protest auf</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2021/05/20210501_125848440_iOS-300x300.jpg" alt="Weiße Rosen vor Weimarer Amtsgericht: Polizei löst nicht genehmigten Protest auf"><span>9</span></div>
</div>
</a></div><div class="card news-img-r"><a href="https://www.epochtimes.de/politik/deutschland/weimarer-maskenurteil-vorsitzender-des-justizausschusses-verteidigt-familienrichter-in-not-a3504100.html" title="Weimarer Maskenurteil: Vorsitzender des Justizausschusses verteidigt Familienrichter in Not">
<div class="d-flex flex-row align-items-center">
<div class="card-body"><h5 class="card-title">Weimarer Maskenurteil: Vorsitzender des Justizausschusses verteidigt Familienrichter in Not</h5></div>
<div class="card-img video"><img class="lazy" src="https://www.epochtimes.de/assets/uploads/2019/10/iStock-1006142348-300x300.jpg" alt="Weimarer Maskenurteil: Vorsitzender des Justizausschusses verteidigt Familienrichter in Not"><span>10</span></div>
</div>
</a></div> </div>
</div>
</div>
</div>
</main>
</div>
<footer id="footer" class="p-4 bg-light">
<div class="container">
<div class="d-lg-flex justify-content-lg-between">
<div class="logo">
<a href="/"><img src="/assets/themes/epochtimesde/img/logo_et.svg" alt="The Epoch Times"></a>
</div>
<div class="services">
<a type="button" href="https://abo.epochtimes.de" class="abonnement btn btn-secondary"><span class="btn-label"></span>Abonnement</a>
<a type="button" href="/spenden-und-unterstuetzen" class="spenden btn btn-secondary"><span class="btn-label"></span>Spenden</a>
<a type="button" href="/epoch-times-abo" class="newsletter btn btn-secondary"><span class="btn-label"></span>Newsletter</a>
<a type="button" href="https://shop.epochtimes.de/" class="shop btn btn-secondary"><span class="btn-label"></span>Epoch Shop</a>
</div>
</div>
<div id="footer-menu">
<div class="d-flex border-top border-bottom pt-2 pb-1 mt-3 mb-2">
<a class="mr-3" href="/newsticker"><h5>Ticker</h5></a>
<a class="mr-3" href="/themen/shen-yun-europa-tournee"><h5>Sonderberichte</h5></a>
<a href="https://shop.epochtimes.de/collections/buch/products/wie-der-teufel-die-welt-beherrscht-band-1-3"><h5>Epoch Bücher</h5></a>
</div>
<div class="row">
<div class="col-12 order-12 order-md-1 col-md-4">
<div class="row list">
<div class="col-6"><a href="/epoch-times/epoch-times-epochtimes-a4717.html">Über uns</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Impressum</a></div>
<div class="col-6"><a href="/epoch-times/impressum-a4718.html">Kontakt</a></div>
<div class="col-6"><a href="/rss">RSS Feeds</a></div>
<div class="col-6"><a href="https://abo.epochtimes.de">Abonnement</a></div>
<div class="col-6"><a href="/datenschutzerklaerung">Datenschutzerklärung</a></div>
</div>
<div class="row">
<div class="col-12 mt-3"><h5>36 LÄNDER, 22 SPRACHEN</h5></div>
</div>
<div class="row list">
<div class="col-6"><a href="https://www.theepochtimes.com/">Englisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com/">Chinesisch</a></div>
<div class="col-6"><a href="https://www.lagranepoca.com/">Spanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.il/">Hebräisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.jp/">Japanisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.co.kr/">Koreanisch</a></div>
<div class="col-6"><a href="http://www.erabaru.net/">Indonesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.fr/">Französisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.de/">Deutsch</a></div>
<div class="col-6"><a href="https://www.epochtimes.it/">Italienisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.br/">Portugiesisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.se/">Schwedisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.nl/">Niederländisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.ru/">Russisch</a></div>
<div class="col-6"><a href="https://www.epochtimes.com.ua/">Ukrainisch</a></div>
<div class="col-6"><a href="https://www.epochtimes-romania.com/">Rumänisch</a></div>
<div class="col-6"><a href="http://www.velkaepocha.cz/">Tschechisch</a></div>
<div class="col-6"><a href="http://www.epochtimes.cz/">Slowakisch</a></div>
<div class="col-6"><a href="https://epochtimes.pl/">Polnisch</a></div>
<div class="col-6"><a href="http://epochtimestr.com/">Türkisch</a></div>
<div class="col-6"><a href="http://persian.epochtimes.com/">Persisch</a></div>
<div class="col-6"><a href="https://etviet.com/">Vietnamesisch</a></div>
</div>
</div>
<div class="category-list col-12 order-1 order-md-12 col-md-8">
<div class="row list">
<div class="col-6 col-md-3">
<a class="level-1" href="/china">CHINA</a>
<a href="/china/china-politik">Politik</a>
<a href="/china/china-wirtschaft">Wirtschaft</a>
<a href="/china/china-kultur">Kultur</a>
<hr>
<a class="level-1" href="/meinung">MEINUNG</a>
<a href="/meinung/gastkommentar">Gastkommentar</a>
<a href="/meinung/analyse">Analyse</a>
<a href="/meinung/kommentar">Kommentar</a>
<a href="/meinung/satire">Satire</a>
<hr>
<a class="level-1" href="/politik">POLITIK</a>
<a href="/politik/deutschland">Deutschland</a>
<a href="/politik/ausland">Ausland</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/wirtschaft">WIRTSCHAFT</a>
<a href="/wirtschaft/wirtschaft-analyse">Analyse</a>
<a href="/wirtschaft/unternehmen">Unternehmen</a>
<a href="/wirtschaft/finanz">Finanz</a>
<a href="/wirtschaft/boerse">Börse</a>
<a href="/wirtschaft/verbraucher">Verbraucher</a>
<hr>
<a class="level-1" href="/gesundheit">GESUNDHEIT</a>
<a href="/gesundheit/medizin">Medizin</a>
<a href="/gesundheit/fitness">Fitness</a>
<a href="/gesundheit/ratgeber">Ratgeber</a>
<hr>
<a class="level-1" href="/feuilleton">FEUILLETON</a>
<a href="/feuilleton/kultur">Kultur</a>
<a href="/feuilleton/poesie">Poesie & Musik</a>
<a href="/feuilleton/buecher">Bücher</a>
<a href="/feuilleton/menschen">Menschen</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/lifestyle">LIFESTYLE</a>
<a href="/lifestyle/unterhaltung">Unterhaltung</a>
<a href="/lifestyle/kulinaria">Kulinaria</a>
<a href="/lifestyle/wohnen">Wohnen</a>
<hr>
<a class="level-1" href="/gesundheit">WISSEN</a>
<a href="/gesundheit/gesellschaft">Gesellschaft</a>
<a href="/gesundheit/forschung">Forschung</a>
<a href="/lifestyle/universum">Universum</a>
<a href="/gesundheit/geschichte">Geschichte</a>
<hr>
<a class="level-1" href="/technik">TECHNIK</a>
<a href="/technik/innovation">Innovation</a>
<a href="/technik/digital">Digital</a>
</div>
<div class="col-6 col-md-3">
<a class="level-1" href="/panorama">PANORAMA</a>
<a href="/panorama/geschichten">Geniale Geschichte</a>
<a href="/panorama/wissen-genial">Geniale Wissen</a>
<a href="/panorama/humor">Humor</a>
<a href="/panorama/kunst">Kunst</a>
<a href="/panorama/natur">Natur</a>
<a href="/panorama/diy">Selbstgemacht</a>
<a href="/panorama/sportlich">Sport</a>
<a href="/panorama/tech">Technik</a>
<a href="/panorama/tiere">Tiere</a>
<a href="/panorama/videos">Videos</a>
<a href="/panorama/viral">Viral</a>
<hr>
<a class="level-1" href="/blaulicht">BLAULICHT</a>
</div>
</div>
</div>
</div>
</div>
<div class="text-secondary text-center my-3">Copyright © 2000 - 2021 Epoch Times Europe GmbH</div>
</div>
</footer>
</div>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="https://code.jquery.com/jquery-3.5.1.min.js" integrity="sha256-9/aliU8dGd2tb6OSsuzixeV4y/faTqgFtohetphbbj0=" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/popper.js/1.14.3/umd/popper.min.js" integrity="sha384-ZMP7rVo3mIykV+2+9J3UJ46jBk0WLaUAdn689aCwoqbBJiSnjAK/l8WvCWPIPm49" crossorigin="anonymous"></script>
<script src="https://stackpath.bootstrapcdn.com/bootstrap/4.1.3/js/bootstrap.min.js" integrity="sha384-ChfqqxuZUCnJSK3+MXmPNIyE6ZbWh2IMqE241rYiqJxyMiZ6OW/JmZQ5stwEULTy" crossorigin="anonymous"></script>
<script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/jquery.lazy/1.7.9/jquery.lazy.min.js"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _ETD_ABO_API_BASE = "https:\/\/abo.epochtimes.de";
var _ETD_TOKEN_COOKIE_NAME = "etd21_es";
var _ETD_COMMENTS_API_BASE = "https:\/\/kommentare.epochtimes.de";
var _ETD_COMMENTS_TOKEN_COOKIE_NAME = "etd21_kommentare_token";
var _ETD_COMMENTS_ITEM = 3505259;
var _ETD_COMMENTS_ITEM_HASH = "f778ae2a3f820cb840b50548c430acd34066a57c03e9d619968591cd835cf9d4";
/* ]]> */
</script>
<script type='text/javascript' src='https://www.epochtimes.de/assets/themes/epochtimesde/build/js/epochtimes.js?ver=20210430'></script>
<script type="text/javascript">
var _etd_cat_ = "sport";
</script>
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-16802799-1', 'auto');


ga('set', 'dimension1', 'Sport');


	ga('set', 'dimension3', '3505259');

ga('send', 'pageview');
</script>
<script type="text/javascript">
	
	var _etd21InArticle01 = '';
	var _etd21InArticle02 = '';
	var _etd21InArticle03 = '';
	var _etd21InArticle04 = '';
	var _etd21InArticle05 = '';
	var _etd21InArticle06 = '';
	var _etd21Display01 = '';

</script>
<script type="text/javascript">
	
	_etd21InArticle01 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="2862077263"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle02 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5290953579"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle03 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="6377622779"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle04 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="5015621400"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle05 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="3977871905"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

	_etd21InArticle06 = '<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-7188808473445797" data-ad-slot="4553405211"></ins> <scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';


	_etd21Display01 = '<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7188808473445797" data-ad-slot="8744959334" data-ad-format="auto" data-full-width-responsive="true"></ins><scr' + 'ipt> (adsbygoogle = window.adsbygoogle || []).push({}); </scr' + 'ipt>';

</script>
<script type="text/javascript">
</script>
<script type="text/javascript" src="https://www.epochtimes.de/assets/themes/epochtimesde/js/ads.js"></script>
<script type="text/javascript">
setTimeout(function() {
	var etdAd_00122 = 'Yes';
	if(document.getElementById('etdAd_00122')){
	  etdAd_00122='No';
	}

	if(typeof ga !=='undefined'){
	  ga('send','event','Blocking Ads',etdAd_00122,{'nonInteraction':1});
	}
}, 5000 );
</script>
</body>
</html>
